Pustaka Online Media ISNET

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah

oleh Michael H. Hart

Indeks Islam | Indeks Iptek | Indeks Artikel

ISNET Homepage | MEDIA Homepage | Program Kerja | Koleksi | Anggota

     01. Nabi Muhammad                   51. Umar Ibn Al-Khattab
     02. Isaac Newton                    52. Asoka
     03  Nabi Isa                        53. St. Augustine
     04. Buddha                          54. Max Planck
     05. Kong Hu Cu                      55. John Calvin
     06. St. Paul                        56. William T.G.Morton
     07. Ts'ai Lun                       57. William Harvey
     08. Johann Gutenberg                58. Antoine Henri Becquerel
     09. Christopher Columbus            59. Gregor Mendel
     10. Albert Einstein                 60. Joseph Lister
     11. Karl Marx                       61. Nikolaus August Otto
     12. Louis Pasteur                   62. Louis Daguerre
     13. Galileo Galilei                 63. Joseph Stalin
     14. Aristoteles                     64. Rene Descartes
     15. Lenin                           65. Julius Caesar
     16. Nabi Musa                       66. Francisco Pizarro
     17. Charles Darwin                  67. Hernando Cortes
     18. Shih Huang Ti                   68. Ratu Isabella I
     19. Augustus Caesar                 69. William Sang Penakluk
     20. Mao Tse-Tung                    70. Thomas Jefferson
     21  Jengis Khan                     71. Jean-Jacques Rousseau
     22. Euclid                          72. Edward Jenner
     23. Martin Luther                   73. Wilhelm Conrad Rontgen
     24. Nicolaus Copernicus             74. Johann Sebastian Bach
     25. James Watt                      75. Lao Tse
     26. Constantine Yang Agung          76. Enrico Fermi
     27. George Washington               77. Thomas Malthus
     28. Michael Faraday                 78. Francis Bacon
     29. James Clerk Maxwell             79. Voltaire
     30. Orville Wright & Wilbur Wright  80. John F. Kennedy
     31. Antone Laurent Lavoisier        81. Gregory Pincus
     32. Sigmund Freud                   82. Sui Wen Ti
     33. Alexander Yang Agung            83. Mani
              34. Napoleon Bonaparte              84. Vasco Da Gama
     35. Adolf Hitler                    85. Charlemagne
     36. William Shakespeare             86. Cyrus Yang Agung
     37. Adam Smith                      87. Leonhard Euler
     38. Thomas Edison                   88. Noccolo Machiavelli
     39. Antony Van Leeuwenhoek          89. Zoroaster
              40. Plato                           90. Menes
     41. Guglielmo Marconi               91. Peter Yang Agung
     42. Ludwig Van Beethoven            92. Meng-Tse (Mencius)
     43. Werner Heisenberg               93. John Dalton
     44. Alexander Graham Bell           94. Homer
     45. Alexander Fleming               95. Ratu Elizabeth I
     46. Simon Bolivar                   96. Justinian I
     47. Oliver Cromwell                 97. Johannes Kepler
     48. John Locke                      98. Pablo Picasso
     49. Michelangelo                    99. Mahavira
              50. Pope Urban II                  100. Neils Bohr

Indeks Islam | Indeks Iptek | Indeks Artikel
ISNET Homepage | MEDIA Homepage | Program Kerja | Koleksi | Anggota

Please direct any suggestion to Media Team


Pustaka Online Media ISNET

File ini hasil kompilasi dari situs Islam media.isnet.org
Artikel/ebook lain, dpt di download dlm bentuk file zip/chm di: http://www.pakdenono.com/


Pustaka Online Media ISNET

- Kompilasi menjad file zip/chm : Pakdenono -
pakdenono@yahoo.com


Pustaka Online Media ISNET


Seratus Tokoh

37 ADAM SMITH 1723-1790

Tokoh terkemuka di bidang teori pembangunan ekonomi, Adam Smith, lahir di kota Kirkcaldy, Skotlandia, tahun 1723. Waktu remaja dia belajar di Universitas Oxford, dan dari tahun 1751 sampai 1764 dia menjadi mahaguru di Universitas Glasgow. Selama di situlah dia menerbitkan buku pertamanya, Theory of Moral Sentiments, yang mengangkat dirinya ke tengah-tengah masyarakat intelektual. Tetapi, puncak kemasyhurannya terutama terletak pada buku karya besarnya An Inquiry Into the Nature and Causes of The Wealth of Nations, yang terbit tahun 1776. Buku ini segera sukses dan merebut pasar, dan sisa hidup Smith menikmati kemasyhuran dan penghargaan berkat karya itu. Dia mati juga di Kirkcaldy tahun 1790. Tak seorang anak pun dia punya, lagi pula tak pernah kawin.

Adam Smith bukanlah orang pertama yang mengabdikan diri pada teori ekonomi, dan banyak gagasan-gagasannya yang terkenal bukanlah asli keluar dari kepalanya. Tetapi, dialah orang pertama yang mempersembahkan teori ekonomi yang sistematik dan mudah dicerna yang cukup tepat sebagai dasar bertolak buat kemajuan bidang itu di masa depan. Atas dasar alasan itu, layaklah dianggap bahwa The Wealth of Nations merupakan pangkal tolak dari penelitian modern politik ekonomi.

Salah satu hasil besar yang disuguhkan buku ini adalah karena ia meluruskan dan menghalau pelbagai anggapan yang jadi anutan orang sebelumnya. Smith adu pendapat dan menentang teori lama ekonomi perdagangan yang menekankan arti penting perlunya negara punya persediaan batangan emas dalam jumlah besar. Begitu pula, bukunya menolak pandangan para physiokrat yang mengatakan bahwa tanah merupakan sumber utama dari nilai. Sebaliknya Smith menekankan arti pokok yang paling penting adalah tenaga kerja. Smith dengan gigih menekankan bahwa peningkatan produksi dapat dicapai lewat pembagian kerja dan dia menyerang habis semua peraturan pemerintah yang usang dan campur tangannya berikut hambatan-hambatan yang menghalangi perkembangan dan perluasan industri.

Ide sentral The Wealth of Nations adalah pasar bebas yang bergerak menurut mekanisme pasar yang dianggapnya secara otomatis bisa memprodusir macam dan jumlah barang yang paling disenangi dan diperlukan masyarakat konsumen. Misalnya, persediaan barang yang justru disenangi merosot, dengan sendirinya harga akan naik dan kenaikan harga ini akan mendatangkan untung banyak bagi siapa saja yang memproduksinya. Karena untung banyak, pabrik-pabrik lain tergerak untuk memproduksi juga. Akibat dari kenaikan produksi tidak bisa tidak akan menyingkirkan keadaan kekurangan barang. Lagi pula, kenaikan suplai dalam kaitan dengan kompetisi antar pelbagai perusahaan akan cenderung menurunkan harga komoditi pada tingkat harga yang "normal," misalnya ongkos produksinya. Tak ada pihak mana pun yang membantu melenyapkan kelangkaan, tetapi kelangkaan itu akan teratasi dengan sendirinya. "Tiap orang," kata Smith "cenderung mencari keuntungan untuk dirinya, tetapi dia "dituntun oleh tangan gaib untuk mencapai tujuan akhir yang bukan menjadi bagian keinginannya. Dengan jalan mengejar kepentingan dirinya sendiri dia sering memajukan masyarakat lebih efektif dibanding bilamana dia betulbetul bermaksud memajukannya" (The Wealth of Nations, Bab IV, pasal II).

"Tangan gaib" ini tak dapat melakukan pekerjaan sebagaimana mestinya jika ada gangguan terhadap persaingan bebas. Smith karena itu percaya kepada sistem perdagangan bebas dan menentang keras harga tinggi. Pada dasarnya dia menentang keras hampir semua ikut campurnya pemerintah di bidang bisnis dan pasar bebas. Campur tangan ini, kata Smith, hampir senantiasa akan mengakibatkan kemerosotan efisiensi ekonomi dan ujungujungnya akan menaikkan harga. (Smith tidaklah menciptakan semboyan "laissez faire," tetapi dia lebih dari siapa pun juga menyebarkan konsep itu).

Beberapa orang peroleh kesan bahwa Adam Smith tak lain dari seorang yang cuma "menari menurut bunyi gendang" demi kepentingan ekonomi. Pendapat ini tidaklah benar. Dia berulang kali dan dengan kata-kata keras, mengecam habis praktek-praktek monopoli ekonomi dan menginginkan penghapusannya. Dan Smith bukannya orang naive dalam hubungan ekonomi praktek. Ini bisa dibaca dari pengamatannya yang khas dalam buku The Wealth of Nations: "Orang dalam dunia dagang barang yang sama jarang bisa ketemu bersama, tetapi pembicaraan akan berakhir pada pembentukan komplotan yang bertentangan dengan rakyat, atau dalam bentuk lain menaikkan harga."

Begitu sempurnanya Adam Smith mengorganisir dan mengedepankan sistem pemikiran ekonominya, sehingga hanya dalam jangka waktu beberapa puluh tahun saja mazhab-mazhab ekonomi sebelumnya tersisihkan. Nyatanya, semua pokok-pokok pikiran mereka yang bagus telah digabungkan dengan sistem Smith, sementara Smith dengan sistematis mengungkapkan kekurangan-kekurangan mereka yang ada. Pengganti Smith termasuk ekonom-ekonom kenamaan seperti Thomas Malthus dan David Ricardo, mengembangkan dan menyempurnakan sistemnya (tanpa mengubah garis-garis pokoknya) menjadi struktur yang kini digolongkan kedalam kategori ekonomi klasik. Sampai pada suatu tingkat penting tertentu, bahkan teori ekonomi Karl Marx (meski bukan teori politiknya) dapat dianggap sebagai kelanjutan dari teori ekonomi klasik.

Dalam buku The Wealth of Nations, Smith sebagian menggunakan pandangan-pandangan Malthus tentang kelebihan penduduk. Tetapi, jika Ricardo dan Karl Marx keduanya bersikeras bahwa tekanan penduduk akan mencegah upah naik melampaui batas keperluan (apa yang disebut "hukum baja upah"), Smith menegaskan bahwa kondisi kenaikan produksi upah dapat dinaikkan. Amatlah jelas, kejadian-kejadian -membuktikan bahwa Smith benar dalam segi ini, sedangkan Ricardo dan Marx meleset.

Tak ada sangkut-pautnya dengan ketetapan pandangan Smith atau pengaruhnya terhadap para teoritikus ekonomi yang datang belakangan, yang terpenting adalah pengaruhnya terhadap perundang-undangan serta politik yang diambil pemerintah. The Wealth of Nations ditulis dengan keulungan yang tinggi serta kejernihan pandangan yang tak bertolok banding dan terbaca amat luas. Argumen Smith menghadapi campur tangan pemerintah dalam bidang bisnis dan dunia perdagangan dan demi rendahnya harga serta perekonomian bebas, telah mempengaruhi secara pasti terhadap garis kebijaksanaan pemerintah di seseluruh abad ke-19. Sesungguhnya, pengaruhnya dalam hal itu masih tetap terasa hingga sekarang.

Sejak teori ekonomi berkembang pesat sesudah masa Smith, dan beberapa gagasannya tergeser oleh pendapat-pendapat lain, sangatlah mudah mengecilkan makna penting Adam Smith. Mesti begitu, fakta menunjukkan, dialah pemula dan pendiri tokoh ekonomi sebagai suatu studi yang sistematis,dan dia sesungguhnya tokoh terkemuka dalam sejarah pemikiran manusia.

Situs web

  • http://www.adamsmith.org/smith/
  • http://cepa.newschool.edu/het/profiles/smith.htm
  • http://odur.let.rug.nl/~usa/B/asmith/adams1.htm

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya
Jln. Kramat II, No. 31A
Jakarta Pusat


BEBERAPA PENDAPAT AKHIR

Karena orang-orang baik pria maupun wanita yang tercantum di buku ini punya pengaruh luar biasa terhadap dunia di mana kita hidup, mungkin menarik meneliti beberapa ciri-cirinya secara keseluruhan.

Pertama, tercatat di situ sebagian terbesar mereka berasal dari Eropa. (Pembagian secara statistik mengenai asal-usul mereka dapat dibaca dalam kolom A). Dari daftar itu tampaknya orang Inggris merupakan penyumbang lebih besar buat kebudayaan manusia dibanding orang dari negeri atau bangsa lain. Menarik untuk dicamkan bahwa dari delapan belas orang Inggris di daftar urutan buku ini, lima diantaranya berasal dari Skotlandia. (Dari kelima orang itu menduduki urutan parohan atas). Karena orang Skotlandia hanya merupakan seperdelapan persen dari keseluruhan penduduk bumi, ini betul-betul satu pemusatan orang-orang berbakat dan berkarya besar yang mengagumkan.

Seperti dapat kita saksikan dalam kolom B, orang-orang yang disebut dalam daftar urutan tidaklah terbagi merata di sepanjang masa sejarah tercatat. Sebaliknya, sebagian besar mereka muncul di masa antara abad ke- 6 dan abad ke- 3 sebelum Masehi. Sesudah itu, terbentanglah masa lowong yang panjang. Tetapi, begitu menginjak abad ke-15 sesudah Masehi, mematang lagi kondisi mendorong kemajuan --paling tidak perubahan-- dan abad-abad berikutnya menyumbang pertambahan nama untuk daftar urutan ini. (Tentu terlampau pagi mengatakan apakah dalam abad kita ini akhirnya melahirkan orang-orang ternama seperti halnya terjadi di abad ke- 19).

Buku-buku sejarah sering menyediakan sebagian besar halamannya untuk memperbincangkan peristiwa-peristiwa politik. Tetapi menurut hemat saya, kemajuan-kemajuan ilmu pengetahuan telah berbuat lebih banyak dalam hal memberi bentuk dunia tempat kita hidup ini. Oleh sebab itu, bukan barang kebetulan jika daftar urutan buku ini memuat lebih sarat para ilmuwan dan penemu ketimbang para politikus dan pemimpin militer. Kolom C memperlihatkan berapa banyak jumlah orangorang yang terlibat pada tiap katagori jenis karya manusia.

Karena terlampau sedikitnya pemuka-pemuka agama ditempatkan di puncak daftar urutan buku ini, kolom C (yang cuma memperhitungkan jumlah orang-orang dalam tiap katagori dan menyisihkan posisi mereka) seakan mengecilkan nilai dan arti penting agama dalam kehidupan manusia. Sebaliknya dari itu kolom C seakan membesar-besarkan arti kejadian politik karena mayoritas tokoh-tokoh politik berada di parohan lebih rendah dalam daftar urutan ini.

Menarik untuk dicatat, sedikitnya 19 orang dalam daftar ini tak pernah kawin. (Karena data tidak bisa diperdapat semua, jumlah sebenarnya mungkin lebih banyak dari itu). Ini menarik, berhubung kelompok itu sebagian besar terdiri dari orang-orang berada dan sehat dibanding dengan umumnya penduduk.

Dan meskipun yang kawin, tak semuanya punya keturunan. Sedikitnya 26 orang yang terpampang di daftar urutan buku ini tak punya anak. Kalau toh ada diantara mereka punya anak, keturunannya hanya berlanjut satu atau dua generasi; sesudah itu tidak ada ceritanya lagi. Meskipun informasi tak bisa diperoleh untuk tiap contoh-dan meskipun kemungkinan adanya keturunan tak sah tak bisa diabaikan-tampaknya cuma setengah dari orang-orang yang tertera dalam buku ini punya keturunan yang hidup.

Tentu saja, semua orang yang tercantum namanya di sini punya tingkat kecerdasan tinggi, dan mayoritasnya peroleh pendidikan baik. Cuma 7 diantara mereka yang butahuruf, dan umumnya kemasyhuran yang mereka peroleh lewat kedudukan pimpinan militer.

Akhirnya, haruslah pula disebut adanya fakta yang mengherankan, yaitu sedikitnya 10 dari orang-orang yang tercantum di daftar ini menderita pembengkakan, punya bentuk di luar ukuran akibat penyakit yang biasa terdapat dalam masyarakat umum. Seringnya pembengkakan di kalangan orang-orang besar telah membangkitkan minat para penyelidik mengetahui sebab-musababnya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


33 ALEXANDER YANG AGUNG 356 SM-323 SM

Alexander Yang Agung, penakluk yang kesohor dari dunia silam itu dilahirkan di Pello tahun 356 SM, ibukota Macedonia. Ayahnya, Raja Philip II dari Macedonia seorang yang punya kesanggupan dan berpandangan jauh. Philip memperbesar dan mengorganisir Angkatan Bersenjata Macedonia dan mengubahnya menjadi kekuatan tempur yang bermutu tinggi. Pertama kali penggunaan Angkatan Bersenjata pilihan ini adalah waktu ia menaklukkan daerah sekitar hingga sampai ke utara Yunani, kemudian berbalik ke selatan dan menaklukkan hampir seluruh Yunani. Kemudian Philip membentuk federasi kota-kota Yunani dan dia sendiri jadi pemimpinnya. Tatkala dia lagi merancang rencana penyerangan terhadap Kekaisaran Persia yang luas itu yang berada di sebelah timur Yunani-bahkan penyerbuan sudah mulai terjadi di tahun 336 SM-Philip terbunul, tatkala usianya baru mencapai empat puluh enam tahun.

Umur Alexander baru dua puluh tahun tatkala ayahnya mati tetapi tanpa kesulitan dia menggantikan naik tahta. Philip dengan cermat jauhjauh hari sudah melakukan persiapan untuk penggantinya dan si Alexander muda sudah punya pengetahuan dan pengalaman kemiliteran yang lumayan. Dalam hal pendidikan intelektual pun Philip tidak mengabaikannya. Guru buat Alexander disediakan ayahnya seorang yang istimewa: Aristoteles, seorang yang mungkin paling cendikiawan dan filosof yang paling termasyhur di dunia masa itu.

Baik di Yunani maupun daerah-daerah belahan sebelah utara, penduduk yang ditaklukkan Philip memandang kematian Philip merupakan kesempatan bagus untuk menghalau dan menumbangkan kekuasaan cengkeraman Macedonia. Tetapi, hanya dalam tempo dua tahun sesudah naik tahta, Alexander sudah mampu mengatasi kedua daerah itu. Sesudah itu perhatian dialihkan ke Persia.

Selama dua ribu tahun bangsa Persia menguasai wilayah yang amat luas, membentang mulai dari Laut Tengah hingga India. Kendati Persia tidak lagi berada dalam puncak kehebatannya, namun masih tetap merupakan lawan yang tangguh dan disegani, kekaisaran yang paling luas, paling kuat dan paling kaya di muka bumi.

Alexander melancarkan serangan pertamanya ke Persia tahun 334 SM. Karena dia harus menyisihkan sebagian pasukannya di dalam negeri untuk memelihara dan mengawasi inilik Eropanya, Alexander cuma punya 35 000 tentara yang menyertainya tatkala dia melakukan petualangan berani matinya, suatu jumlah kecil tak berarti jika dibandingkan dengan kekuatan Angkatan Bersenjata Persia. Di samping sejumlah kemalangan yang menimpanya, Alexander memenangkan serentetan kemenangan dalam gempurannya terhadap pasukan Persia. Ada tiga faktor yang menjadi sebab kemenangannya. Pertama, pasukan yang ditinggalkan ayahandanya, Philip, betul-betul terlatih dan terorganisir baik, lebih baik dari pasukan Persia. Kedua, Alexander sendiri seorang panglima perang yang genius, mungkin paling genius di sepanjang jaman. Ketiga, keberanian Alexander sendiri. Meskipun dia memimpin tahap-tahap pertama pertempuran belakang garis front, keputusan Alexander adalah memimpin sendiri pasukan berkuda yang memberi pukulan menentukan. Ini merupakan cara yang penuh resiko dan dia sering terluka dalam pertempuran macam begini. Tetapi pasukannya menyaksikan dengan mata kepala sendiri bahwa Alexander betul-betul tidak kepalang tanggung menghadapi bahaya dan tak mau membebankan risiko pada pundak orang lain. Hal ini membawa akibat langsung dalam hal peningkatan moral prajurit yang meyakinkan.

Pertama Alexander memimpin pasukannya menerjang Asia Kecil, menghajar habis pasukan kecil Persia yang ditempatkan di situ. Kemudian dia bergerak menuju utara Suriah, menggilas pasukan besar Persia di kota Issus. Rampung ini dia balik badan menyerbu arah selatan, dan sesudah terlibat pertempuran berat dan sulit sepanjang tujuh bulan, dia berhasil menaklukkan kota pulau Phoenicia Tyre yang kini bernama Libanon. Tatkala Alexander sedang bertempur di Tyre, dia terima pesan dari Raja Persia mengwarkan separo kerajaannya buat Alexander asal saja Alexander bersedia menyetujui perjanjian perdamaian. Salah seorang jendral Alexander, Parmenio, mengganggap tawaran bagus dan layak diterima. "Jika aku Alexander, tawaran itu kuterima." Apa jawab Alexander? "Begitu pula aku, andaikata aku ini bernama Parmenio."

Sesudah Tyre jatuh, Alexander meneruskan gerakannya ke selatan. Gaza jatuh sesudah bertempur selama dua bulan. Mesir menyerah tanpa pertempuran apa pun. Sesudah menduduki Mesir, Alexander menetap sebentar sekedar memberi waktu istirahat bagi prajurit-prajuritnya. Di negeri itu, kendati umurnya baru dua puluh empat tahun, dia diberi anugerah gelar Firaun dan dinobatkan sebagai dewa. Sesudah dirasa cukup istirahat, Alexander dan pasukannya bergerak lagi kembali ke daratan Asia, dan dalam pertempuran hidup-mati yang menentukan di Arbela tahun 331 SM, dia sepenuhnya sudah melumpuhkan sebagian terbesar balatentara Persia.

Sesudah kemenangan gemilang itu Alexander memboyong tentaranya ke Babylon dan menerobos masuk ke kota-kota Persia, Suso dan Persepolis. Raja Persia Darius III (bukannya pendahulunya Darius Yang Agung) dibunuh oleh opsir-opsirnya di tahun 330 SM untuk mencegahnya menyerah kepada Alexander. Walau begitu, Alexander mengalahkan dan membunuh pengganti Darius, dan dalam pertempuran selama tiga tahun, dia sudah menaklukkan semua belahan timur negeri Iran dan mendesak terus ke Asia Tengah.

Dengan segenap Kekaisaran Persia berada di bawah tclapak kakinya, Alexander selayaknya ambil keputusan kembali pulang ke negerinya dan mengorganisir daerah kekuasaannya. Tetapi, haus penaklukannya tak tertahankan lagi, karena itu dia meneruskan labrakannya ke Afganistan. Dari situ dia pimpin tentaranya melintasi pegunungan Hindu Kush menuju India. Dia peroleh serentetan kemenangan besar di bagian barat India dan bermaksud melanjutkan serangannya ke bagian timur India. Tetapi, pasukannya sudah lelah dan ngos-ngosan akibat bertempur bertahun-tahun, dan menolak meneruskan penyerbuan. Maka dengan ogah-ogahan Alexander kembali ke Persia.

Sesudah kembali ke Persia, Alexander menghabiskan waktu sekitar setahun mengorganisir tentara dan wilayah kekaisaran yang dikuasainya. Alexander dibesarkan bersama keyakinan bahwa kebudayaan Yunani adalah satu-satunya kebudayaan yang unggul dan jempol dan semua bangsa yang bukan Yunani tak lain tak bukan adalah bangsa barbar. Keyakinan itu sudah barangtentu tersebar meluas di seluruh alam pikiran dan dunia Yunani, bahkan Aristoteles sendiri berpendapat begitu. Tetapi, lepas dari keberhasilannya menumpas habis tentara Persia, Alexander sadar bangsa Persia samasekali bukan bangsa barbar, dan orang-orang Persia bisa saja sama mampu dan sama pandai dengan orang Yunani. Oleh karena itu Alexander mengandung niat untuk menggabung kedua kekaisaran itu jadi satu, dan dijelmakannya dengan pembentukan gabungan budaya dari kerajaan Graeco-Persia dengan dia sendiri tentu saja berada di atas tampuk pimpinan penguasa. Sejauh yang dapat kita pastikan, dia betul-betul berkehendak agar bangsa Persia merupakan partner sederajat dengan bangsa Yunani dan Macedonia. Dalam rangka melaksanakan rencana ini, dia memasukkan banyak sekali orang Persia ke dalam Angkatan Bersenjatanya. Dia juga mengadakan pesta apa yang disebutnya "Perkawinan Barat dan Timur" di mana ribuan tentara Macedonia secara resmi mengawini puteri-puteri Asia. Dia sendiri, walaupun sudah mempersunting istri seorang gadis bangsawan Asia sebelumnya, kawin lagi dengan puteri Darius.

Gamblang sekali, Alexander bermaksud melakukan tambahan penaklukan dengan Angkatan Bersenjata yang sudah diorganisir kembali ini. Kita tahu, dia bennaksud menaklukkan Arabia, dan mungkin juga wilayahwilayah yang terletak di belahan utara Persia. Dan mungkin dia sudah punya rencana menduduki India atau menyerbu Roma, Carthago dan bagian-bagian Laut Tengah. Betapapun rencana itu sudah tersusun, yang jelas tak ada penaklukan-penaklukan berikutnya lagi. Di awal bulan Juni tahun 323 SM tatkala Alexander berada di Babylon, tiba-tiba dia terserang demam dan dia meninggal dunia sepuluh hari kemudian. Saat itu umurnya belum lagi mencapai tiga puluh tiga tahun.

Alexander tidak menunjuk penggantinya, dan segera sesudah dia tiada mulailah terjadi perebutan kekuasaan. Dalam pergumulan ini, bundanya, istrinya, anak-anaknya semuanya terbunuh. Kerajaannya dibagi diantara para jendralnya.

Karena Alexander mati dalam usia amat muda dan tak pernah terkalahkan, banyak spekulasi apakah gerangan yang akan terjadi andaikata usianya panjang. Apabila dia membawa pasukannya menyerbu dan menaklukkan daerah-daerah sebelah barat Laut Tengah, besar kemungkinan dia akan berhasil, dan dalam hal ini seluruh sejarah Eropah Barat akan mengalami perubahan besar-besaran. Tetapi spekulasi ini-betapapun menariknya tak ada hubungannya dengan sukses-sukses sesungguhnya yang sudah dicapainya.

Daerah Kekaisaran Alexander Yang Agung

Alexander mungkin seorang tokoh yang teramat dramatis dalam sejarah, karier dan pribadinya tetap jadi sumber kekaguman. Bukti-bukti kesuksesan kariernya cukup dramatis dan berlusin dongeng bermunculan menyangkut namanya. Dan jelas sekali sudah menjadi ambisinya menjadi pendekar dan penakluk terbesar sepanjang jaman, dan tampaknya memang layak dia peroleh julukan itu. Selaku pejuang individual, pada dirinya tercakup kemampuan dan keberanian. Sebagai seorang jenderal, dia teramat ulung, karena selama sebelas tahun pertempuran, tak pernah barang sekali pun dia kalah.

Berbarengan dengan itu, dia seorang intelektual yang belajar di bawah asuhan Aristoteles dan menguasai sajak-sajak Homer. Dalam hal merealisir gagasan bahwa bangsa yang bukan Yunani tidaklah mesti bangsa barbar, jelas menunjukkan bahwa pikirannya punya daya jangkau lebih jauh ketimbang sebagian besar pemikir-pemikir Yunani saat itu.

Tetapi, di lain pihak Alexander punya pandangan cupet. Meski berulang kali dia menghadapi risiko dalam pertempuran, dia tidak mempersiapkan penggantinya. Keteledoran inilah yang menjadi penyebab begitu cepatnya kerajaannya hancur berantakan sesudah dia tutup usia.

Alexander dianggap besar kemungkinan berwajah rupawan, dan dia sering amat bermurah hati kepada musuh yang dikalahkannya. Di lain pihak, dia juga seorang "egomaniac" dan bertabiat kejam. Pada suatu peristiwa, dalam suatu pertengkaran dalam keadaan slebor, dia membunuh teman akrabnya, Clertus, seorang yang pernah menyelamatkan jiwanya.

Seperti halnya Napoleon dan Hitler, Alexander punya pengaruh luar biasa terhadap generasinya. Masa pengaruhnya yang singkat, lebih ringkas dari mereka, semata-mata lantaran terbatasnya sarana untuk perjalanan kian-kemari serta komunikasi pada saat itu m_ embatasi dan memperkecil pengaruhnya terhadap dunia.

Dalam jangka panjang, pengaruh terpenting dari penaklukan yang dilakukan Alexander adalah mendekatkan kebudayaan Yunani dengan Timur Tengah, sehingga masing-masing mendapat faedah untuk menambah dan mempertinggi kebudayaan masing-masing. Selama dan segera sesudah karier Alexander, kebudayaan Yunani dengan cepat tersebar ke Iran, Mesopotamia, Suriah, Yudea, dan Mesir. Sebelum Alexander, kebudayaan Yunani memang sudah merasuk ke daerah-daerah ini tetapi

dengan lambat sekali. Juga, Alexander menyebarkan pengaruh kebudayaan Yunani ke India dan Asia Tengah, daerah yang belum terjamah sebelumnya. Tetapi, pengaruh kultural bukanlah berarti hanya berlaku sepihak dan satu jurusan. Dalam masa abad Hellenistik (abad-abad segera sesudah langkah-langkah Alexander) gagasan-gagasan Timur-khususnya gagasan keagamaan-tersebar ke dunia Yunani. Dengan kebudayaan Hellenistik ini memang tampaknya Yunani dominan tetapi sebenarnya pengaruh pikiran Timur besar sekali pada saat itu mempengaruhi Roma.

Dalam jangka perjalanan kariernya, Alexander mendirikan lebih dari dua puluh satu kota baru. Yang paling masyhur dari semua itu adalah Alexandria (Iskandariah) di Mesir yang dalam tempo cepat menjadi kota terkemuka di dunia dan merupakan pusat budaya dan pendidikan yang kesohor. Lain-lainnya seperti Herat dan Kandahan di Afganistan juga berkembang jadi kota-kota penting.

Alexander, Napoleon, dan Hitler rasanya punya persamaan dalam bobot pengaruhnya secara umum. Orang akan berkesan, bagaimanapun juga, pengaruh kedua orang yang disebut belakangan daya tahannya lebih pendek ketimbang Alexander. Atas dasar itulah dia dapat tempat urutan sedikit lebih atas.

Situs Web

  • http://www.isidore-of-seville.com/Alexanderama.html
  • http://www.isidore-of-seville.com/ImagesofAlexander/Maps.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


ST. THOMAS AQUINAS ± 1225-1274

Filosof Itali Thomas Aquinas masyhur karena tulisan-tulisan teologinya, khusus tulisan Summa Theologia-nya yang mungkin pernyataan yang punya bobot kuasa terbesar dalam doktrin teologi Katolik yang pernah ada.

Tak salah kalau dibilang, tak pernah ada orang yang menggarap sistem filosofi yang begitu lengkap dan begitu terperinci dan begitu berpertimbangan cermat seperti dilakukan oleh Thomas Aquinas. Para pembaca, kalaulah tidak setuju dengan asumsi atau kongklusi Aquinas, toh tidak bisa tidak akan terkesan terhadap kehebatan orang ini. Tetapi, sebagian tulisan-tulisan Aquinas berisikan masalah abstrak dan metafisika yang awam tidak melihat makna praktisnya. Dia memasalahkan soal-soal etika juga. Tetapi, tulisan-tulisannya, walaupun dia sistematiskan keyakinan-keyakinan Katolik sebelumnya, tidak mencerminkan perubahan besar dalam cita-cita etika atau dalam pandangan politik. Juga tampaknya para pembaca tulisan-tulisan Aquinas tidak lantas jadi pemeluk Katolik atau Kristen. Karena itu, betapa pun pandai dan cermat spekulasi Aquinas, saya ragu tulisan-tulisan itu punya pengaruh banyak terhadap perilaku manusia atau terhadap jalannya arah sejarah. Atas dasar itulah dia disingkirkan dari daftar utama buku ini.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


ARCHIMEDES 287 SM-212 SM

Yang namanya ilmuwan itu tentu pintar. Kalau tidak, buat apa disebut ilmuwan? Tetapi Archimedes --menurut ukuran dunia lama-- bukan pintar sekedar pintar tetapi paling pintar di bidangnya, bidang matematika. Dia kadangkala dianggap penemu prinsip pengungkit dan konsep gaya berat tertentu.

Tetapi nyatanya pengungkit itu sudah dikenal dan digunakan orang berabad sebelum ada Archimedes. Tampaknya dia orang pertama yang jelas menerangkan formula hal-ihwal pengungkit meskipun insinyur-insinyur mesin sudah berulang kali dan mampu menggunakan pengungkit jauh sebelum Archimedes.

Konsep tentang kepadatan (berat per volume unit) dari sesuatu benda sebagai lawan berat keseluruhan sesuatu obyek tampaknya sudah diketahui sebelum Archimedes dan mahkota (cerita tentang dia melompat dari tempat mandinya dan berlari-lari sepanjang jalan sambil teriak "Eureka"), apa yang ditemukan Archimedes bukanlah barang baru melainkan sekedar pemakaian terang-terangan dari konsep yang sudah dikenal terhadap sesuatu masalah spesifik.

Selaku matematikus, tak syak lagi Archimedes memang terkemuka. Buktinya, dia hampir sampai pada memformulasikan "kalkulus integral," lebih dari delapan belas abad sebelum Isaac Newton berhasil melaksanakannya. Malangnya, sistem yang mudah untuk melukiskan lambang-lambang jumlah masih kurang di masa Archimedes. Begitu pula malangnya, tak ada pelanjut-pelanjutnya yang cukup bermutu selaku matematikus. Akibatnya, kebrilianan pandangan matematika Archimedes menjadi semakin berkurang daya cekamnya seperti sebelumnya. Karena itu tampak jelas sekali, betapa pun mengagumkan bakat Archimedes, pengaruh riilnya tidak cukup besar untuk meyakinkan dia bisa dimasukkan ke dalam barisan daftar yang seratus.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


14 ARISTOTELES 384 SM-322 SM

Nyaris tak terbantahkan, Aristoteles seorang filosof dan ilmuwan terbesar dalam dunia masa lampau. Dia memelopori penyelidikan ihwal logika, memperkaya hampir tiap cabang falsafah dan memberi sumbangsih tak terperikan besarnya terhadap ilmu pengetahuan.

Banyak ide-ide Aristoteles kini sudah ketinggalan jaman. Tetapi yang paling penting dari apa yang pernah dilakukan Aristoteles adalah pendekatan rasional yang senantiasa melandasi karyanya. Tercermin dalam tulisantulisan Aristoteles sikapnya bahwa tiap segi kehidupan manusia atau masyarakat selalu terbuka untuk obyek pemikiran dan analisa. Pendapat Aristoteles, alam semesta tidaklah dikendalikan oleh serba kebetulan, oleh magi, oleh keinginan tak terjajaki kehendak dewa yang terduga, melainkan tingkah laku alam semesta itu tunduk pada hukum-hukum rasional. Kepercayaan ini menurut Aristoteles diperlukan bagi manusia untuk mempertanyakan tiap aspek dunia alamiah secara sistematis dan kita mesti memanfaatkan baik pengamatan empiris dan alasan-alasan yang logis sebelum mengambil keputusan. Rangkaian sikap-sikap ini --yang bertolak belakang dengan tradisi, takhyul dan mistik-- telah mempengaruhi secara mendalam peradaban Eropa.

Aristoteles dilahirkan di kota Stagira, Macedonia, 384 SM. Ayahnya seorang ahli fisika kenamaan. Pada umur tujuh belas tahun Aristoteles pergi ke Athena belajar di Akademi Plato. Dia menetap di sana selama dua puluh tahun hingga tak lama Plato meninggal dunia. Dari ayahnya, Aristoteles mungkin memperoleh dorongan minat di bidang biologi dan "pengetahuan praktis". Di bawah asuhan Plato dia menanamkan minat dalam hal spekulasi filosofis.

Pada tahun 342 SM Aristoteles pulang kembali ke Macedonia, menjadi guru seorang anak raja umur tiga belas tahun yang kemudian dalam sejarah terkenal dengan Alexander Yang Agung. Aristoteles mendidik si Alexander muda dalam beberapa tahun. Di tahun 335 SM, sesudah Alexander naik tahta kerajaan, Aristoteles kembali ke Athena dan di situ dibukanya sekolahnya sendiri, Lyceum. Dia berada di Athena dua belas tahun, satu masa yang berbarengan dengan karier penaklukan militer Alexander. Alexander tidak minta nasehat kepada bekas gurunya, tetapi dia berbaik hati menyediakan dana buat Aristoteles untuk melakukan penyelidikan-penyelidikan. Mungkin ini merupakan contoh pertama dalam sejarah seorang ilmuwan menerima jumlah dana besar dari pemerintah untuk maksud-maksud penyelidikan dan sekaligus merupakan yang terakhir dalam abad-abad berikutnya.

Walau begitu, pertaliannya dengan Alexander mengandung pelbagai bahaya. Aristoteles menolak secara prinsipil cara kediktatoran Alexander dan tatkala si penakluk Alexander menghukum mati sepupu Aristoteles dengan tuduhan menghianat, Alexander punya pikiran pula membunuh Aristoteles. Di satu pihak Aristoteles kelewat demokratis di mata Alexander, dia juga punya hubungan erat dengan Alexander dan dipercaya oleh orang-orang Athena. Tatkala Alexander mati tahun 323 SM golongan anti-Macedonia memegang tampuk kekuasaan di Athena dan Aristoteles pun didakwa kurang ajar kepada dewa. Aristoteles, teringat nasib yang menimpa Socrates 76 tahun sebelumnya, lari meninggalkan kota sambil berkata dia tidak akan diberi kesempatan kedua kali kepada orang-orang Athena berbuat dosa terhadap para filosof. Aristoteles meninggal di pembuangan beberapa bulan kemudian di tahun 322 SM pada umur enam puluh dua tahun.

Aristoteles dengan muridnya, Alexander

Hasil murni karya Aristoteles jumlahnya mencengangkan. Empat puluh tujuh karyanya masih tetap bertahan. Daftar kuno mencatat tidak kurang dari seratus tujuh puluh buku hasil ciptaannya. Bahkan bukan sekedar banyaknya jumlah judul buku saja yang mengagumkan, melainkan luas daya jangkauan peradaban yang menjadi bahan renungannya juga tak kurang-kurang hebatnya. Kerja ilmiahnya betul-betul merupakan ensiklopedi ilmu untuk jamannya. Aristoteles menulis tentang astronomi, zoologi, embryologi, geografi, geologi, fisika, anatomi, physiologi, dan hampir tiap karyanya dikenal di masa Yunani purba. Hasil karya ilmiahnya, merupakan, sebagiannya, kumpulan ilmu pengetahuan yang diperolehnya dari para asisten yang spesial digaji untuk menghimpun data-data untuknya, sedangkan sebagian lagi merupakan hasil dari serentetan pengamatannya sendiri.

Untuk menjadi seorang ahli paling jempolan dalam tiap cabang ilmu tentu kemustahilan yang ajaib dan tak ada duplikat seseorang di masa sesudahnya. Tetapi apa yang sudah dicapai oleh Aristoteles malah lebih dari itu. Dia filosof orisinal, dia penyumbang utama dalam tiap bidang penting falsafah spekulatif, dia menulis tentang etika dan metafisika, psikologi, ekonomi, teologi, politik, retorika, keindahan, pendidikan, puisi, adat-istiadat orang terbelakang dan konstitusi Athena. Salah satu proyek penyelidikannya adalah koleksi pelbagai negeri yang digunakannya untuk studi bandingan.

Mungkin sekali, yang paling penting dari sekian banyak hasil karyanya adalah penyelidikannya tentang teori logika, dan Aristoteles dipandang selaku pendiri cabang filosofi yang penting ini. Hal ini sebetulnya berkat sifat logis dari cara berfikir Aristoteles yang memungkinkannya mampu mempersembahkan begitu banyak bidang ilmu. Dia punya bakat mengatur cara berfikir, merumuskan kaidah dan jenis-jenisnya yang kemudian jadi dasar berpikir di banyak bidang ilmu pengetahuan. Aristoteles tak pernah kejeblos ke dalam rawa-rawa mistik ataupun ekstrim. Aristoteles senantiasa bersiteguh mengutarakan pendapat-pendapat praktis. Sudah barang tentu, manusia namanya, dia juga berbuat kesalahan. Tetapi, sungguh menakjubkan sekali betapa sedikitnya kesalahan yang dia bikin dalam ensiklopedi yang begitu luas.

Pengaruh Aristoteles terhadap cara berpikir Barat di belakang hari sungguh mendalam. Di jaman dulu dan jaman pertengahan, hasil karyanya diterjemahkan ke dalam bahasa-bahasa Latin, Arab, Itali, Perancis, Ibrani, Jerman dan Inggris. Penulis-penulis Yunani yang muncul kemudian, begitu pula filosof-filosof Byzantium mempelajari karyanya dan menaruh kekaguman yang sangat. Perlu juga dicatat, buah pikirannya banyak membawa pengaruh pada filosof Islam dan berabad-abad lamanya tulisan-tulisannya mendominir cara berpikir Barat. Ibnu Rusyd (Averroes), mungkin filosof Arab yang paling terkemuka, mencoba merumuskan suatu perpaduan antara teologi Islam dengan rasionalismenya Aristoteles. Maimomides, pemikir paling terkemuka Yahudi abad tengah berhasil mencapai sintesa dengan Yudaisme. Tetapi, hasil kerja paling gemilang dari perbuatan macam itu adalah Summa Theologia-nya cendikiawan Nasrani St. Thomas Aquinas. Di luar daftar ini masih sangat banyak kaum cerdik pandai abad tengah yang terpengaruh demikian dalamnya oleh pikiran Aristoteles.

Kekaguman orang kepada Aristoteles menjadi begitu melonjak di akhir abad tengah tatkala keadaan sudah mengarah pada penyembahan berhala. Dalam keadaan itu tulisan-tulisan Aristoteles lebih merupakan semacam bungkus intelek yang jitu tempat mempertanyakan problem lebih lanjut daripada semacam lampu penerang jalan. Aristoteles yang gemar meneliti dan memikirkan ihwal dirinya tak salah lagi kurang sepakat dengan sanjungan membabi buta dari generasi berikutnya terhadap tulisan-tulisannya.

Beberapa ide Aristoteles kelihatan reaksioner diukur dengan kacamata sekarang. Misalnya, dia mendukung perbudakan karena dianggapnya sejalan dengan garis hukum alam. Dan dia percaya kerendahan martabat wanita ketimbang laki-laki. Kedua ide ini-tentu saja --mencerminkan pandangan yang berlaku pada jaman itu. Tetapi, tak kurang pula banyaknya buah pikiran Aristoteles yang mencengangkan modernnya, misalnya kalimatnya, "Kemiskinan adalah bapaknya revolusi dan kejahatan," dan kalimat "Barangsiapa yang sudah merenungi dalam-dalam seni memerintah manusia pasti yakin bahwa nasib sesuatu emperium tergantung pada pendidikan anak-anak mudanya." (Tentu saja, waktu itu belum ada sekolah seperti yang kita kenal sekarang).

Di abad-abad belakangan, pengaruh dan reputasi Aristoteles telah merosot bukan alang kepalang. Namun, saya pikir pengaruhnya sudah begitu menyerap dan berlangsung begitu lama sehingga saya menyesal tidak bisa menempatkannya lebih tinggi dari tingkat urutan seperti sekarang ini. Tingkat urutannya sekarang ini terutama akibat amat pentingnya ketiga belas orang yang mendahuluinya dalam urutan.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


52 ASOKA 300 SM-±232 SM

Raja terpenting dalam sejarah India mungkin sekali Asoka, penguasa ketiga dinasti Maurya dan cucu pendiri dinasti itu, Chandragupta Maurya. Chandragupta seorang pimpinan militer India yang --dalam saat nyaris berbarengan dengan peperangan yang dilancarkan Alexander Yang Agung-- menaklukkan hampir seluruh bagian India Utara, dan dengan sendirinya bisalah dianggap sebagai pendiri pertama sebuah kekaisaran besar di India.

Tahun kapan persisnya kelahiran Asoka tidak diketahui. Mungkin sekali mendekati tahun 300 SM dan dia naik tahta sekitar tahun 273 SM. Pada mulanya dia mengikuti saja jejak sang buyut dan berusaha meluaskan daerah kekuasaan lewat aksi militer. Pada tahun ke-8 pemerintahannya dia membereskan peperangan yang sukses terhadap Kalinga, negara di pantai timur India (kira-kira letak Orissa sekarang ini). Tetapi, begitu dia sadari betapa dahsyatnya harga yang mesti ditebus untuk kemenangan ini, Asoka merasa terpukul batin. Seratus ribu orang terbunuh, dan beratus ribu orang terluka. Tertekan dan merasa berdosa, Asoka berkeputusan menghentikan gerakan militer menaklukkan India, dan bersamaan dengan itu menjauhkan diri dari perbuatan agresif, dia menjadi pemeluk Buddha dan menerima filosofinya, mencoba mempraktekkan nilai-nilai "dharma" yang mengandung suruhan menjalankan kebenaran, kebajikan dan ketidakagresifan.

Buat pribadinya sendiri Asoka berhenti berburu dan menjadi "vegeterian" (tidak makan daging kecuali sayuran). Dalam segi-segi penting lain masih banyak sikap-sikap kemanusiaan yang dianutnya. Dia mendirikan rumah-rumah sakit dan tempat-tempat peribadatan, mengeluarkan aturan-aturan yang meringankan buat penduduk, membangun jalan-jalan dan memajukan perairan. Bahkan Asoka secara khusus menunjuk pejabat pemerintah yang disebut "pejabat dharma", bertugas menyuruh rakyat supaya beribadah kepada Tuhan, supaya mengembangkan semangat hidup berbaik-baik sesama manusia. Semua agama mendapat tempat yang sama di wilayah kerajaannya. Toleransi Asoka tampak nyata sekali, walau Agama Buddha peroleh perhatian khusus yang menguntungkan pertumbuhan agama itu. Utusan-utusan Buddha dikirim ke luar negeri, dan missi mereka mencapai hasil besar khususnya di Srilangka.

Asoka memerintahkan mencatat kehidupan dan langkah kebijaksanannya yang ditulis di tiang-tiang atau batu-batu karang tersebar di seluruh negeri. Banyak monumen-monumen itu masih bisa tahan hingga sekarang.

Penempatan monumen-monumen itu secara geografis memungkinkan kita peroleh informasi yang dapat dipercaya mengenai luas kekuasaan Asoka, dan tulisan-tulisan yang tertera di atasnya merupakan sumber utama pengetahuan kita mengenai kariernya. Secara kebetulan, tiang-tiang ini juga dianggap sebagai hasil kerja seni tingkat tinggi.

Dalam tempo lima puluh tahun sesudah Asoka wafat, Kerajaan Mauryan berantakan dan tak pernah bisa bangkit kembali. Sementara itu, melalui dukungannya kepada Agama Buddha, pengaruh jangka panjang Assoka terhadap dunia dengan sendirinya menjadi amat luas. Tatkala dia naik tahta, Agama Buddha masih kecil sekali penganutnya, cuma bersifat lokal, dikenal cuma di bagian barat laut India. Tetapi, tatkala wafatnya, penganutnya sudah meliputi seluruh India dan dengan cepat pengaruhnya sudah menyebar ke negeri-negeri tetangga. Lebih dari siapa pun juga --kecuali Gautama sendiri--Asoka adalah seorang yang bertanggung jawab atas berkembangnya Agama Buddha menjadi agama besar dunia.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


53 ST. AUGUSTINE 354-430

Augustine, yang hidup di saat tahun-tahun Kekaisaran Romawi sedang merosot, tak pelak lagi seorang teolog terbesar pada jamannya. Tulisan-tulisannya dengan sangat mendasar dan dalam mempengaruhi doktrin dan sikap Kristen sepanjang Abad Tengah bahkan masih tetap terpengaruh hingga saat ini.

Lahir tahun 354 di kota Tagaste (sekarang bernama Souk-Ahras di Aljazair), kira-kira empat puluh lima mil arah selatan kota pantai terbesar Hippo (kini Annaba). Ayahnya seorang tak beragama, sedangkan ibunya pemeluk Kristen yang taat. Sebagai anak kecil dia tidak dibaptis.

Bahkan pada saat dewasa pun kecerdasan Augustine mengesankan dan pada umur enam belas tahun dia dikirim ke Carthago untuk menuntut ilmu. Di sana dia punya simpanan dan punya anak tidak sah. Di umur sembilan belas dia memutuskan belajar filosofi. Tak lama sesudah itu dia jadi pemeluk Manichaeisme, "agama" yang didirikan sekitar tahun 240 oleh seorang "nabi" bernama Mani. Buat si muda Augustine, Agama Kristen tak punya mutu sedangkan Manichaeisme masuk akalnya. Tetapi, selang masa sembilan tahun berikutnya, dia sedikit demi sedikit mulai sadar apa itu Manichaeisme. Dan tatkala umurnya menginjak dua puluh sembilan, dia pindah ke Roma. Hanya sebentar di situ dia pindah lagi ke Milan di bagian utara Itali. Di sini dia menjadi guru besar ilmu retorika. Di sinilah dia mulai berkenalan dengan faham Neoplatonisme, versi penyempurnaan filosofi Plato yang sudah dikembangkan oleh Plotinus di abad ke-3.

Biskop Milan waktu itu St. Ambrose, Augustine menyimak beberapa khotbahnya yang memperkenalkannya kepada pengertian dan aspek baru kekristenan yang lebih bernilai. Pada umur tiga puluh dua Augustine menjadi pemeluk Kristen, sehingga orang yang tadinya ragu-ragu kini menjadi pemeluk yang taat. Tahun 387 Augustine dibaptis oleh Ambrose dan sesudah itu kembalilah ia ke kota asalnya Tagaste.

Tahun 391 Augustine menjadi asisten biskop Hippo. Tatkala lima tahun kemudian sang biskop meninggal dunia, Augustine yang kini berumur empat puluh dua tahun menggantikan kedudukannya. Dan duduklah ia dalam jabatan itu hingga akhir hayat.

Meski Hippo bukanlah kota yang berarti, kecemerlangan Augustine begitu menonjol sehingga dalam tempo singkat dia jadi salah seorang pemimpin yang dihormati di kalangan gereja. Keadaan tubuh Augustine tidaklah sempurna, karena itu dia dibantu oleh penulis cepat dan lewat cara begitulah dia banyak menulis karangan-karangan agama. Sekitar 500 petuah tertulisnya masih diketemukan sekarang, berikut 200 surat-suratnya. Dari sekian bukunya, dua diantaranya amat masyur dan berpengaruh The City of God dan Confessions. Yang disebut belakangan itu merupakan buku otobiografi terbaik yang pernah dibuat orang tatkala umurnya memasuki empat puluhan.

Banyak surat-surat Augustine dan petuah-petuah rohaninya ditujukan untuk membantah faham Manichaeisme, penganut Donastis (sebuah sekte Kristen murtad), dan kaum Pelagian (para pembangkang gereja saat itu). Pertentangannya dengan kaum Pelagian membentuk bagian penting dan doktrin keagamaan Augustine. Pelagius adalah seorang pendeta Inggris yang datang berkunjung ke Roma sekitar tahun 400 dan di sana menyebarkan pelbagai doktrin teologi yang menarik. Masing-masing kita --kata Pelagius--tidaklah dibebani dosa orisinal yang terbawa sejak lahir, dan masing-masing kita punya kebebasan untuk memilih kebaikan dan keburukan. Dengan hidup yang lempang dan kerja baik, tiap pribadi akan terbebas dari beban dosa.

Sebagian lantaran pengaruh tulisan-tulisan Augustine, pandangan Pelagius dicap sebagai faham yang menyimpang, dan Pelagius sendiri (yang sudah dienyahkan dari Roma) dikucilkan. Menurut Augustine, semua orang tercemar oleh dosa Adam. Manusia tak berkesanggupan peroleh pengampunan dosa semata-mata lewat usaha sendiri dan kerja baik: berkah dan restu Tuhan penting dalam hal pengampunan dosa. Pendapat yang serupa sebenarnya pernah diutarakan orang, tetapi Augustine memperjelasnya dan tulisan-tulisannya memperkokoh kedudukan gereja dalam segi ini yang di hari kemudian dijadikan pegangan.

Augustine beranggapan bahwa Tuhan sudah maklum siapa yang mau diselamatkan dan siapa yang tidak, dan sebagian dari kita sudah ditakdirkan untuk jadi selamat. Pendapat tentang takdir ini menjadi berkembang dan berpengaruh melalui pendapat teolog-teolog yang menyusul belakangan seperti St. Thomas Aquinas dan John Calvin.

Mungkin yang lebih penting dari doktrin takdir adalah sikap Augustine yang berkaitan dengan seks. Tatkala dia memeluk Agama Kristen, Augustine sudah ambil keputusan bahwa untuk dirinya sendiri perlu menjauhi seks. (Pernah sekali dia menulis, "Tak ada yang lebih perlu dihindari daripada hubungan seks"). Dalam pelaksanaan penolakan ini membuktikan betapa sulit buat Augustine. Baik perjuangan pribadinya maupun pandangan-pandangannya tentang masalah ini dipaparkan panjang-lebar dalam bukunya Confessions (Pengakuan). Pandangan yang dilontarkannya di sini --karena besarnya pengaruh Augustine-- menentukan pembentukan sikap yang kuat terhadap sikap abad pertengahan terhadap seks. Tulisan-tulisan Augustine berkaitan satu sama lain antara "dosa bawaan" dan gairah atas seks.

Di masa hidupnya Augustine, kekaisaran Romawi sedang merosot dengan derasnya. Buktinya, di tahun 410 kota Roma diduduki oleh kaum Visigoth di bawah pimpinan Alaric. Sudah barang tentu sisa-sisa orang Roma yang tidak percaya kepada Tuhan menganggap bahwa orang Roma kena kutuk dewa karena mereka memeluk Agama Kristen yang baru. Buku Augustine yang masyhur The City of God sebagiannya merupakan pembelaan Kristen terhadap tuduhan ini. Buku itu juga mengandung filosofi kesejarahan, yang akhirnya mempengaruhi perkembangan Eropa. Augustine menandaskan pendapat bahwa kekaisaran Romawi tidak punya makna dasar yang penting, begitu juga kota Roma, dan begitu pula kota mana pun juga di bumi. Yang sesungguhnya penting adalah tumbuhnya "kota Surgawi", yaitu kemajuan spiritual kemanusiaan. Alat untuk kemajuan ini adalah, tentu saja, gereja. ("Tak ada pengampunan di luar gereja"). Karena itu, para kaisar, baik dia penyembah berhala maupun Kristen atau barbar, tidaklah sepenting Paus atau gereja.

Meskipun Augustine sendiri tidak melakukan langkah final, dorongan dari argumennya memudahkan terbentuknya kesimpulan bahwa penguasa yang ada sekarang mesti berada di bawah Paus. Para Paus abad tengah bersorak sorai mendengar kesimpulan ini dan doktrinnya menjadi dasar pertentangan yang berjangka lama antara gereja dan negara yang menjadi ciri sejarah Eropa selama berabad-abad.

Tulisan-tulisan Augustine merupakan faktor penerus dari aspek tertentu filosofi Yunani menjadi filosofi Eropa abad tengah. Khususnya, Neoplatonisme amat kuat mempengaruhi kedewasaan berpikir Augustine, dan melalui Augustine mempengaruhi filosofi gereja abad pertengahan. Dan cukup menarik untuk dicatat bahwa Augustine memaparkan gagasannya sebelum pernyataan Descartes yang masyhur, "Saya berpikir, karena itu saya ada." Tentu saja dalam bahasa yang berbeda.

Augustine adalah teolog Kristen terbesar terakhir sebelum abad gelap, dan karya tulisannya membuahkan doktrin gereja dalam semua garis besarnya, dan dalam bentuk kasarnya, sepanjang abad pertengahan. Dia adalah orang yang paling menonjol dari para pendiri gereja Latin, dan buah pikirannya luas tersebar dan terbaca di kalangan pendeta. Pandangan tentang pengampunan, seks, dosa orisinal. atau dosa bawaan dan banyak lagi masalah-masalah pokok satu sama lain punya hubungan yang berpengaruh. Banyak teolog Katolik di belakang hari seperti St. Aquinas, begitu pula pemuka-pemuka Protestan seperti Luther dan Calvin menghirup air pengaruhnya.

Augustine wafat tahun 430 di Hippo pada umur tujuh puluh enam tahun. Kaum Vandal, salah satu suku barbar yang menyerbu dan mengobrak-abrik kekaisaran Romawi, sedang mengepung kota Hippo saat itu. Sebulan kemudian mereka menduduki kota dan membumihangusnya. Tetapi, perpustakaan serta gereja Augustine terhindar dari malapetaka itu.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


19. Augustus Caesar

Mohon maaf,
halaman :
media.isnet.org/kristen/Kristologi/AugustusCaesar.html

tidak ditemukan pada server media.isnet.org

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


CHARLES BABBAGE 1792-1871

Penemu Inggris Charles Babbage menyelesaikan prinsip-prinsip pemakaian umum komputer digital seabad penuh sebelum perkembangan besar-besaran mesin hitung elektronik terjadi. Mesin yang dirancangnya, yang diberinya nama "mesin analitis" pada pokoknya mampu melaksanakan apa saja yang bisa dilakukan kalkulator modern (meski tidak sama cepatnya, karena "mesin analis" bukanlah dirancang untuk bertenaga listrik). Sayangnya, berhubung teknologi abad ke-19 belumlah cukup maju, Babbage tidak sanggup merampungkan konstruksi "mesin analis" itu, selain memang tidak bisa tidak memerlukan waktu dan biaya besar. Sesudah matinya, gagasannya yang begitu cemerlang nyaris dilupakan orang.

Tahun 1937, tulisan-tulisan Babbage menjadi perhatian Howard H. Aiken, sarjana tamatan Harvard. Aiken yang juga sedang mencoba menyelesaikan rancangan mesin komputer, tergerak banyak oleh gagasan-gagasan Babbage. Bekerjasama dengan IBM, Aiken sanggup membuat Mark I, komputer pertama untuk segala keperluan. Tahun 1946, dua tahun sesudah Mark I dioperasikan, kelompok insinyur dan penemu lain menyelesaikan ENIAC, mesin hitung elektronik pertama. Sejak saat itu, kemajuan teknologi komputer berkembang dengan derasnya.

Karena mesin hitung punya pengaruh begitu besar di dunia, malahan akan menjadi lebih penting lagi di masa-masa depan, saya berniat memasukkan Charles Babbage dalam daftar urutan pokok buku ini. Tetapi, sesudah mempertimbangkan dari segala sudut, saya berkesimpulan bahwa sumbangan pikiran Babbage terhadap perkembangan komputer tidaklah lebih besar ketimbang Aiken atau ketimbang John Mauchly dan J.O. Eckert (yang merupakan tokoh utama dalam perancangan ENIAC). Atas dasar itu paling sedikit ada tiga pendahulu Babbage (Blaise Pascal, Gottfried Leibniz dan Joseph Marie Jacquard) sudah membuat sumbangan yang setara dengan Babbage. Pascal, seorang matematikus, filosof dan ilmuwan Perancis menemukan mesin penjumlahan mekanis bahkan jauh di tahun 1642. Di tahun 1671 Gottfired Wilhelm Von Leibniz, seorang filosof dan matematikus merancang mesin yang dapat menjumlah, mengurangi, mengalikan dan membagi. Leibniz juga orang pertama yang menunjukkan arti penting "sistem binary," yaitu sistem penjumlahan dengan dua "digit" yang dalam jaman modern ini secara luas digunakan dalam mesin komputer. Dan orang Perancis lainnya, Jacquard, yang di awal abad ke-19 sudah menggunakan sistem pengisian komputer untuk mengawasi alat tenun. Alat tenun Jacquard yang laku deras secara komersial, punya pengaruh besar terhadap pemikiran Babbage. Boleh jadi mempengaruhi juga Herman Hollerith, seorang Amerika yang di penghujung abad ke-19 menggunakan sistem pengisian komputer untuk membuat kolom-kolom data di Biro Sensus.

Jasa terhadap pengembangan komputer modern karena itu harus dibagi kepada beberapa orang, meski masing-masingnya punya sumbangan penting tersendiri. Tetapi, tak satu pun secara menyolok lebih menonjol dari lainnya. Baik Babbage maupun lainnya tampaknya tak layak untuk dimasukkan dalam bagian pokok dalam daftar urutan buku ini.

Situs Web

  • http://src.doc.ic.ac.uk/media/visual/collections/funet-pics/jpeg/people/famous/CharlesBabbage-1847.jpg
  • http://www.kerryr.net/pioneers/babbage.htm
  • http://vmoc.museophile.org/babbage/
  • http://ei.cs.vt.edu/~history/Babbage.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


74 JOHANN SEBASTIAN BACH 1685-1750

Gaya irama musik Eropa Barat tentu saja berbeda-beda. Yang satu begini, yang lain begitu. Johann Sebastian Bach penggubah besar Jermanlah yang berhasil memadukan semuanya itu, bagai berbagai bunga dirangkum dalam satu pot. Dia jumput yang terbaik dari Italia, Perancis, dan musik tradisi Jerman, dia berhasil memperkaya dalam satu paduan yang indah. Di masa hidupnya Bach tidaklah begitu kesohor, bahkan hampir tidak digubris orang selama lima puluh tahun sesudah kematiannya. Tetapi, ketenarannya menanjak secara meyakinkan pada saat seratus lima puluh tahun terakhir ini, dan kini dia terkenal dan tergolong salah satu dari dua atau tiga musikus terbesar sepanjang jaman. Malahan, menurut sementara orang, dialah yang terbesar dari yang terbesar.

Bach dilahirkan tahun 1685 di kota Eisenach, Jerman. Dasar untungnya dia dilahirkan di suatu lingkungan di mana bakat musik dikagumi orang dan hasil karya ciptaan musik mendapat penghargaan. Memang famili Bach tergolong orang-orang yang dikenal di dunia musik bertahun-tahun sebelum Bach lahir. Ayahnya seorang penggesek biola yang boleh, kedua pamannya penggubah-penggubah termasyhur, dan banyak sepupunya juga termasuk orang-orang yang dihormati di dunia musik.

Bunda Bach meninggalkan dunia fana tatkala umurnya sembilan tahun dan dia jadi yatim-piatu tatkala umurnya sepuluh tahun. Sebagai anak belasan, dia peroleh beasiswa masuk sekolah St. Michael di Luneburg, sebagian karena suaranya bagus, sebagian karena alasan kebutuhannya. Dia tamat dari sekolah itu tahun 1702 dan di tahun berikutnya dia dapat posisi jadi penggesek biola pada suatu rombongan musik kamar. Lebih dari dua puluh tahun dia pegang rupa-rupa kerjaan. Selama masa hidupnya Bach terutama terkenal sebagai pemain organ yang luar biasa, walau berbarengan dengan itu dia seorang penggubah, guru dan pemimpin orkes. Tahun 1723 tatkala umurnya mencapai dua puluh tujuh tahun dia dapat jabatan jadi pemimpin rombongan penyanyi gereja St. Thomas di Leipzig. Jabatan ini dipegang selama dua puluh tahun sisa hidupnya. Dia meninggal dunia tahun 1750.

Kendati Bach selalu dapat kedudukan bagus dan bisa memelihara keluarganya, dia tidaklah semasyhur Mozart dan Beethoven selama dia hidup (bahkan tak semasyhur Frederich Chopin dan Franz Liszt). Tak semua pembantu Bach insyaf atas kegeniusannya. Di Leipzig, dewan kota ingin memperkerjakan seorang "musikus kelas wahid." Baru sesudah mereka tak berhasil memperolehnya, jabatan itu ditawarkan kepada Bach dengan ogah-ogahan! (Di lain pihak, beberapa tahun kemudian, ketika dia kepingin berhenti dari jabatan selaku pemain organ dan pemimpin konser di istana di Weimar supaya bisa pindah kerja baru, sang Pangeran enggan meloloskan keinginannya dan Bach dijebloskan ke dalam penjara. Bach meringkuk lebih dari tiga minggu di bui sebelum akhirnya Pangeran melembut).

Bach kawin dengan sepupunya ketika umur dua puluh dua tahun. Tak kurang dari tujuh anak berojol dari perkawinan itu, tetapi isterinya meninggal ketika Bach berumur tiga puluh lima tahun. Dia kawin lagi tahun berikutnya. Sang isteri kedua ini bukan saja mengasuh dan membesarkan ketujuh anak-anak itu, tetapi dia juga melahirkan tiga belas anak. Cuma tujuh anak Bach yang hidup hingga Bach meninggal,tetapi empat diantaranya menjadi musikus terkenal atas hasil usahanya sendiri. Betul-betul famili yang berbakat! Bach seorang musikus yang produktif. Hasil karyanya meliputi sekitar 3000 "contants" (musik pendek yang dinyanyikan oleh sebuah paduan suara dan seorang soloist); seperangkat 48 "figures" atau komposisi musik yang membawakan lebih dari satu tema dan suara yang ganti-berganti kemudian diulangi dalam bagan yang sulit, dan "prelude" atau pemula yang membentuk gubahan "The Well-Tempered Clavier"; paling sedikit 140 "prelude" lainnya; lebih dari 100 komposisi alat harp; 23 "concertos" atau komposisi musik untuk satu atau lebih instrumen solo didukung oleh sebuah orkestra; 4 "overtures" atau komposisi musik pendahulu opera; 33 "sonata" atau komposisi musik untuk satu alat misalnya piano; 5 "masses" atau kumpulan orkes yang main berbareng; 3 "oratorios" atau komposisi musik keagamaan; dan banyak lagi yang lain-lain. Pendek cerita, Bach mencipta lebih dari 800 musik serius selama hidupnya.

Dia seorang penganut Luther, dan teramat taat beragama. Dia ingin musiknya melayani kepentingan gereja, dan sebagian terbesar hasil karyanya memang musik-musik keagamaan. Dia tidak punya gelagat mencoba menemukan sesuatu bentuk musik baru, melainkan sekedar meninggikan mutu musik yang sudah ada saja.

Dalam tempo setengah abad sesudah kematiannya, musik Johann Sebastian Bach umumnya disepelekan. (Perlu dicatat, meski begitu, para musikus terbesar pada saat itu --Haydn, Mozart, dan Beethoven-- menganggap Bach itu seorang genius). Gaya baru musiknya berkembang, dan gaya kuno Bach mengendur. Tetapi, sesudah tahun 1800 ada semacam kebangkitan kembali pada Bach, dan sejak itu dia naik terus reputasinya. Di jaman sekuler seperti sekarang ini Bach lebih populer ketimbang di jamannya sendiri. Ini memang ganjil! Komponis yang dianggap kuno 200 tahun yang lalu, baik kuno gaya maupun kuno isi masalah, sekarang justru dikagumi orang. Kenapa bisa begitu? Apa sebab-musabab reputasinya yang dahsyat?

Pertama, Bach umumnya dianggap secara teknis merupakan "tukang" terbaik dari semua komponis-komponis besar. Dia amat akrab dan kenal baik semua sumber musik pada jamannya dan dia bisa menggunakan dengan teramat sempurna. Misalnya, tak ada seorang komponis pun saat itu yang mampu menandingi apalagi mengalahkan penguasaan Bach atas apa yang disebut "counter point", yaitu teknik memainkan dua atau lebih melodi serempak pada saat yang sama. Tambah pula, karya-karyanya dikagumi karena logis dan keberagamaan penampilan orkestranya, dikagumi kemantapan argumentasinya atas tema, dikagumi irama-iramanya yang ekspresif.

Bagi para mahasiswa di bidang musik yang serius, kedalaman dan keruwetan struktur komposisi Bach menyuguhkan mereka daya tarik yang tahan lama ketimbang karya komponis lain yang mudah dipahami. Banyak peminat musik menganggap Bach seorang komponis yang sukar, tetapi dapat pula dibuktikan bahwa para pengikutnya tidaklah terdiri dari kelompok kecil elite musik semata. Rekaman-rekamannya mungkin lebih laku terjual dibanding karya komponis-komponis lain kecuali Beethoven. (Tentu saja, secara jangka panjang karya Bach atau Beethoven lebih banyak didengar dan disimak orang ketimbang karya komponis yang "populer" yang kalau baru muncul "manyala," tetapi kepopulerannya cepat memudar).

Di mana urutan Bach mesti ditempatkan dalam buku ini? Jelas, dia kudu diletakkan dibawah Beethoven; bukan saja karena karya Beethoven lebih masyhur, tetapi dia seorang pembaharu yang berani yang mempengaruhi jalannya sejarah dunia musik ketimbang Bach. Juga tampaknya pantas menempatkan Bach di bawah Michelangelo, tokoh terkemuka di bidang seni visual, dan jauh di bawah Shakespeare, sastrawan genius besar. Tetapi, ditilik dari popularitas yang langgeng dari musik Bach dan pengaruhnya terhadap komponis-komponis yang datang belakangan, sudah semestinya menempatkan di urutan lebih atas dari tokoh sastrawan dan seniman lainnya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


78 FRANCIS BACON 1561-1626

Mestinya dia ini sekandang dengan politikus. Bertahun dia dikenal selaku politikus Inggris terkemuka. Hampir sebagian terbesar masa hidup dan energi dia tumpahkan dalam urusan karier politik. Tetapi, di buku ini Francis Bacon dimasukkan semata-mata karena tulisan-tulisan filosofinya. Dalam tulisan-tulisan itu dia bagaikan "dukun"nya babak baru ilmu pengetahuan; dialah filosof besar pertama yang menyadari bahwa ilmu pengetahuan dan falsafah dapat mengubah dunia, dan dengan sangat efektif menganjurkan penyelidikan ilmiah.

Bacon lahir di London tahun 1561, putera pegawai eselon tinggi masa Ratu Elizabeth. Tatkala menginjak usia dua belas tahun dia masuk belajar di Trinity College di Cambridge, tetapi baru tiga tahun keluar begitu saja tanpa menggondol gelar apa pun. Mulai umur enam belas dia kerja sebentar di staf Kedubes Inggris di Paris. Tetapi begitu umurnya masuk delapan belas sang ayah mendadak meninggal dengan hanya mewariskannya uang sedikit. Mungkin lantaran itu, dia belajar hukum dan di umur dua puluh satu dia jadi pengacara.

Karier politiknya segera mulai sesudah itu. Umur dua puluh tiga dia terpilih jadi anggota Majelis Rendah. Tetapi, kendati dia punya sanak famili dan kerabat tingkat atas, dan kendati kecerdasannya yang menonjol, Ratu Elizabeth senantiasa menolak pengangkatannya pada kedudukan yang penting dan menguntungkan. Salah satu alasan adalah karena keberaniannya menentang suatu rancangan pajak di parlemen yang dengan gigih disokong sang Ratu. Karena hidup Bacon boros, slebor, dan seenaknya, dia senantiasa dikepung oleh hutang sana hutang sini (satu kali pernah ditahan karena urusan hutang tidak bayar) dia bisa atasi hidup secara bebas begitu.

Bacon jadi sahabat dan penasihat Pangeran Essex, seorang bangsawan muda yang populer dan punya ambisi politik besar. Sebaliknya, Pangeran Essex punya teman Bacon yang jujur dan sekaligus bertindak sebagai pelindungnya. Tetapi, tatkala Pangeran Essex punya ambisi yang keterlaluan, minta pimpin dia susun rencana sebuah kup menggulingkan Ratu Elizabeth, Bacon menasihatinya supaya tetap setia kepada Ratu. Biar sudah dinasihati begitu, Pangeran Essex nekad meneruskan niat percobaan kupnya. Ternyata kup itu gagal dan Bacon pegang peranan aktif dalam proses penuntutan sang Pangeran atas tuduhan pengkhianatan. Pangeran Essex dipancung kepalanya, menggelinding bagai kelereng. Keseluruhan peristiwa itu menimbulkan kesan buruk pada publik terhadap Bacon.

Ratu Elizabeth tutup usia tahun 1603 dan Bacon menjadi penasihat penggantinya, Raja James I. Raja James I tak selalu mengindahkan nasihat Bacon, kendati dia menghormatinya. Dalam masa pemerintahan James I, Bacon maju pesat di kalangan pemerintahan. Tahun 1607 jadi konsultan umum bidang hukum dan tahun 1613 dia menjadi jaksa agung. Anak tangganya tidak sampai di situ, tahun 1618 dia ditunjuk jadi ketua Majelis Tinggi, satu kedudukan yang kasarnya setarap dengan hakim agung pada Mahkamah Agung di Amerika Serikat. Di tahun itu juga dia peroleh gelar "baron" dan tahun 1621 dinobatkan lagi jadi "viscount", satu gelar kebangsawanan di atas "baron" tetapi di bawah "earl."

Tetapi, datanglah pukulan. Selaku hakim, Bacon terima "hadiah" dari tertuduh. Meskipun macam begini agak umum juga terjadi saat itu, toh tetap merupakan perbuatan terlarang. Lawan-lawan politiknya di parlemen tak menyia-nyiakan kesempatan baik ini untuk mendepaknya dari kursinya. Bacon mengaku dan dijebloskan di penjara yang terletak di "Tower of London," menara kota London. Bukan cuma itu, dia pun mesti bayar denda yang besar jumlahnya. Dan bukan cuma itu, dia dilarang kerja di kantor pemerintahan selama-lamanya. Raja segera membebaskan Bacon dari penjara dan membebaskan pula beban dendanya. Tetapi, dengan kejadian ini tamatlah riwayat politik Bacon.

Sekarang, orang hanya bisa ingat sedikit sekali contoh-contoh politikus kelas kakap yang ditangkap karena memeras, atau tingkah laku semacamnya yang merusak kepercayaan umum. Biasanya, yang sering, jika orang-orang macam begituan tertangkap, mereka melolong-lolong dan pertahankan diri dengan umbar omong bahwa yang lain-lain pun sama brengseknya, sama penipunya, sama bangsatnya. Jika lolongan ini didengarkan dan diterima dengan serius, tak akan ada bajingan politik yang harus dihukum kecuali semua bajingan sejenis dihukum lebih dulu. Komentar Bacon dalam pengakuannya berbeda. Dia bilang, "Saya adalah hakim terjujur di Inggris selama lima puluh tahun, dan saya tukang ngomel dan tukang kritik yang terpolos di parlemen Inggris selama 200 tahun."

Karier politik yang begitu aktif dan begitu kreatif tampaknya cuma punya sedikit waktu tersisa buat kerjaan-kerjaan lain. Kendati begitu, kemasyhuran Bacon yang begitu tahan lama, dan tempatnya dalam daftar buku ini, adalah karena pertimbangan tulisan-tulisan filosofisnya ketimbang keaktifan politiknya. Karya penting pertamanya ialah bukunya yang berjudul Essays, pertama muncul tahun 1597 dan sedikit demi sedikit diperluas. Essays ini yang ditulis dengan padat dan gaya luar biasa bagus, mengandung kekayaan mendalam, bukan saja dalam masalah politik melainkan juga menyangkut hal ihwal pribadi pula. Beberapa contoh yang khas misalnya:

Orang muda lebih cocok mencipta ketimbang mengambil keputusan, lebih cocok bertindak ketimbang beri pertimbangan, lebih cocok untuk menggarap proyek baru ketimbang berbisnis yang sudah mapan ... Orang berumur terlalu sering menolak, berunding terlalu lama, berbuat terlalu sedikit ... Tentu bagus jika bisa menggabungkan kedua pekerjaan itu, karena nilai yang terkandung pada masing-masing usia bisa melempangkan kekurangan yang melekat pada tubuh keduanya ...

Tentang Orang muda dan usia

Dia yang punya istri dan anak-anak punya risiko yang tak mengenakkan di masa depan.

Tentang perkawinan dan hidup membujang

(Bacon sendiri kawin, tetapi tak punya anak).

Tetapi, tulisan Bacon terpenting adalah menyangkut falsafah ilmu pengetahuan. Dia merencanakan suatu kerja besar Instauratio Magna atau Great Renewal dalam enam bagian. Bagian pertama dimaksud untuk meninjau kembali keadaan ilmu pengetahuan kita. Bagian kedua menjabarkan sistem baru penelaahan ilmu. Bagian ketiga bersisikan kumpulan data empiris. Bagian keempat berisi ilustrasi sistem baru ilmiahnya dalam praktek. Bagian kelima menyuguhkan kesimpulan sementara. Dan bagian keenam suatu sintesa ilmu pengetahuan yang diperoleh dari metode barunya. Taklah mengherankan, skema raksasa ini --mungkin pekerjaan yang paling ambisius sejak Aristoteles--tak pernah terselesaikan. Tetapi, buku The Advancement of Learning (1605) dan Novum Organum (1620) dapat dianggap sebagai penyelesaian kedua bagian dari kerja raksasanya.

Novum Organum atau New Instrument mungkin buku Bacon terpenting. Buku ini dasarnya merupakan pernyataan pengukuhan untuk penerimaan metode empiris tentang penyelidikan. Praktek bertumpu sepenuhnya pada logika deduktifnya Aristoteles adalah tak ada guna, merosot, absurd. Karena itu diperlukan metode baru penelaahan, suatu metode induktif. Ilmu pengetahuan bukanlah sesuatu titik tempat bertolak dan mengambil kesimpulan darinya; tetapi ilmu pengetahuan adalah sesuatu tempat sampai ke tujuan. Untuk memahami dunia ini, pertama orang mesti "mengamati"nya. Pertama, kumpulkan fakta-fakta. Kemudian, kata Bacon, ambil kesimpulan dari fakta-fakta itu dengan cara argumentasi induktif yang logis. Meskipun para ilmuwan tidak mengikuti metode induktif Bacon dalam semua segi, tetapi ide umumnya yang diutarakannya penelitian dan percobaan penting yang ruwet jadi gerak dorong dari metode yang digunakan oleh mereka sejak itu.

Buku terakhir Bacon adalah The New Atlantis, sebuah penjelasan tentang negeri utopis terletak di pulau khayalan di Pasifik. Meskipun pokok cerita diilhami oleh Utopia Sir Thomas More, keseluruhan pokok masalah yang terdapat dalam buku Bacon sepenuhnya berbeda. Dalam buku Bacon, kemakmuran dan keadilan dalam negara idealnya tergantung pada dan hasil langsung dari hasil pemusatan penyelidikan ilmiah. Dengan tersirat, tentu saja, Bacon memberitahu. pada pembacanya bahwa penggunaan intelegensia dalam penyelidikan ilmiah dapat membuat Eropa makmur dan bahagia seperti halnya penduduk yang hidup di pulau khayalan itu.

Orang selayaknya boleh bilang bahwa Francis Bacon merupakan filosof modern pertama. Pandangan keseluruhannya adalah sekuler dan bukannya religius (kendati dia percaya kepada Tuhan dengan keyakinan teguh). Dia seorang rasionalis dan bukan orang yang percaya kepada takhayul; seorang empiris dan bukannya seorang dogmatis yang logikanya mencla-mencle. Di bidang politik dia seorang realis dan bukan seorang teoritikus. Dengan pengetahuannya yang mendalam dalam pengetahuan klasik serta keahlian sastranya yang mantap, dia menaruh simpati terhadap ilmu pengetahuan dan teknologi.

Meskipun dia seorang Inggris yang setia, Bacon punya pandangan berjangka jauh melampaui batas negerinya. Dia membedakan 3 jenis ambisi:

Pertama, mereka yang berselera meluaskan kekuasaannya di negerinya sendiri, suatu selera yang vulgar dan tak bermutu. Kedua, ialah mereka yang bekerja meluaskan kekuasaan atas negerinya sendiri dan penguasaannya atas penduduk. Ini tentu lebih bermutu meskipun kurang baik. Tetapi, jika orang mencoba mendirikan dan meluaskan kekuasaan dan dominasi terhadap umat manusia di seluruh jagad, ambisinya ini tak salah lagi lebih bijak dari kedua ambisi yang disebut duluan.

Biarpun Bacon seorang pengkhotbah ilmu pengetahuan, dia sendiri bukan seorang ilmuwan, ataupun setara dengan kemajuan-kemajuan yang diperbuat orang sejamannya. Bacon anggap sepi samasekali Napier (yang baru saja menemukan logaritma) dan Kepler, bahkan teman sejawat Inggrisnya William Harvey. Bacon dengan tepat mengganggap bahwa "panas merupakan bentuk dari gerak," suatu ide ilmiah yang penting. Tetapi, di bidang astronomi dia menolak pikiran-pikiran Copernicus. Haruslah diingat, Bacon tidak mencoba menyuguhkan hukum-hukum ilmiah secara komplit dan tepat. Dia sekadar hanya mencoba menyuguhkan hasil pengamatan apa-apa yang perlu dipelajari. Perkiraan-perkiraan ilmiahnya hanya bermaksud mendorong adanya diskusi lebih lanjut, dan bukannya suatu jawaban final.

Francis Bacon bukanlah orang pertama yang menemukan arti kegunaan penyimpulan akliah secara induktif, dan juga bukan dia orang pertama yang memahami keuntungan-keuntungan yang mungkin diraih oleh masyarakat pengembangan ilmu pengetahuan. Tetapi, tak ada orang sebelum Bacon yang pernah menerbitkan dan menyebarkan gagasan seluas itu dan sesemangat itu. Lebih dari itu, sebagian karena Bacon seorang penulis yang begitu bagus, dan sebagian karena kemasyhurannya selaku politikus terkemuka, sikap Bacon terhadap ilmu pengetahuan betul-betul punya makna penting yang besar. Tatkala "Royal Society of London" (kelompok elit orang pilihan) didirikan tahun 1662 untuk menggalakkan ilmu pengetahuan, para pendirinya menyebut Bacon sebagai sumber inspirasinya. Dan ketika Encyclopedie yang besar itu ditulis jaman "Pembaharuan Perancis," para penyumbang tulisan utama seperti Diderot dan d'Alembert, juga menyampaikan pujiannya kepada Bacon yang memberikan inspirasi terhadap kerjanya. Andaikata Novum Organum dan The New Atlantis agak kurang dibaca orang ketimbang dulu, ini disebabkan pesan-pesan yang disampaikan oleh buku itu sudah begitu luas diterima orang.

Bacon layak dibandingkan setara dengan filosof Perancis Rene Descartes, tokoh pendorong lain bagi masa depan ilmu pengetahuan mendatang. Bacon hidup lebih dulu segenerasi dari Descartes dan dia lebih gigih dari Descartes dalam hal mengumandangkan pentingnya penelitian dan percobaan-percobaan. Tetapi, arti penting orang Perancis ini dalam hal penemuan matematika membuat ia sedikit lebih tinggi dalam perbandingannya dengan Bacon.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


58 ANTOINE HENRI BECQUEREL 1852-1908

Penemu radio aktivitas Antoine Henri Becquerel ini lahir di Paris tahun 1852. Pendidikannya baik, dapat gelar doktor tahun 1888. Tahun 1892 dia jadi gurubesar fisika praktis di Musium Sejarah Alam (Musee d' Histoire Naturelle) di Paris. Menarik untuk dicatat, baik kakek maupun bapaknya bukan saja sama-sama ahli fisika tetapi juga pernah menempati kedudukan yang sama. Anehnya, anaknya pun begitu. Di tahun 1895 Becquerel jadi gurubesar fisika di perguruan tinggi politeknik. (Ecole Polytechnique) di Paris. Di sinilah pada tahun 1896 dia membuat penemuan besar yang membuat namanya kesohor.

Tahun sebelumnya Wilhelm Rontgen menemukan sinar X, satu penemuan yang menggemparkan masyarakat ilmiah. Rontgen memprodusir sinar X dengan menggunakan tabung katoda sinar, Becquerel berpikir apakah sinar X tidak bisa diprodusir dengan kegiatan sinar matahari biasa di atas substansi non-metal. Becquerel memiliki di laboratoriumnya beberapa kristal "Potasium uranium sulfate" --satu campuran yang dia tahu non-metalik-- dan dia memutuskan melakukan percobaan dengan itu: pertama, dia menempelkan beberapa kertas hitam tebal di sekeliling lembaran fotografis untuk meyakinkan tidak ada cahaya yang bisa tampak dapat mencapai lembaran itu. Lantas dia letakkan kristal non-metalik di atas lembaran yang tertutup itu dan menyodorkannya ke bawah sinar matahari. Cukup meyakinkan tatkala kemudian dapat menemukan film fotografis, satu bayangan kristal muncul di atasnya.

Mulanya Becquerel yakin bahwa dia sudah berhasil menemukan sumber sinar X baru. Kemudian, secara kebetulan, dia menemukan bahwa campuran uranium akan memasukkan radiasi meskipun tidak disodorkan kepada cahaya yang terbuka. Memang ada hari-hari di mana buat Becquerel masih samar-samar dan bimbang mengulangi percobaannya sebagaimana mestinya. Karena itu dia letakkan barang-barangnya --kristal dan lembaran fotografis yang terbungkus rapi dan hati-hati-- jauh-jauh di lacinya, tanpa terlebih dulu menampakkan kristalnya di bawah cahaya matahari. Beberapa hari kemudian tak urung dia memutuskan mencuci lembaran fotografis yang tak terpakai itu. Dia terkejut, lembaran itu menampakkan bayangan kristal!

Jelaslah apa yang terjadi bukanlah non-metal biasa. Dengan bijak Becquerel memutuskan mengurungkan proyek aslinya dan menggantinya dengan penyelidikan fenomena yang aneh yang dialaminya. Segera dia mengetahui bahwa radiasi akan diteruskan oleh tiap campuran kimiawi uranium bukanlah sinar X. (Untuk sementara disebut sinar Becquerel). Becquerel juga menemukan bahwa jenis baru radiasi ini akan diteruskan oleh tiap-tiap kimiawi uranium dan tidak saja oleh apa yang diselidikinya pertama kali. Kenyataannya, dia menemukan bahwa meskipun uranium metal mengandung radioaktif. Karena radiasi tidak tergantung samasekali pada bentuk kimiawi uranium, Becquerel menyadari bahwa radio aktivitas bukanlah berasal dari kimiawi, tetapi harus dari atom uranium itu sendiri.

Tahun 1896 Becquerel menerbitkan beberapa kertas kerja ilmiah tentang fenomena yang diketemukannya. Diantara para ilmuwan yang membaca kertas kerja menjadi tertarik dan kemudian yang melakukan penyelidikan tambahan adalah Marie Curie. Dia segera mengetahui bahwa unsur "thorium" juga mengandung radioaktif. Bekerja sama dengan suaminya, Pierre, dia juga menemukan dua hal yang dulunya tidak dikenal, yaitu "polonium" dan "radium", keduanya mengandung radioaktif. (Kebetulan Marie Curie-lah yang pertama kali menggunakan istilah "radio aktivitas" untuk menjelaskan fenomena itu).

Ilmuwan lain, termasuk Ernest Rutherford dan Frederick Soddy, juga melakukan penyelidikan fenomena ini, dan dalam tempo singkat mengetahui bahwa sinar Becquerel mengandung tiga jenis radiasi. Para ilmuwan menamakannya "sinar alpa", "sinar beta" dan "sinar gamma" dan mulai mempelajari ihwal ketiga sinar itu.

Aspek yang paling menarik dari sinar-sinar ini adalah energi yang terkandungnya. Substansi radioaktif jelas meneruskan energi dalam jumlah besar dan tampaknya tak ada kemungkinan lain daripada kesemuanya datang dari bagian dalam atom. Ini teramatlah menariknya, karena sebelum penemuan radioaktif tak pernah sebiji sawi pun ada anggapan bahwa atom bisa mengandung begitu besar energi.

Tahun 1903 Becquerel dapat Hadiah Nobel untuk fisika bersama-sama Pierre dan Marie Curie. Dia meninggal tahun 1908 di kota Le Croisic, Perancis.

Radioaktif itu punya arti penting karena beberapa sebab. Pertama, punya pelbagai kegunaan langsung, misalnya untuk pengobatan kanker. Kedua, punya manfaat besar buat penyelidikan ilmiah. Radioaktif menolong kita peroleh keterangan tentang struktur nuklir; petunjuk radioaktif digunakan dalam penyelidikan biokimia; pencarian keterangan waktu radioaktif suatu alat penting dalam penyelidikan geologi dan arkeologi. Tetapi makna terbesarnya karena tersingkapnya kenyataan bahwa sejumlah besar energi "tersimpan" dalam atom. Dalam tempo lima puluh tahun sejak penemuan Becquerel, ditemukan teknik untuk melepas jumlah besar energi atom dalam saat singkat. (Bom yang dijatuhkan di Hiroshima terdiri dari uranium). Reaktor nuklir, tentu saja, menyajikan cara pelepasan energi atom secara lebih terawasi dan lebih perlahan.

Di mana letak kedudukan Becquerel dalam daftar seratus tokoh ini? Tentu saja tidak beralasan menganggap kesemua perkembangan nuklir itu merupakan jasa Becquerel seorang. Sebab, banyak pula orang lain terlibat dalam pengembangan ini. Kendati begitu, penemuan radioaktif Becquerel merupakan salah satu penemuan embryo dalam ilmu pengetahuan. Kenyataan menunjukkan, ada persamaan antara Becquerel dan Leeuwenhoek. Seperti halnya Leeuwenhoek menemukan kehidupan mikroskopis dalam satu titik air, begitu pula Becquerel menemukan dunia baru tak terduga dalam atom. Keduanya menemukannya secara tak sengaja. Namun, hal itu tak akan terjadi kalau saja mereka tidak melakukan penyelidikan serius.

Betapa pun ada persamaan antara kedua orang itu, rasanya jelas Becquerel harus ditempatkan di bawah Leeuwenhoek. Baksil dan pengetahuan kita mengenainya punya peranan yang lebih besar dalam kehidupan manusia ketimbang radioaktif dan tenaga atom.

Di lain pihak, saya pikir Becquerel punya arti lebih penting dibanding orang-orang lain (seperti Enrico Fermi) yang lebih langsung terlibat dalam pembikinan bom atom. Sebelum tahun 1895 tak ada pandangan teoritis yang menunjukkan bahwa fenomena radioaktif merupakan hal yang ada. Sekali kunci penemuan diketahui, penemuan berikutnya di bidang itu sedikit banyak tak bisa dicegah lagi.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


42 LUDWIG VAN BEETHOVEN 1770-1827

Raja di raja pencipta musik Ludwig van Beethoven keluar jadi jabang bayi tahun 1770 di kota Bonn, Jerman. Semasa kanak-kanak sudah tampak jelas bakat musiknya yang luar biasa dan buku musik ciptaannya muncul pertama kali tahun 1783. Di usia remaja dia berkunjung ke Wina dan diperkenalkan kepada Mozart tetapi perjumpaan keduanya berlangsung singkat. Tahun 1792 Beethoven kembali ke Wina dan sebentar dia belajar musik dengan Haydn yang kala itu pencipta musik Wina kesohor (Mozart mati setahun sebelumnya). Beethoven menetap di Wina, Mekkahnya musik waktu itu, selama sisa hidupnya. Rasa musik Beethoven yang tinggi selaku pemain piano mengesankan tiap pendengamya dan dia berhasil baik selaku pemain maupun guru. Segera dia menjadi pencipta musik yang produktif juga. Karyanya dapat sambutan baik. Sejak umur pertengahan dua puluhan ke atas, dia sudah mampu menerbitkan dan menjual buku ciptaan musiknya tanpa kesulitan apa pun.

Ketika Beethoven berumur di ujung dua puluhan, tanda-tanda ketuliannya mulai tampak. Tak pelak lagi gejala ini amat merisaukan si komponis muda. Tuli buat seorang pencipta musik betul-betul suatu malapetaka. Suatu ketika timbul keinginannya mau bunuh diri saja.

Tahun-tahun antara 1802-1815 sering dianggap masa pertengahan karier Beethoven. Pada masa istirahat itu, akibat ketuliannya menghebat, dia mulai mundur dari pergaulan masyarakat. Ketunarunguannya ini membuat orang punya kesan tidak yakin bahwa Beethoven memang betul-betul anti manusia, anti masyarakat, benci bergaul. Dia terlibat dengan percintaan yang kerap dengan gadis-gadis muda tetapi tampaknya semua hubungan ini berakhir tak bahagia dan tak pernah beristeri.

Karya musik Beethoven sendiri menggila produktifnya. Tahun-tahun terus berjalan namun perhatian yang diterimanya makin lama makin susut yang mestinya populer buat seorang komponis seperti dia di jaman itu. Tetapi, kesuksesannya menanjak terus.

Pada usia empat puluhan Beethoven menjadi seratus persen pekak. Akibatnya, dia tak pernah lagi tampil di muka umum dan semakin menjauhi masyarakat. Hasil karyanya semakin sedikit dan semakin sulit di fahami. Sejak itu dia mencipta terutama buat dirinya sendiri dan beberapa pendengar yang punya ideal masa depan. Dia pernah bilang kepada seorang kritikus musik, "Ciptaanku ini bukanlah untukmu tetapi untuk masa sesudahmu."

Ini merupakan ironi yang kejam dari sebuah nasib bahwa seorang komponis paling berbakat sepanjang jaman harus tertimpa musibah ketulian semacam itu. Kalau saja Beethoven dengan kekuatan tekad non-manusiawi -- dalam ketuliannya itu-- terus tetap menjaga mutu komposisi musiknya, ini akan merupakan hal yang memukau dan brilian. Tetapi, kenyataan lebih mengherankan lagi ketimbang yang dibayangkan dalam masa tahun-tahun ketulian totalnya, Beethoven melakukan ciptaan tidak sekedar setarap dengan apa yang dihasilkan sebelumnya, melainkan umumnya dianggap merupakan hasil karya terbesarnya. Dia meninggal di Wina tahun 1827 pada usia lima puluh tujuh tahun.

Karya Beethoven yang banyak itu termasuk 9 simfoni, 32 sonata piano, 5 piano concerto, 10 sonata untuk piano dan biola, serangkaian kuartet gesek yang menakjubkan, musik vokal, musik teater, dan banyak lagi. Tetapi, yang lebih penting dari jumlah ciptaannya adalah segi kualitasnya. Karyanya merupakan kombinasi luar biasa dari kedalaman perasaan dengan kesempurnaan tata rencana. Beethoven memperagakan bahwa musik instrumental tak bisa lagi dianggap cuma punya nilai seni nomor dua. Ini dibuktikan dari komposisi yang disusunnya yang telah mengangkat musik instrumental itu ke tingkat nilai seni yang amat tinggi.

Naskah asli Ludwig van Beethoven.

Beethoven benar-benar seorang pencipta orisinal yang jempolan dan banyak perubahan-perubahan yang dilakukan dan diperkenalkannya mempunyai pengaruh yang abadi. Dia memperluas ukuran sebuah orkestra. Dia menambah panjangnya simfoni dan memperluas daya jangkaunya. Dengan mendemonstrasikan kemungkinan yang hampir tak terbatas yang bisa dihasilkan oleh piano, dia membantu menjadikan piano itu instrumen musik yang paling terkemuka. Beethoven membuka babak transisi dari musik klasik ke musik bergaya romantik dan karyanya merupakan sumber ilham untuk gaya romantik.

Dia menanamkan daya pengaruh yang menghunjam pada diri komponis-komponis yang muncul belakangan, termasuk tokoh-tokoh yang memiliki gaya berbeda seperti Brahms, Wagner, Schubert dan Tchaikovsky. Dia juga merintis jalan buat Berlioz, Gustav Mahler, Richard Strauss dan banyak lagi lainnya.

Nyata benar, Beethoven mesti ditempatkan di atas musikus mana pun dalam daftar urutan buku ini. Meski Johann Sebastian Bach nyaris punya keistimewaan setara, karya Beethoven lebih luas dan lebih sering didengar ketimbang ciptaan Bach. Lebih dari itu, sejumlah penyempurnaan yang dilakukan Beethoven lebih punya pengaruh mendalam terhadap perkembangan musik selanjutnya ketimbang hasil karya Bach.

Secara umum, ide etik dan politik lebih gampang dijabarkan dengan kata-kata daripada musik dan kesusasteraan. Punya ruang lingkup pengaruh yang lebih luas dari pada musik. Atas dasar pertimbangan inilah Beethoven --meski tokoh jempolan dalam sejarah musik-- ditempatkan dalam urutan lebih rendah ketimbang Shakespeare. Dalam hal membandingkan antara Beethoven dan Michelangelo, saya amat terpengaruh dengan kenyataan bahwa umumnya orang lebih banyak gunakan waktu mendengarkan musik daripada memandang lukisan atau patung pahatan, dan atas dasar alasan ini pula saya pikir komponis-komponis musik umumnya lebih berpengaruh dibanding pelukis atau pemahat yang kemasyhurannya dalam lapangan masing-masing setara. Walhasil, tampaknya cukup layak menempatkan Beethoven pada urutan antara Shakespeare dan Michelangelo.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


44 ALEXANDER GRAHAM BELL 1847-1922

Tak seberapa dapat pendidikan formal, tetapi diajar baik oleh keluarganya dan belajar sendiri, begitulah ihwal Alexander Graham Bell penemu tilpun yang dilahirkan tahun 1847 di Edinburg, Skotlandia. Minat Bell memproduksi kembali suara vokal timbul secara wajar karena ayahnya seorang ahli dalam hal fisiologi vokal, memperbaiki pidato dan mengajar orang-orang tuli.

Bell pernah ke Boston, negara bagian Massachusetts tahun 1871. Di sanalah pada tahun 1875 dia membuat percobaan-percobaan yang mengarah pada penemuan tilpun. Dia mengumpulkan paten untuk mengokohkan penemuannya di bulan Februari 1876 dan mendapat imbalan beberapa minggu kemudian. (Menarik sekali untuk dicatat bahwa seorang lain bernama Elisha Gray juga mengumpulkan paten penemuan untuk pengokohan mengenai peralatan serupa pada hari yang berbarengan dengan apa yang diperbuat Bell, hanya selisih beberapa jam saja).

Tak lama sesudah patennya diterima, Bell mempertontonkan tilpun di pameran 100 tahun kota Philadelphia. Penemuannya menarik perhatian besar publik dan mendapat penghargaan atas hasil karyanya. Tetapi, The Western Union Telegraph Company yang menawarkan uang sebesar $100.000 buat penemuan alat itu mengelak membayarnya. Karena itu, Bell dan kawan-kawannya, di bulan Juli 1877, mendirikan perusahaan sendiri, nenek moyang dari American Telephone and Telegraph Company sekarang. Tilpun dengan cepat dan besar-besaran mencapai sukses secara komersial. Sakarang ini AT & T merupakan perusahaan bisnis yang terbesar di dunia.

Bell dan istrinya yang di bulan Maret 1879 memegang 15 persen saham dari perusahaan itu tampaknya tak punya bayangan betapa akan fantastisnya keuntungan yang bakal diterima oleh perusahaan itu. Dalam tempo cuma tujuh bulan, mereka sudah jual sebagian besar saham mereka dengan harga rata-rata $250 per saham. Di bulan Nopember harganya sudah melesat naik jadi $1000 per saham! (Di bulan Maret itu isterinya-lah yang mendesak buru-buru jual karena dia khawatir harga saham tak akan sampai setinggi itu lagi!) Di tahun 1881 dengan gegabah mereka jual lagi sepertiga jumlah sisa saham yang mereka punyai. Meski begitu, toh dalam tahun 1883 mereka sudah bisa peroleh keuntungan seharga sekitar sejuta dolar.

Kendati penemuan tilpun sudah mengorbitkan Bell jadi kaya-raya, dia tak pernah berhenti meneruskan penyelidikannya, dan dia berhasil menemukan lagi pelbagai alat yang berguna walau tidak sepenting tilpun. Minatnya beraneka ragam, tetapi tujuan utamanya adalah menolong orang tuli. Istrinya sendiri tadinya gadis tuli yang dilatihnya sendiri. Empat anak, dua lelaki dua perempuan keluar berkat perkawinan tetapi keempatnya mati muda. Tahun 1882 Bell jadi warganegara Amerika Serikat dan mati tahun 1922.

Ukuran besar-kecilnya pengaruh Bell terletak pada penilaian besar kecilnya makna tilpun itu sendiri. Menurut hemat saya, pengaruh itu besar sekali karena tak banyak penemuan yang begitu luas digunakan orang dan begitu besar pengaruhnya dalam kehidupan sehari-hari.

Saya tempatkan Bell dalam urutan di bawah Marconi berhubung radio lebih beragam kegunaannya ketimbang tilpun. Misalnya, pembicaraan lewat tilpun dapat pada dasarnya dilakukan lewat radio, tetapi dalam beberapa hal (misalnya komunikasi dengan pesawat yang sedang terbang) tilpun tidak bisa menggantikan fungsi radio. Kalau saja cuma faktor itu semata yang jadi ukuran, Bell akan menduduki urutan jauh lebih bawah lagi daripada Marconi. Tetapi, ada dua hal yang layak dipertimbangkan. Pertama, meskipun pembicaraan tilpun pribadi bisa saja dilakukan lewat radio, akan teramat sulitlah menggantikan seluruh sistem pertilpunan kita dengan jaringan radio yang setara. Kedua, metode pokok menyalurkan kembali suara yang dirancang Bell buat penerima tilpun belakangan di ambil oper dan digunakan oleh penerima radio, piringan hitam dan pelbagai rupa peralatan lainnya. Itu sebabnya saya anggap pengaruh Bell cuma sedikit lebih kurang ketimbang Marconi.

Situs Web

  • http://www.alexandergrahambell.org/
  • http://memory.loc.gov/ammem/bellhtml/bellhome.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


100 NIELS BOHR 1885-1962

Babi, kodok, trenggiling, manusia, semuanya punya bapak, resmi atau tidak resmi. Begitu juga teori struktur atom pun punya bapak. Dia itu Niels Henrik David Bohr yang lahir tahun 1885 di Kopenhagen. Di tahun 1911 dia raih gelar doktor fisika dari Universitas Copenhagen. Tak lama sesudah itu dia pergi ke Cambridge, Inggris. Di situ dia belajar di bawah asuhan J.J. Thompson, ilmuwan kenamaan yang menemukan elektron. Hanya dalam beberapa bulan sesudah itu Bohr pindah lagi ke Manchester, belajar pada Ernest Rutherford yang beberapa tahun sebelumnya menemukan nucleus (bagian inti) atom. Adalah Rutherford ini yang menegaskan (berbeda dengan pendapat-pendapat sebelumnya) bahwa atom umumnya kosong, dengan bagian pokok yang berat pada tengahnya dan elektron di bagian luarnya. Tak lama sesudah itu Bohr segera mengembangkan teorinya sendiri yang baru serta radikal tentang struktur atom.

Kertas kerja Bohr yang bagaikan membuai sejarah "On the Constitution of Atoms and Molecules," diterbitkan dalam Philosophical Magazine tahun 1933.

Teori Bohr memperkenalkan atom sebagai sejenis miniatur planit mengitari matahari, dengan elektron-elektron mengelilingi orbitnya sekitar bagian pokok, tetapi dengan perbedaan yang sangat penting: bilamana hukum-hukum fisika klasik mengatakan tentang perputaran orbit dalam segala ukuran, Bohr membuktikan bahwa elektron-elektron dalam sebuah atom hanya dapat berputar dalam orbitnya dalam ukuran spesifik tertentu. Atau dalam kalimat rumusan lain: elektron-elektron yang mengitari bagian pokok berada pada tingkat energi (kulit) tertentu tanpa menyerap atau memancarkan energi. Elektron dapat berpindah dari lapisan dalam ke lapisan luar jika menyerap energi. Sebaliknya, elektron akan berpindah dari lapisan luar ke lapisan lebih dalam dengan memancarkan energi.

Teori Bohr memperkenalkan perbedaan radikal dengan gagasan teori klasik fisika. Beberapa ilmuwan yang penuh imajinasi (seperti Einstein) segera bergegas memuji kertas kerja Bohr sebagai suatu "masterpiece," suatu kerja besar; meski begitu, banyak ilmuwan lainnya pada mulanya menganggap sepi kebenaran teori baru ini. Percobaan yang paling kritis adalah kemampuan teori Bohr menjelaskan spektrum dari hydrogen atom. Telah lama diketahui bahwa gas hydrogen jika dipanaskan pada tingkat kepanasan tinggi, akan mengeluarkan cahaya. Tetapi, cahaya ini tidaklah mencakup semua warna, tetapi hanya cahaya dari sesuatu frekuensi tertentu. Nilai terbesar dari teori Bohr tentang atom adalah berangkat dari hipotesa sederhana tetapi sanggup menjelaskan dengan ketetapan yang mengagumkan tentang gelombang panjang yang persis dari semua garis spektral (warna) yang dikeluarkan oleh hidrogen. Lebih jauh dari itu, teori Bohr memperkirakan adanya garis spektral tambahan, tidak terlihat pada saat sebelumnya, tetapi kemudian dipastikan oleh para pencoba. Sebagai tambahan, teori Bohr tentang struktur atom menyuguhkan penjelasan pertama yang jelas apa sebab atom punya ukuran seperti adanya. Ditilik dari semua kejadian yang meyakinkan ini, teori Bohr segera diterima, dan di tahun 1922 Bohr dapat,hadiah Nobel untuk bidang fisika.

Tahun 1920 lembaga Fisika Teoritis didirikan di Kopenhagen dan Bohr jadi direkturnya. Di bawah pirnpinannya cepat menarik minat ilmuwan-ilmuwan muda yang brilian dan segera menjadi pusat penyelidikan ilmiah dunia.

Tetapi sementara itu teori struktur atom Bohr menghadapi kesulitan-kesulitan. Masalah terpokok adalah bahwa teori Bohr, meskipun dengan sempurna menjelaskan kesulitan masa depan atom (misalnya hidrogen) yang punya satu elektron, tidak dengan persis memperkirakan spektra dari atom-atom lain. Beberapa ilmuwan, terpukau oleh sukses luar biasa teori Bohr dalam hal memaparkan atom hidrogen, berharap dengan jalan menyempurnakan sedikit teori Bohr, mereka dapat juga menjelaskan spektra atom yang lebih berat. Bohr sendiri merupakan salah seorang pertama yang menyadari penyempurnaan kecil itu tak akan menolong, karena itu yang diperlukan adalah perombakan radikal. Tetapi, bagaimanapun dia mengerahkan segenap akal geniusnya, toh dia tidak mampu memecahkannya.

Pemecahan akhirnya ditemukan oleh Werner Heisenberg dan lain-lainnya, mulai tahun 1925. Adalah menarik untuk dicatat di sini, bahwa Heisenberg --dan umumnya ilmuwan yang mengembangkan teori baru-- belajar di Kopenhagen, yang tak syak lagi telah mengambil manfaat yang besar dari diskusi-diskusi dengan Bohr dan saling berhubungan satu sama lain. Bohr sendiri bergegas menuju ide baru itu dan membantu mengembangkannya. Dia membuat sumbangan penting terhadap teori baru, dan liwat disuksi-diskusi dan tulisan-tulisan, dia menolong membikin lebih sistematis.

Tahun 1930-an lebih menunjukkan perhatiannya terhadap permasalahan bagian pokok struktur atom. Dia mengembangkan model penting "tetesan cairan" bagian pokok atom. Dia juga mengajukan masalah teori tentang "kombinasi bagian pokok" dalam reaksi atom untuk dipecahkan. Tambahan pula, Bohr merupakan orang yang dengan cepat menyatakan bahwa isotop uranium yang terlibat dalam pembagian nuklir adalah U235. Pernyataan ini punya makna penting dalam pengembangan berikutnya dari bom atom.

Dalam tahun 1940 balatentara Jerman menduduki Denmark. Ini menempatkan diri Bohr dalam bahaya, sebagian karena dia punya sikap anti Nazi sudah tersebar luas, sebagian karena ibunya seorang Yahudi. Tahun 1943 Bohr lari meninggalkan Denmark yang jadi daerah pendudukan, menuju Swedia. Dia juga menolong sejumlah besar orang Yahudi Denmark melarikan diri agar terhindar dari kematian dalam kamar-kamar gas Hitler. Dari Swedia Bohr lari ke Inggris dan dari sana menyeberang ke Amerika Serikat. Di negeri ini, selama perang berlangsung, Bohr membantu membikin bom atom,

Seusai perang, Bohr kembali kampung ke Denmark dan mengepalai lembaga hingga rohnya melayang tahun 1`562. Dalam tahun-tahun sesudah perang Bohr berusaha keras --walau tak berhasil-- mendorong dunia internasional agar mengawasi penggunaan energi atom.

Bohr kawin tahun 1912, di sekitar saat-saat dia melakukan kerja besar di bidang ilmu pengetahuan. Dia punya lima anak, salah seorang bernama Aage Bohr, memenangkan hadiah Nobel untuk bidang fisika di tahun 1975. Bohr merupakan orang yang paling disenangi di dunia ilmuwan, bukan semata-mata karena menghormat ilmunya yang genius, tetapi juga pribadinya dan karakter serta rasa kemanusiaannya yang mendalam.

Kendati teori orisinal Bohr tentang struktur atom sudah berlalu lima puluh tahun yang lampau, dia tetap merupakan salah satu dari tokoh besar di abad ke-20. Ada beberapa alasan mengapa begitu. Pertama, sebagian dari hal-hal penting teorinya masih tetap dianggap benar. Misalnya, gagasannya bahwa atom dapat ada hanya pada tingkat energi yang cermat adalah merupakan bagian tak terpisahkan dari semua teori-teori struktur atom berikutnya. Hal lainnya lagi, gambaran Bohr tentang atom punya arti besar buat menemukan sesuatu untuk diri sendiri, meskipun ilmuwan modern tak menganggap hal itu secara harfiah benar. Yang paling penting dari semuanya itu, mungkin, adalah gagasan Bohr yang merupakan tenaga pendorong bagi perkembangan "teori kuantum." Meskipun beberapa gagasannya telah kedaluwarsa, namun jelas secara historis teori-teorinya sudah membuktikan merupakan titik tolak teori modern tentang atom dan perkembangan berikutnya bidang mekanika kuantum.

Situs web

  • http://www-groups.dcs.st-and.ac.uk/~history/Mathematicians/Bohr_Niels.html

  • http://www.aip.org/history/esva/exhibits/bohr.htm

  • http://www.pbs.org/wgbh/aso/databank/entries/bpbohr.html

  • http://www.dhm.de/lemo/html/biografien/BohrNiels/

  • http://nobelprize.org/physics/laureates/1922/bohr-bio.html

  • http://www.chemie.uni-bremen.de/stohrer/biograph/bohr.htm

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


46 SIMON BOLIVAR 1783-1830

Ada George Washington dari benua Amerika belahan utara. Ada George Washington dari benua Amerika belahan selatan. Yang dari selatan itu namanya Simon Bolivar. Apa sebab? Karena sedikit sekali --itu pun kalau ada-- orang yang pegang rol begitu menentukan dalam sebuah benua sepanjang sejarah manusia. Tak kurang dari lima negeri yang dibebaskannya dari belenggu kolonialisme Spanyol: Colombia, Venezuela, Ecuador, Peru, dan Bolovia).

Bolivar sendiri anak Venezuela, lahir di kota Caracas tahun 1783, berasal dari keluarga aristokrat keturunan Spanyol. Baru umur sembilan tahun sudah yatim. Pada tahun-tahun meningkat dewasanya dia teramat sangat terpengaruh oleh ide-ide kaum pembaharu Perancis. Filosof-filosof yang kerap dia baca antara lain John Locke, Rousseau, Voltaire dan Montesqueu.

Selaku remaja, Bolivar berkelana ke beberapa negeri Eropa. Di Roma tahun 1805 di puncak bukit Aventine, Bolivar angkat sumpah, tidak akan duduk berpangku tangan sebelum tanah airnya bebas dari penindasan kolonialisme Spanyol.

Tahun 1808 Napoleon Bonaparte menyerbu Spanyol dan mendudukkan saudaranya menjadi kepala negara Spanyol. Dengan penggeseran famili kerajaan Spanyol dari peranan politik yang efektif, sesungguhnya Napoleon menyuguhkan peluang emas buat daerah jajahan Amerika Latin merebut kemerdekaannya.

Revolusi menghalau kolonialisme Spanyol di Venezuela pecah tahun 1810 tatkala gubernur Spanyol di Venezuela disepak turun dari kursinya. Pernyataan proklamasi kemerdekaan dikumandangkan tahun 1811,dan pada tahun itu juga Bolivar menjadi pemimpin pasukan revolusioner. Tetapi tahun berikutnya pasukan Spanyol menguasai kembali Venezuela. Salah seorang pemuka revolusi, Fransisco Miranda dipenjara dan Bolivar menghilang meninggalkan negeri.

Tahun-tahun berikutnya mencatat serentetan pertempuran hebat, sebentar merebut kemenangan sebentar menderita pukulan berat, tetapi tekad Bolivar tak pernah mengendur. Titik balik terjadi tahun 1819 tatkala Bolivar memimpin pasukan yang campur aduk dan tak beraturan, menyeberang sungai mengambah daratan tinggi, lembah dan pucuk pegunungan Andes untuk menghajar serdadu Spanyol di Columbia. Di sana dia menangkan pertempuran yang sulit di Boyaca (17 Agustus 1819), kemenangan yang betul-betul merupakan mentari terbit kemenangan. Venezuela dibebaskan tahun 1821 dan Ecuador tahun 1822.

Sementara itu, patriot Argentina, Jose de San Martin berhasil membebaskan Argentina dan Chili dari kolonialisme Spanyol dan bertanggung jawab atas pembebasan Peru. Kedua pembebas itu bertemu muka di kota Guayaquil, Ecuador, musim panas tahun 1822. Tetapi, keduanya tak bisa bersepakat menyusun rencana kerjasama dan mengkoordinir perjuangan bersama mengganyang Spanyol. Karena San Martin tidak setuju bergandengan tangan dengan Bolivar yang berapi-api melabrak Spanyol (dan hal ini menguntungkan pihak Spanyol), dia memutuskan undur diri selaku komandan dan menjauh dari Amerika Latin sepenuhnya. Tahun 1824 pasukan Bolivar secara mutlak telah membebaskan daerah yang kini disebut Peru, dan di tahun 1825 pasukan Spanyol di bagian utara Peru (kini bernama Bolivia) dihalau habis.

Sisa tahun-tahun karier Bolivar tidak begitu sukses. Dia terkesan dengan contoh-contoh Amerika Serikat dan menginginkan adanya federasi untuk seluruh negeri Amerika Selatan. Kenyataannya, Venezuela, Colombia dan Ecuador telah melebur diri menjadi Republik Colombia Raya dengan Bolivar selaku presiden. Malangnya, gejala gerak menjauh di Amerika Selatan lebih besar terasa ketimbang di Amerika Utara. Tatkala Bolivar mengundang muktamar negeri-negeri Amerika bebas Spanyol di tahun 1826, cuma. empat negara yang hadir. Sebetulnya lebih banyak negeri yang bergabung dengan Colombia Raya, tetapi republik ini segera berantakan dengan sendirinya. Perang saudara pecah pada tahun 1828 dan ada percobaan membunuh Simon Bolivar. Menjelang 1830 Venezuela dan Ecuador mengundurkan diri. Bolivar, sadar bahwa dia merupakan penghalang buat perdamaian, mengundurkan diri di bulan April tahun 1830. Tatkala dia wafat di bulan Desember 1830, dia dalam rundungan kecewa, miskin terlunta-lunta dan dibuang dari negeri asalnya Venezuela.

Bolivar jelas seorang punya ambisi besar dan atas desakan kondisi dia kadang-kadang menempuh jalan-jalan kediktatoran. Tetapi, jika dia harus memilih, dia siap sedia merelakan ambisinya demi kepentingan umum dan idealisme demokratis, dan dia mencampakkan kediktatorannya. Pernah sekali dia ditawari mahkota kerajaan, tetapi ditolaknya. Tak syak lagi, dia rasa julukan "El Libertador" (Sang Pembebas) yang telah dilekatkan pada dirinya jauh lebih agung ketimbang sekedar sebuah mahkota kerajaan.

Tak perlu diragukan lagi, Bolivar merupakan tokoh dominan dalam gerakan pembebasan Amerika Latin dari telapak kaki imperialisme Spanyol. Dia beri sumbangan ideologi kepemimpinan buat gerakan itu --menulis artikel, menerbitkan surat kabar, berpidato di mana-mana-- dan melakukan surat-menyurat. Tak lelah-lelahnya dia mencari dana buat menunjang perjuangan. Dan dia merupakan seorang tokoh militer utama dalam gerakan revolusioner bersenjata.

Namun, adalah keliru menganggap Bolivar seorang jenderal besar. Tentara yang ditaklukkannya bukanlah tentara berukuran besar dan bukan tentara yang teratur rapi. Bolivar sendiri bukanlah orang yang punya bakat menyusun strategi ataupun taktik. (Memang mengherankan juga jika diingat dia tak pernah dapat pendidikan militer sedikit pun). Tetapi, Bolivar mampu mengatasi semua kekuasaannya itu dengan dia punya tekad tak sudi terkalahkan menghadapi lawannya. Sehabis tiap menderita kekalahan dari Spanyol, tatkala orang-orangnya enggan berkelahi, Bolivar dengan tegas menghimpun kembali pasukan dan kembali maju bertempur.

Menurut penilaian saya, Bolivar merupakan tokoh lebih berpengaruh ketimbang jago-jago kesohor seperti Julius Caesar atau Charlemagne, baik karena perubahan-perubahan yang diperbuatnya selama kariernya dan karena daerah pengaruhnya lebih luas. Namun, Bolivar ditempatkan dalam urutan di bawah Hitler, Alexander Yang Agung dan Napoleon karena banyak hal yang diperbuat oleh ketiga orang ini tak bisa terjadi tanpa adanya mereka. Sedangkan sulit dipercaya bahwa Amerika Selatan tidak bisa memperoleh kemerdekaan walau bagaimana.

Tak seperti Washington, Bolivar membebaskan semua budak-budaknya selama masa hidupnya. Sebagai tambahan, lewat proklamasi dan lewat penyuguhan konstitusi dia aktif mencoba menghapus perbudakan di daerah-daerah yang dimerdekakannya. Namun percobaannya tidak sepenuhnya berhasil dan perbudakan masih ada sesudah dia wafat.

Bolivar berpribadi kompleks, menarik, dramatis, berani, dan romantis. Tampangnya rupawan, dan dengan sendirinya terlibat banyak cerita percintaan. Dia berpandangan idealistis yang jauh, tetapi punya ketrampilan administratif tidak sebanyak Washington serta gemar disanjung. Ambisinya lebih kuat ketimbang Washington, dan ini merugikan daerah-daerah yang dibebaskannya. Di lain pihak, Bolivar samasekali tidak mata duitan. Dia orang berada tatkala mencebur ke dunia politik, dan jadi miskin tatkala berhenti.

Daerah yang dibebaskan Bolivar dari cengkeraman kolonial sedikit lebih besar dari Amerika Serikat yang asli. Tetapi, jelas pula dia merupakan tokoh yang kurang penting jika dibandingkan Washinton, semata-mata karena Amerika Serikat pegang peranan lebih penting dalam sejarah daripada negeri-negeri yang dibebaskan Bolivar.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


34 NAPOLEON BONAPARTE 1769-1821

Jendral dan Kaisar Perancis yang tenar, Napoleon I, keluar dari rahim ibunya di Ajaccio, Corsica, tahun 1769. Nama aslinya Napoleon Bonaparte. Corsica masuk wilayah kekuasaan Perancis cuma lima belas bulan sebelum Napoleon lahir, dan pada saat-saat remajanya Napoleon seorang nasionalis Corsica yang menganggap Perancis itu penindas. Tetapi, Napoleon dikirim masuk akademi militer di Perancis dan tatkala dia tamat tahun 1785 pada umur lima belas tahun dia jadi tentara Perancis berpangkat letnan.

Empat tahun kemudian Revolusi Perancis meledak dan dalam beberapa tahun pemerintah baru Perancis terlibat perang dengan beberapa negara asing. Kesempatan pertama Napoleon menampakkan kebolehannya adalah di tahun 1793, dalam pertempuran di Toulon (Perancis merebut kembali kota itu dari tangan Inggris), tempat Napoleon bertugas di kesatuan artileri. Pada saat itu dia sudah tidak lagi berpegang pada paham nasionalis Corsicanya, melainkan sudah menganggap diri orang Perancis. Sukses-sukses yang diperolehnya di Toulon mengangkat dirinya jadi brigjen dan pada tahun 1796 dia diberi beban tanggung jawab jadi komando tentara Perancis di Itali. Di negeri itu, antara tahun 1796-1797, Napoleon berhasil pula merebut serentetan kemenangan yang membuatnya seorang pahlawan tatkala kembali ke Perancis.

Di tahun 1798 ia memimpin penyerbuan Perancis ke Mesir. Langkah ini ternyata merupakan malapetaka. Di darat, umumnya pasukan Napoleon berhasil, tetapi Angkatan Laut Inggris di bawah pimpinan Lord Nelson dengan mantap mengobrak-abrik armada Perancis, dan di tahun 1799 Napoleon meninggalkan pasukannya di Mesir dan pulang ke Perancis.

Begitu sampai di Perancis, Napoleon yang jeli itu dapat berkesimpulan bahwa rakyat Perancis lebih terkenang dengan kemenangan-kemenangannya di Itali ketimbang kegagalan ekspedisi Perancis ke Mesir. Berpegang pada fakta ini, hanya sebulan sesudah dia menginjak bumi Perancis, Napoleon ambil bagian dalam perebutan kekuasaan bersama Albe Sieyes dan lain-lainnya. Kup ini melahirkan sebuah pemerintah baru yang disebut "Consulate" dan Napoleon menjadi Konsul pertama. Kendati konstitusi sudah disusun dengan cermat dan diterima lewat persetujuan plebisit rakyat, ini cuma kedok belaka untuk menutupi kediktatoran militer Napoleon yang dengan segera mampu menyikut dan melumpuhkan lawan-lawannya.

Naiknya Napoleon ke tahta kekuasaan betul-betul menakjubkan. Tepatnya di bulan Agustus 1793, sebelum pertempuran Toulon, Napoleon samasekali tidak dikenal orang. Dia tak lebih dari seorang perwira rendah berumur dua puluh empat tahun dan bukan sepenuhnya orang Perancis. Tetapi, kurang dari enam tahun kemudian --masih dalam usia tiga puluh tahun-- sudah menjelma jadi penguasa Perancis yang tak bisa dibantah lagi, posisi yang digenggamnya selama lebih dari empat belas tahun.

Di masa tahun-tahun kekuasaannya, Napoleon melakukan perombakan besar-besaran dalam sistem administrasi pemerintahan serta hukum Perancis. Misalnya, dia merombak struktur keuangan dan kehakiman, dia mendirikan Bank Perancis dan Universitas Perancis, serta menyentralisir administrasi. Meskipun tiap perubahan ini punya makna penting, dan dalam beberapa hal punya daya pengaruh jangka lama khususnya untuk Perancis, tidaklah punya pengaruh yang berarti buat negeri lain.

Tetapi salah satu perombakan yang dilakukan oleh Napoleon punya daya pengaruh yang melampaui batas negeri Perancis sendiri. Yaitu, penyusunan apa yang termasyhur dengan sebutan Code Napoleon. Dalam banyak hal, code ini mencerminkan ide-ide Revolusi Perancis. Misalnya, di bawah code ini tidak ada hak-hak istimewa berdasar kelahiran dan asal-usul, semua orang sama derajat di mata hukum. Berbarengan dengan itu code tersebut cukup mendekati hukum-hukum lama dan adat kebiasaan Perancis sehingga diterima oleh rakyat Perancis dan sistem pengadilannya. Secara umum, code itu moderat, terorganisir rapi dan ditulis dengan ringkas, jelas, serta dapat diterima, tambahan pula mudah difahami. Akibatnya, code ini tidak hanya berlaku di Perancis (hukum perdata Perancis yang berlaku sekarang hampir mirip dengan Code Napoleon itu) tetapi juga diterima pula di negeri-negeri lain dengan perubahan-perubahan yang disesuaikan dengan keperluan setempat.

Politik Napoleon senantiasa menumbuhkan keyakinan bahwa dialah seorang yang membela Revolusi Perancis. Tetapi, di tahun 1804 dia sendiri pula yang memperoklamirkan diri selaku Kaisar Perancis. Tambahan lagi, dia mengangkat tiga saudaranya keatas tahta kerajaan di beberapa negara Eropa. Langkah ini tidak bisa tidak menumbuhkan rasa tidak senang pada sebagian orang-orang Republik Perancis yang menganggap tingkah itu sepenuhnya merupakan pengkhianatan terhadap ide-ide dan tujuan Revolusi Perancis. Tetapi, kesulitan utama yang dihadapi Napoleon adalah peperangan dengan negara-negara asing.

Di tahun 1802, di Amiens, Napoleon menandatangani perjanjian damai dengan Inggris. Ini memberi angin lega kepada Perancis yang dalam tempo sepuluh tahun terus-menerus berada dalam suasana perang. Tetapi, di tahun berikutnya perjanjian damai itu putus dan peperangan lama dengan Inggris dan sekutunya pun mulai lagi. Walaupun pasukan Napoleon berulang kali memenangkan pertempuran di daratan, Inggris tidak bisa dikalahkan kalau saja armada lautnya tak terlumpuhkan. Malangnya untuk Napoleon, dalam pertempuran yang musykil di Trafalgar tahun 1805, armada laut Inggris merebut kemenangan besar. Karena itu, pengawasan dan keampuhan Inggris di lautan tidaklah perlu diragukan lagi. Meskipun kemenangan besar Napoleon (di Austerlitz melawan Austria dan Rusia) terjadi enam minggu sesudah Trafalgar, hal ini sama sekali tidak bisa menghapus kepahitan kekalahan di sektor armada laut.

Di tahun 1808 Napoleon perbuat ketololan besar melibatkan Perancis ke dalam peperangan yang panjang dan tak menentu ujung pangkalnya di Semenanjung Iberia, tempat tentara Perancis tertancap tak bergerak selama bertahun-tahun. Tetapi, kekeliruan terbesar Napoleon adalah serangannya terhadap Rusia. Di tahun 1807 Napoleon bertemu muka dengan Czar, dan dalam perjanjian Tilsit mereka bersepakat menggalang persahabatan abadi. Tetapi, persepakatan dan persekutuan itu lambat laun rusak, dan di tahun 1812 bulan Juni Napoleon memimpin tentara raksasa menginjak-injak bumi Rusia.

Hasil dari perbuatan ini sudah sama diketahui. Tentara Rusia umumnya menghindar dari pertempuran langsung berhadapan dengan tentara Napoleon, karena itu Napoleon dapat maju dengan cepatnya. Di bulan September Napoleon menduduki Moskow. Tetapi, orang Rusia membumihanguskan kota itu dan sebagian besar rata dengan tanah. Sesudah menunggu lima minggu di Moskow (dengan harapan sia-sia Rusia akan menawarkan perdamaian), Napoleon akhirnya memutuskan mundur, tetapi keputusan ini sudah terlambat. Gabungan antara pukulan tentara Rusia dan musim dingin yang kejam, tak memadainya suplai pasukan Perancis mengakibatkan gerakan mundur itu menjadi gerakan mundur yang morat-marit. Kurang dari sepuluh persen tentara raksasa Perancis bisa keluar dari bumi Rusia hidup-hidup.

Negara-negara Eropa lain, seperti Austria dan Prusia, sadar benar mereka punya kesempatan baik menghajar Perancis. Mereka menggabungkan semua kekuatan menghadapi Napoleon,dan pada saat pertempuran di Leipzig bulan Oktober 1813, Napoleon kembali mendapat pukulan pahit hingga sempoyongan. Tahun berikutnya dia berhenti dan dibuang ke Pulau Elba, sebuah pulau kecil di lepas pantai Itali.

Di tahun 1815 dia melarikan diri dari Pulau Elba, kembali ke Perancis, disambut baik dan kembali berkuasa. Kekuatan-kekuatan Eropa segera memaklumkan perang dan seratus hari sehabis duduknya lagi ia di tahta kekuasaan, Napoleon mengalami kekalahan yang mematikan di Waterloo.

Sesudah Waterloo, Napoleon dipenjara oleh orang Inggris di St. Helena, sebuah pulau kecil di selatan Samudera Atlantik. Di sinilah dia menghembuskan nafasnya yang terakhir tahun 1821 akibat serangan kanker.

Karier militer Napoleon menyuguhkan paradoks yang menarik. Kegeniusan gerakan taktiknya amat memukau, dan bila diukur dari segi itu semata, bisa jadi dia bisa dianggap seorang jendral terbesar sepanjang jaman. Tetapi di bidang strategi dasar dia merosot akibat bikin kekeliruan-kekeliruan besar, seperti misalnya penyerbuan ke Mesir dan Rusia. Kesalahan strateginya begitu bego sehingga Napoleon tak layak dijuluki pemimpin militer kelas wahid. Apakah anggapan kedua ini tidak adil? Saya kira tidak. Sesungguhnya, ukuran kebesaran seorang jendral terletak pada kemampuannya mengelak dari berbuat kesalahan-kesalahan yang menuntun kearah kehancuran. Hal semacam itu tak terjadi pada diri Alexander Yang Agung, Jengis Khan dan Tamerlane yang tentaranya tak pernah terkalahkan. Berhubung Napoleon pada akhirnya dapat dikalahkan di tahun 1815, Perancis memiliki daerah lebih kecil ketimbang yang pernah dipunyainya di tahun 1879, saat pecahnya Revolusi.

Napoleon tentu saja seorang "egomaniac" dan sering dianggap semodel dengan Hitler. Tetapi, ada perbedaan yang ruwet diantara keduanya. Jika Hitler bertindak sebagian terbesarnya atas dorongan ideologi yang tersembunyi, Napoleon semata-mata terdorong oleh ambisi yang oportunistis dan dia tak punya selera melakukan penjagalan besar dan gila-gilaan. Dalam masa pemerintahan Napoleon, tidak terdapat semacam kamp konsentrasi seperti yang dipunyai Hitler.

Teramat masyhurnya nama Napoleon amat mudah menjebak orang menganggap dia itu berpengaruh besar secara berlebih-lebihan. Masa pengaruh jangka pendeknya memang besar, mungkin lebih besar dari Alexander Yang Agung walaupun tidak sebesar Hitler. (Menurut taksiran, sekitar 500.000 tentara Perancis mati dalam perang Napoleon, sedang sekitar 800.000 orang Jerman tewas selama Perang Dunia ke-2). Dengan ukuran apa pun, perbuatan pengrusakan Napoleon lebih sedikit ketimbang apa yang diperbuat Hitler.

Dalam kaitan pengaruh jangka panjang, tampaknya Napoleon lebih penting ketimbang Hitler, meski lebih kurang penting dibanding Alexander Yang Agung. Napoleon melakukan perubahan luas dalam tata administrasi Perancis, tetapi penduduk Perancis cuma satu per tujuh puluh penduduk dunia. Dalam tiap kejadian, perubahan administratif macam itu harus ditinjau dari sudut perspektif yang sewajarnya. Pengaruhnya terhadap orang Perancis jauh lebih sedikit ketimbang perubahan-perubahan sejumlah kemajuan teknologi dalam masa dua abad belakangan ini.

Banyak orang bilang, masa Napoleon menyediakan peluang bagi perubahan-perubahan bagi terkonsolidasinya dan semakin mapannya kaum borjuais Perancis. Di tahun 1815, tatkala monarki Perancis akhirnya tersusun kembali, perubahan-perubahan ini ditopang dan dilindungi begitu baiknya sehingga kemungkinan bisa kembalinya pola-pola sosial orde lama suatu hal yang sepenuhnya mustahil. Tetapi, perubahan terpenting sebetulnya terjadi dan tersusun sebelum Napoleon. Pada tahun 1799 ketika Napoleon memegang kendali pemerintahan mungkin setiap jalan ke arah kembalinya ke masa status quo sudah terlambat. Tetapi, lepas dari ambisi Napoleon sendiri yang keraja-rajaan, dia memang pegang peranan penting menyebarnya ide revolusi ke seluruh Eropa.

Napoleon juga membawa akibat timbulnya pengaruh-pengaruh luas dan besar dalam revolusi Amerika Latin. Penyerbuannya ke Spanyol melemahkan pemerintahan Spanyol sehingga cengkraman kolonialnya di daerah-daerah jajahannya juga dengan sendirinya melonggar dan tidak efektif. Dalam situasi de facto otonomi inilah gerakan-gerakan kemerdekaan Amerika Latin mulai meletus.

Napoleon di pertempuran Waterloo.

Dari semua langkah perbuatan Napoleon, yang paling penting dan paling punya pengaruh berjangka panjang justru yang berada di luar rencananya dan tidak ada sangkut pautnya dengan rencana Napoleon sendiri.

Di tahun 1803, Napoleon menjual daerah luas kepada Amerika Serikat. Dia tahu, milik Perancis di Amerika Utara sulit dilindungi menghadapi serangan-serangan Inggris. Selain itu, dia juga perlu duit, penjualan tanah Louisiana itu mungkin merupakan jual-beli tanah secara damai yang terbesar dalam sejarah sekaligus mengubah Amerika Serikat menjadi suatu negara yang berukuran benua. Sukar dibayangkan apa bentuknya Amerika Serikat tanpa Louisiana ini. Pasti akan merupakan negeri yang samasekali berbeda dengan apa yang kita kenal sekarang. Dan pula layak diragukan Amerika Serikat bisa menjadi negeri kuat tanpa jual-beli Louisiana ini.

Napoleon, tentu saja, bukanlah satu-satunya orang yang berperanan dan bertanggung jawab atas penjualan ini. Pemerintah Amerika jelas pegang peranan pula. Tetapi, penawaran Perancis menjual Louisiana diputuskan dalam perundingan oleh satu orang. Dan orang itu Napoleon Bonaparte.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


4. BUDDHA (563 SM - 483 SM)

Gautama Buddha nama aslinya pangeran Siddhartha pendiri Agama Buddha, salah satu dari agama terbesar di dunia. Putra raja Kapilavastu, timur laut India. berbatasan dengan Nepal. Siddhartha sendiri (marga Gautama dari suku Sakya) konon lahir di Lumbini yang kini termasuk wilayah negara Nepal. Kawin pada umur enam belas tahun dengan sepupunya yang sebaya. Dibesarkan di dalam istana mewah, pangeran Siddhartha tak betah dengan hidup enak berleha-leha, dan dirundung rasa tidak puas yang amat. Dari jendela istana yang gemerlapan dia menjenguk ke luar dan tampak olehnya orang-orang miskin terkapar di jalan-jalan, makan pagi sore tidak, atau tidak mampu makan sama sekali. Hari demi hari mengejar kebutuhan hidup yang tak kunjung terjangkau bagai seikat gandum di gantung di moncong keledai. Tarolah itu yang gembel. Sedangkan yang berpunya pun sering kehinggapan rasa tak puas, waswas gelisah, kecewa dan murung karena dihantui serba penyakit yang setiap waktu menyeretnya ke liang lahat. Siddhartha berpikir, keadaan ini mesti dirobah. Mesti terwujud makna hidup dalam arti kata yang sesungguhnya, dan bukan sekedar kesenangan yang bersifat sementara yang senantiasa dibayangi dengan penderitaan dan kematian.

Tatkala berumur dua puluh sembilan tahun, tak lama sesudah putra pertamanya lahir, Gautama mengambil keputusan dia mesti meninggalkan kehidupan istananya dan mengharnbakan diri kepada upaya mencari kebenaran sejati yang bukan sepuhan. Berpikir bukan sekedar berpikir, melainkan bertindak. Dengan lenggang kangkung dia tinggalkan istana, tanpa membawa serta anak-bini, tanpa membawa barang dan harta apa pun, dan menjadi gelandangan dengan tidak sepeser pun di kantong. Langkah pertama, untuk sementara waktu, dia menuntut ilmu dari orang-orang bijak yang ada saat itu dan sesudah merasa cukup mengantongi ilmu pengetahuan, dia sampai pada tingkat kesimpulan pemecahan masalah ketidakpuasan manusia.

Umum beranggapan, bertapa itu jalan menuju kearifan sejati. Atas dasar anggapan itu Gautama mencoba menjadi seorang pertapa, bertahun-tahun puasa serta menahan nafsu sehebat-hebatnya. Akhirnya dia sadar laku menyiksa diri ujung-ujungnya cuma mengaburkan pikiran, dan bukannya malah menuntun lebih dekat kepada kebenaran sejati. Pikir punya pikir, dia putuskan mendingan makan saja seperti layaknya manusia normal dan stop bertapa segala macam karena perbuatan itu bukan saja tidak ada gunanya melainkan bisa bikin badan kerempeng, loyo, mata kunang-kunang, ngantuk, linu, bahkan juga mendekati bego.

Dalam kesendirian yang tenang tenteram dia bergumul dengan perikehidupan problem manusiawi. Akhirnya pada suatu malam, ketika dia sedang duduk di bawah sebuah pohon berdaun lebar dan berbuahkan semacarn bentuk buah pir yang sarat biji segala macam, maka berdatanganlah teka-teki masalah hidup seakan berjatuhan menimpanya. Semalam suntuk Siddhartha merenung dalam-dalam dan ketika mentari merekah di ufuk timur dia tersentak dan berbarengan yakin bahwa terpecahkan sudah persoalan yang rumit dan dia pun mulai saat itu menyebut dirinya Buddha "orang yang diberi penerangan."

Pada saat itu umurnya menginjak tiga puluh lima tahun. Sisa umurnya yang empat puluh lima tahun dipergunakannya berkelana sepanjang India bagian utara, menyebarkan filosofi barunya di depan khalayak siapa saja yang sudi mendengarkan. Saat dia wafat, tahun 483 sebelum Masehi, sudah ratusan ribu pemeluk ajarannya. Meskipun ucapan-ucapannya masih belum ditulis orang tapi petuah-petuahnya dihafal oleh banyak pengikutnya di luar kepala, diwariskan dari satu generasi ke generasi berikutnya lewat mulut semata.

Pokok ajaran Buddha dapat diringkas di dalam apa yang menurut istilah penganutnya "Empat kebajikan kebenaran:" pertama, kehidupan manusia itu pada dasarnya tidak bahagia; kedua, sebab-musabab ketidakbahagiaan ini adalah memikirkan kepentingan diri sendiri serta terbelenggu oleh nafsu; ketiga, pemikiran kepentingan diri sendiri dan nafsu dapat ditekan habis bilamana segala nafsu dan hasrat dapat ditiadakan, dalam ajaran Buddha disebut nirvana; keempat, menimbang benar, berpikir benar, berbicara benar, berbuat benar, cari nafkah benar, berusaha benar, mengingat benar, meditasi benar. Dapat ditarnbahkan Agama Buddha itu terbuka buat siapa saja, tak peduli dari ras apa pun dia, (ini yang membedakannya dengan Agama Hindu).

Beberapa saat sesudah Gautama wafat agama baru ini merambat pelan. Pada abad ke-3 sebelum Masehi, seorang kaisar India yang besar kuasa bernama Asoka menjadi pemeluk Agama Buddha. Berkat dukungannya, penyebaran Agama Buddha melesat deras, bukan saja di India tapi juga di Birma. Dari sini agarna itu menjalar ke seluruh Asia Tenggara, ke Malaysia dan Indonesia.

Angin penyebaran pengaruh itu bukan cuma bertiup ke selatan melainkan juga ke utara, menerobos masuk Tibet, ke Afghanistan dan Asia Tengah. Tidak sampai situ. Dia mengambah Cina dan merenggut pengaruh yang bukan buatan besarnya dan dari sana menyeberang ke Jepang dan Korea.

Sedangkan di India sendiri agama baru itu mulai menurun pengaruhnya sesudah sekitar tahun 500 Masehi malahan nyaris punah di tahun 1200. Sebaliknya di Cina dan di Jepang, Agama Buddha tetap bertahan sebagai agama pokok. Begitu pula di Tibet dan Asia Tenggara agama itu mengalami masa jayanya berabad-abad.

Ajaran-ajaran Buddha tidak tertulis hingga berabad-abad sesudah wafatnya Gautama. Karena itu mudahlah dimaklumi mengapa Agama itu terpecah-pecah ke dalam pelbagai sekte. Dua cabang besar Agama Buddha adalah cabang Theravada-pengaruhnya terutama di Asia Tenggara dan menurut anggapan sebagian besar sarjana-sarjana Barat cabang inilah yang paling mendekati ajaran-ajaran Buddha yang asli-. Cabang lainnya adalah Mahayana, bobot pengaruhnya terletak di Tibet, Cina dan juga di Asia Tenggara secara umum.

Buddha, selaku pendiri salah satu agama terbesar di dunia, jelas layak menduduki urutan tingkat hampir teratas dalam daftar buku ini. Karena jumlah pemeluk Agama Buddha tinggal 200 juta dibanding dengan pemeluk Agama Islam yang 500 juta banyaknya dan satu milyar pemeluk Agama Nasrani, dengan sendirinya pengaruh Buddha lebih kecil ketimbang Muhammad atau Isa. Akan tetapi, beda jumlah penganut -jika dijadikan ukuran yang keliwat ketat- bisa juga menyesatkan. Misalnya, matinya atau merosotnya Agama Buddha di India bukan merosot sembarang merosot melainkan karena Agama Hindu sudah menyerap banyak ajaran dan prinsip-prinsip Buddha ke dalam tubuhnya. Di Cina pun, sejumlah besar penduduk yang tidak lagi terang-terangan menyebut dirinya penganut Buddha dalam praktek kehidupan sehari-hari sebenarnya amat di pengaruhi oleh filosofi agama.

Agama Buddha, jauh mengungguli baik Islam maupun Nasrani, punya anasir pacifis yang amat menonjol. Pandangan yang berpangkal pada tanpa kekerasan ini memainkan peranan penting dalam sejarah politik negara-negara berpenganut Buddha.

Banyak orang bilang bila suatu saat kelak Isa turun kembali ke bumi dia akan melongo kaget melihat segala apa yang dilakukan orang atas namanya, dan akan cemas atas pertumpahan darah yang terjadi dalam pertentangan antar sekte yang saling berbeda pendapat yang sama-sama mengaku jadi pengikutnya. Begitu juga akan terjadi pada diri Buddha. Dia tak bisa tidak akan ternganga-nganga menyaksikan begitu banyaknya sekte-sekte Agama Buddha yang bertumbuhan di mana-mana, saling berbeda satu sama lain walau semuanya mengaku pemeluk Buddha. Narnun, bagaimanapun semrawutnya sekte-sekte yang saling berbeda itu tidaklah sarnpai menimbulkan perang agama berdarah seperti terjadi di dunia Kristen Eropa. Dalam hubungan ini, paling sedikit berarti ajaran Buddha tampak jauh mendalam dihayati oleh pemeluknya ketimbang ajaran-ajaran Isa dalarn kaitan yang sama.

Buddha dan Kong Hu-Cu kira-kira punya pengaruh setaraf terhadap dunia. Keduanya hidup di kurun waktu yang hampir bersamaan, dan jumlah pengikutnya pun tak jauh beda. Pilihan saya menempatkan nama Buddha lebih dulu daripada Kong Hu-Cu dalam urutan disandarkan atas dua pertimbangan: pertama, perkembangan Komunisme di Cina nyaris menyapu habis pengaruh Kong Hu -Cu, sedangkan tampaknya masa depan Buddha masih lebih banyak celah dan pengaruh ketimbang dalam Kong Hu-Cu; kedua, kegagalan ajaran Kong Hu-Cu menyebar luas ke luar batas Cina menunjukkan betapa erat taut bertautnya ajaran Kong Hu-Cu dengan sikap dan tata cara jaman Cina lama. Sebaliknya, ajaran Buddha tak ada mengandung pernyataan ulangan atau mengunyah-ngunyah filosofi India terdahulu, dan Agama Buddha menyebar melangkah batas pekarangan negerinya -India- bersandarkan gagasan tulen Gautama serta jangkauan luas filosofinya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


55 JOHN CALVIN 1509-1564

Tak bisa tidak, dia salah seorang tokoh utama dalam sejarah Eropa. Orang itu adalah John Calvin, teolog dan moralis Protestan. Pandangannya yang begitu beraneka ragam tentang masalah seperti teologi, pemerintahan, moral pribadi dan kebiasaan bekerja, lebih dari empat ratus tahun mempengaruhi tingkah laku dan perikehidupan jutaan orang.

John Calvin (nama aslinya: Jean Cauvin) lahir tahun 1509 di kota Noyon, Perancis. Dia peroleh pendidikan baik. Sesudah belajar di College de Montaigue di Paris, dia masuk Universitas Orleans belajar hukum. Dia pun belajar hukum di Bourges.

Calvin baru berumur delapan tahun tatkala Martin Luther menempelkan posternya. "Tesis" di pintu gereja Wittenberg yang membuahkan reformasi Protestan. Calvin dibesarkan sebagai orang Katolik, tetapi selaku orang muda dia ganti jadi pemeluk Protestan. Menghindari hukuman, dia segera pergi ke Paris tempat yang pernah dia tinggali, dan sesudah mengembara beberapa lama, dia menetap di Basel, Swiss. Di sana dia hidup dengan nama samaran dan terus memperdalam teologi. Di tahun 1536 tatkala umurnya mencapai dua puluh tujuh tahun diterbitkanlah bukunya yang terkenal Lembaga Agama Kristen. Buku ini yang menghimpun pokok-pokok kepercayaan Protestan dan menyuguhkan dalam bentuk yang sistematis dan mudah dicerna, membuatnya masyhur.

Kemudian di tahun 1536 dia mengunjungi Jenewa, tempat faham Protestan dengan cepat berkembang dan menjadi kuat. Dia minta tinggal di sana sebagai guru dan pemuka masyarakat Protestan. Tetapi, pertentangan segera timbul antara pihak penganut Calvin yang keras dan puritan dengan orang-orang Jenewa, dan di tahun 1538 dia dipaksa meninggalkan kota itu. Tetapi, di tahun 1541 dia diundang untuk datang lagi. Ini dilakukannya dan dia menjadi bukan semata pemuka agama di kota itu, melainkan sekaligus jadi pemuka politik yang efektif hingga ajalnya tahun 1564.

Dalam teori, Calvin tak pernah jadi diktator di Jenewa. Banyak penduduk punya hak pilih dan banyak kekuasaan politik formal dipegang oleh sebuah dewan yang terdiri dari dua puluh lima orang. Calvin bukanlah anggota dewan ini. Dia bisa dipindah tiap saat (dan memang terjadi dia diusir di tahun 1538) bilamana dia tidak disukai oleh mayoritas. Namun, dalam praktek dia menguasai kota. Dan sesudah tahun 1555 dia pada dasarnya merupakan seorang otokrat.

Di bawah kepemimpinan Calvin, Jenewa menjadi pusat Protestan yang menonjol di Eropa. Calvin dengan gigih mencoba mendorong kemajuan dan pertumbuhan Protestan di negeri-negeri lain, khusus di Perancis, dan ada sementara waktu Jenewa dijuluki "Romanya Protestant". Hal pertama yang dilakukannya sekembalinya di Jenewa adalah menggariskan aturan-aturan gerejani untuk gereja pembaharuan di sana. Selama di Jenewa Calvin menulis banyak esai keagamaan yang berpengaruh. Esai-esai ini menjadi patokan buat gereja-gereja pembaharuan di Eropa, dan berbarengan dengan itu meneruskan memperbaiki dia punya buku Lembaga Agama Kristen. Dia juga memberi serangkaian ceramah-ceramah tentang teologi dan Injil.

Jenewanya Calvin merupakan kota yang agak puritan dan keras. Bukan cuma perzinahan dan hubungan bebas dianggap kejahatan berat, tetapi juga judi, mabuk dan dansa serta nyanyi lagu-lagu ngelantur semuanya terlarang dan bisa mengakibatkan jatuhnya hukuman berat. Kunjungan ke gereja pada jam-jam yang diatur oleh acara merupakan perintah hukum dan panjangnya khotbah sudah menjadi kebiasaan.

Calvin sangat mendorong ketekunan kerja. Dia juga mengobarkan semangat belajar. Dalam masa pemerintahannyalah Universitas Jenewa didirikan.

Calvin orang yang tidak kenal toleransi, dan siapa yang dianggap murtad, segera dapat kutukan dan hukuman di Jenewa. Korbannya yang terkenal (walau jumlahnya tidak banyak) adalah Michael Servetus, seorang dokter dan teolog yang tidak percaya doktrin Trinitas. Ketika Servetus datang di Jenewa, dia ditahan, diadili dengan tuduhan murtad, dan dijatuhi hukuman bakar hingga hangus jadi arang (1553). Juga, beberapa orang yang dituduh jadi tukang sihir menjalani nasib serupa di masa pemerintahannya.

Calvin meninggal dunia di Jenewa tahun 1564. Dia beristeri, tetapi sang isteri berpulang tahun 1549 dan anak satu-satunya mati begitu lahir.

Arti penting Calvin tidak terletak pada kegiatari langsung politiknya, melainkan pada ideologi yang disiarkannya. Ditekankannya pada kekuasaan dan makna penting Injil, dan seperti halnya Luther, menolak kebiasaan dan pentingnya gereja Katolik Roma. Dan seperti halnya Luther, St. Augustine dan St. Paul, Calvin berpegang pada pendapat bahwa semua manusia itu berdosa, dan penyelamatannya bukan lantaran bekerja dengan baik-baik melainkan semata-mata lewat kepercayaan. Yang paling mengesankan adalah pikiran Calvin tentang adanya takdir serta orang terkutuk. Menurut Calvin, Tuhan sudah ambil keputusan --tanpa pertimbangan kebajikan yang diperbuatnya--apabila seseorang itu terselamatkan atau terkutuk. Jika demikian halnya, buat apa seseorang mesti berbuat dan bermoral baik? Jawaban Calvin adalah "si terpilih" (orang-orang yang dipilih Tuhan menerima Nabi Isa karena itu menerima pembebasan dosa) sudah pula dipilih Tuhan untuk berbuat benar. Kita tidak selamat berhubung sudah berbuat benar. Kita tidak selamat berhubung sudah berbuat baik, tetapi kita berbuat baik karena Tuhan telah memilih kita untuk jadi selamat dari dosa. Walaupun doktrin itu tampaknya ganjil, tak diragukan lagi hal itu telah mengilhami para pengikut Calvin untuk hidup secara taat dan polos luar biasa.

Calvin sudah memberi sumbangan pengaruh besar kepada dunia. Doktrin teologinya akhirnya merebut pendukung lebih banyak ketimbang yang diperoleh Luther. Meskipun daerah Jerman bagian utara dan Skandinavia merupakan daerah kaum Lutheran yang berakar, tetapi Swiss dan negeri Belanda menjadi daerah Calvinis. Ada sebagian kecil penganut Calvin di Polandia, Hongaria dan Jerman. Kaum Presbytarian di Skotlandia adalah Calvinis, seperti halnya orang-orang Huguenot di Perancis dan kaum Puritan di Inggris. Pengaruh Puritan di Amerika, tentu saja, cukup kuat dan bertahan lama.

Jenewanya Calvin lebih mendekati sebuah kota teokrasi ketimbang demokrasi, namun kalau ditilik-tilik, pada akhirnya akan tampak jua bertambahnya gejala-gejala demokratis. Atau bisa juga akibat karena pengikut Calvin di banyak negeri itu minoritas, mereka pilih mendingan bersandar saja pada kekuatan penguasa daripada beraneh-aneh tingkah. Atau disebabkan lantaran faktor pengaruh tatanan keorganisasian gerejanya sendiri yang sedikit banyak memberi warna kepada sikap tindakan mereka menghadapi dunia luar. Tetapi, apa pun alasannya, basis kekuatan kaum Calvinis yang asli (Swiss, Negeri Belanda dan Inggris) menjadi basis kekuatan demokrasi pula.

Ada yang menuntut pengakuan bahwa doktrin Calvin merupakan faktor utama terbentuknya apa yang disebut "Etik kerja Protestan", dan merupakan faktor utama pula tumbuhnya kapitalisme. Dalam hal ini agak sukar ditetapkan sampai seberapa jauh dan banyak kadar Calvinis yang memegang peranan. Belanda, misalnya, sudah punya penduduk yang berpembawaan rajin, jauh sebelum Calvin lahir ke dunia. Sebaliknya, tidak beralasan juga mengecilkan makna seruan Calvin agar pengikutnya bekerja keras. (Perlu agaknya dicatat, Calvin ada mengijinkan renten (riba), sesuatu yang dikutuk keras oleh moralis-moralis Kristen sebelumnya. Renten inilah salah satu faktor penting dalam pertumbuhan kapitalisme).

Seberapa tinggi baiknya kedudukan Calvin mesti ditempatkan pada daftar urutan buku ini? Pengaruh Calvin telah menurun khusus di Eropa dan Amerika Utara. Dan lebih jauh lagi, jelas sekali pengaruhnya dengan tajam menurun pada abad lalu. Dan dalam beberapa hal, kedudukan Calvinisme telah tergeser oleh tokoh-tokoh sebelumnya seperti Nabi Isa, St. Paul dan Luther.

Meskipun reformasi Protestan punya makna sebagai peristiwa sejarah, jelas pula bahwa Martin Luther adalah tokoh paling bertanggung jawab atas kebangkitan itu. Calvin sendiri hanyalah salah seorang dari sekian banyak tokoh Protestan berpengaruh lainnya yang muncul sesudah Luther. Karena itu jelaslah Calvin mesti ditempatkan dalam urutan jauh di bawah Luther. Di lain pihak, Calvin mesti ditempatkan di atas filosof-filosof seperti Voltaire dan Rousseau sebagian karena pengaruhnya berkembang dalam jangka waktu dua kali lamanya ketimbang pengaruh mereka, dan sebagian lagi karena ide-idenya merasuk dalam sekali ke kalbu para pengikutnya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


85 CHARLEMAGNE 742-814

Kaisar abad tengah Charlemagne (Charles yang Agung) raja bangsa Franks, penakluk Saxony, pendiri Kekaisaran Romawi yang suci merupakan salah seorang penguasa yang paling terkemuka di dunia.

Lahir tahun 742, dekat kota Aachen yang akhirnya jadi ibukotanya. Ayahnya bernama Pepin si Cebol dan kakeknya Charles Martel, seorang pemuka bangsa Frank, yang di tahun 732 berhasil memenangkan percobaan kaum Muslimin yang berusaha menaklukkan Perancis, dalam pertempuran di Tours. Tahun 751 Pepin dinyatakan sebagai Raja bangsa Franks sehingga mengakhiri kelemahan dinasti Merovingian, mendirikan dinasti baru yang kini disebut Carolingian, sesudah Charlemagne. Tahun 768 Pepin meninggal dunia dan kerajaan bangsa Franks dibagi antara Charles dan saudaranya Carloman. Nasib baik buat Charles dan untuk kesatuan Franks, mendadak Carloman meninggal tahun 771. Kejadian ini mengakibatkan Charles, di umur dua puluh sembilan tahun, jadi Raja tunggal di Kerajaan Franks yang sudah jadi kerajaan terkuat di Eropa.

Pada saat penobatan Charles, Kerajaan Franks terdiri dari Perancis sekarang, Belgia, Swis, tambah sebagian negeri Belanda sekarang dan Jerman. Charles membuang sedikit waktu untuk mulai meluaskan kerajaannya. Janda Carloman dan anak-anaknya mengungsi ke kerajaan Lombard di Italia Utara. Charlemagne bercerai dengan istrinya orang Lombard bernama Desidarata dan memimpin tentara menuju Italia Utara. Menjelang tahun 774 Lombard sepenuhnya ditaklukkan. Italia Utara dibaurkan dengan kerajaannya meskipun empat penyerbuan tambahan masih diperlukan untuk mengkonsolidasikan kekuasaannya. Janda Carloman berikut anak-anaknya jatuh ke tangan Charlemagne dan sejak itu tak tampak lagi batang hidungnya selama-lamanya.

Tetapi, yang lebih penting, dan tentu saja lebih sulit adalah penaklukan Charlemagne atas Saxony, suatu daerah luas di sebelah utara Jerman. Ini diperlukan tidak kurang dari delapan belas kali pertempuran; yang pertama tahun 772 dan yang terakhir tahun 804. Faktor-faktor agama sudah barang tentu menjadi penyebab mengapa perang lawan Saxony begitu ketat dan berdarah. Orang-orang Saxon itu pagan --tak beragama-- dan Charlemagne memaksa mereka memeluk agama Nasrani. Mereka yang menolak dibaptis atau belakangan balik lagi murtad jadi pagan dijatuhi hukuman mati. Menurut taksiran, tak kurang dari seperempat penduduk Saxon terbunuh dalam proses penaklukan agama secara paksa ini.

Charles juga melakukan serbuan ke bagian selatan Jerman dan barat daya Perancis, untuk mengukuhkan pengawasannya atas daerah-daerah itu. Untuk mengamankan perbatasan timur kerajaannya, Charlemagne melakukan serentetan penyerbuan terhadap bangsa Avar. Orang Avar berdarah Asia, ada hubungannya dengan bangsa Hun, dan mereka menguasai daerah yang luas, yang kini terkenal dengan Honggaria dan Yugoslavia. Sesudah itu Charlemagne membabat habis seluruh kekuatan Angkatan Bersenjata Avar. Kendati daerah-daerah sebelah timur Saxony dan Bavaria tidak diduduki bangsa Franks, negeri-negeri lain yang mengakui kekuasaan Franks membentang luas mulai Jerman hingga Croatia.

Charlemagne juga mencoba mengamankan daerahnya di perbatasan bagian selatan. Tahun 778 dia pimpin penyerbuan ke Spanyol. Penyerbuan ini tidak berhasil, tetapi Charlemagne bisa juga mendirikan daerah kekuasaan di Spanyol bagian utara, terkenal dengan sebutan "Spanish March" yang mengakui kedaulatan kekuasaan Charlemagne.

Sebagai hasil begitu banyak peperangan yang membawa kemenangan (bangsa Franks melakukan lima puluh empat kali pertempuran dalam jangka waktu empat puluh lima tahun selama pemerintahannya), Charlemagne berhasil menyatukan hampir seluruh Eropa Barat di bawah kekuasaannya. Pada puncak kejayaannya, kerajaannya terdiri dari sebagian besar Perancis sekarang, Jerman, Swis, Austria, Negeri Belanda, tambah sebagian besar Italia dan banyak lagi daerah-daerah perbatasan. Sejak jatuhnya Kekaisaran Romawi, tak ada satu negara pun yang punya daerah kekuasaan seluas itu.

Selama pemerintahannya Charlemagne memelihara hubungan akrab dengan Paus. Tetapi dalam masa hidupnya jelas bukan Paus,yang menguasai Charlemagne, melainkan Charlemagne yang menguasai Paus.

Puncak paling tinggi, atau paling tidak peristiwa yang paling termasyhur dari pemerintahan Charlemagne terjadi di Roma pada Hari Natal tahun 800. Pada hari itu Paus Leo III mengenakan mahkota di atas kepala Charlemagne dan mengumumkan bahwa dia adalah Kaisar Romawi. Ini berarti Kekaisaran Romawi Barat yang sudah hancur tiga abad sebelumnya dinyatakan bangkit kembali dan Charlemagne merupakan pengganti Augustus Caesar yang sah.

Kenyataannya, tentu saja, satu keganjilan menganggap Kerajaan Charlemagne merupakan "pemugaran" Kekaisaran Romawi. Pertama, daerah yang dikuasai kedua kekaisaran sangat jauh berbeda. Kerajaan Charlemagne betapapun luasnya, hanya mencakup separoh dari Kekaisaran Romawi Barat. Sebagian daerah memang sama dikuasai oleh kedua kekaisaran itu, seperti Belgia, Perancis, Swis dan bagian utara Itali. Tetapi Inggris dan Spanyol, daerah selatan Itali dan Afrika bagian utara yang merupakan daerah kekaisaran Romawi, tidak berada di bawah kekuasaan Charlemagne. Sedangkan Jerman yang merupakan daerah taklukannya yang penting tidak pernah berada di bawah kekuasaan Romawi. Kedua, Charlemagne bukanlah orang Romawi ditilik dari segala sudut; tidak dari sudut kelahiran, pandangan, maupun budaya. Bangsa Franks tergolong suku Teutonik, dan bahasa asli Charlemagne adalah dialek Jerman Kuno, meskipun sedikit-sedikit dia ada belajar bahasa Latin. Charlemagne sebagian besar dari umurnya hidup di Eropa Utara, khusus Jerman, dan hanya melakukan empat kali perjalanan ke Itali. Ibukota kekaisarannya bukan Roma melainkan Aachen. Kini berada di Jerman Barat tidak jauh dari perbatasan Belgia dan Negeri Belanda.

Kegesitan pengambilan keputusan politik Charlemagne yang menjadi ciri khasnya ternyata macet begitu dia dihadapkan pada persoalan siapa yang akan menggantikan tahtanya. Kendati dia sudah menghabiskan sebagian besar masa hidupnya berpegang menyatukan sebagian besar daerah Eropa Barat, dia tidak mampu secara bijak menyusun perencanaan membagi wilayah kekaisaran diantara ketiga puteranya ketika dia mati. Hal ini biasanya menandakan ketidakmampuan menetapkan satu garis tegas dan jalan keluar hingga bisa jadi bibit perang saudara. Tetapi keadaan selanjutnya menunjukkan kedua putera tertuanya mati tak lama sebelum Charlemagne sendiri. Akibatnya, putera ketiganya --Louis Sang Taat-- mampu mewarisi tahta Charlemagne tanpa gangguan ketika Charlemagne meninggal dunia di Aachen tahun 814. Tetapi, Louis menunjukkan kelemahannya dalam hal pengambilan keputusan ketimbang sang ayah tatkala saat naik tahta tiba; dia juga berkeinginan membagi kerajaannya kepada anak-anaknya. Sesudah melalui pertempuran, putera Louis akhirnya menandatangani persetujuan Verdun (tahun 843) yang mengakibatkan kerajaan bangsa Franks terbagi jadi tiga bagian. Parohan pertama terdiri dari sebagian besar daerah Perancis sekarang, parohan kedua termasuk bagian besar daerah Jerman; dan parohan ketiga termasuk baik Italia bagian utara maupun daerah memanjang perbatasan Perancis-Jerman.

Kini, ada sebagian orang menduga pengaruh Charlemagne lebih hebat dari perhitungan saya sendiri. Telah disebutkan di bagian depan, dia membangun kembali Kekaisaran Romawi; dia menyatukan Eropa Barat; dia masukkan Saxony ke dalam wilayah Eropa; dia letakkan pola-pola yang dianut oleh hampir sepanjang sejarah Eropa Barat; dia menjaga Eropa Barat dari ancaman luar; dia bikin secara kasar perbatasan Perancis, Jerman dan Itali; dia menyebarkan agama Nasrani; dan penobatan Paus menyelesaikan pertentangan berabad panjangnya antara negara dan gereja di Eropa. Menurut pendapat saya, anggapan itu berlebih-lebihan. Pertama, apa yang disebut Kekaisaran Romawi suci bukanlah pendirian kembali yang sesungguhnya dari Kekaisaran Romawi samasekali, tetapi sekedar kelanjutan dari Kerajaan Franks yang diwariskan oleh Charlemagne.

Penyatuan Eropa Barat akan punya makna penting apabila Charlemagne betul-betul berhasil menyelesaikannya. Tetapi, kerajaan Charlemagne jatuh dalam masa antara tiga puluh tahun sesudah matinya, dan tak pernah bersatu kembali sesudah itu.

Perbatasan Perancis sekarang, perbatasan Jerman sekarang, dan juga Italia, tak ada sangkut-pautnya baik dengan Charlemagne maupun Louis Sang Taat. Perbatasan utara Italia sebagian terbesarnya mengikut perbatasan geografis Pegunungan Alpen. Perbatasan Jerman-Perancis secara garis besarnya mengikuti perbatasan bahasa, dan sebaliknya perbatasan utara mengikuti Kekaisaran Romawi.

Memberikan penghargaan yang layak buat Charlemagne dalam hal penyebaran Agama Kristen tampaknya tidak semestinya buat saya. Agama Kristen sudah tersebar ke arah utara menuju Eropa berabad-abad sebelum pemerintahan Charlemagne dan dilanjutkan berabad-abad sesudahnya. Lepas dari masalah Charlemagne memaksa memeluk Agama Kristen bagi orang Saxon secara moral tidak bisa dihargai karena terlampau mengerikan dan merupakan langkah yang samasekali tidak perlu. Orang Anglo Saxon di Inggris masuk Nasrani tanpa pembunuhan dan diabad-abad berikutnya pelbagai rakyat Skandinavia juga dimasukkan Kristen lebih banyak dengan pendekatan daripada dengan kekerasan.

Bagaimana halnya dengan kemenangan militer Charlemagne yang berhasil menjaga Eropa Barat dari ancaman serangan dari luar? Duduk soalnya tidaklah begitu. Selama sepanjang abad ke-9, pantai utara dan barat Eropa menjadi sasaran serangan yang mematikan serentetan serbuan dari pihak bangsa Viking atau Norsemen. Pada saat yang bersamaan, pasukan berkuda orang Magyar menyerbu Eropa dari arah timur dan kaum Muslimin menyapu benua itu dari arah selatan. Saat Charlemagne itu sedikitnya merupakan saat yang paling aman di dalam sejarah Eropa.

Perjuangan untuk kekuasaan antara pejabat sipil dan gereja merupakan kemelut dalam sejarah Eropa bahkan di daerah-daerah yang tidak termasuk dalam Kekaisaran Carolingian. Perjuangan semacam itu-sesungguhnya-sudah merupakan aspirasi gereja abad tengah dan sudah berlangsung (walaupun dalam bentuk yang sedikit berbeda) tanpa Charlemagne. Pemberian mahkota di Roma merupakan kejadian yang menarik, tetapi hampir tidak memecahkan faktor kesulitan secara umum.

Saya pikir, sukar meyakinkan orang Cina atau India yang berpendidikan bahwa Charlemagne harus dipandang mendekati arti penting orang semacam Shih Huang Ti, Jengis Khan atau Asoka. Memang, apabila Charlemagne dibandingkan dengan Shih Huang Ti, tampaknya Kaisar Cina itu lebih punya makna lebih penting daripada keduanya. Penyatuan Cina oleh Sui Wen Ti punya pengaruh berjangka langgeng, sedangkan penyatuan Eropa Barat yang dilakukan Charlemagne sekedar berlangsung satu generasi.

Kendati arti penting Charlemagne agak dilebih-lebihkan oleh orang Eropa, pengaruh jangka pendeknya memang betul-betul besar. Dia melabrak negara Lombard dan Avar dan menaklukkan Saxony. Banyak korban jatuh akibat peperangan ini. Dari sudut positifnya, ada sedikit kebangunan kultural di masa pemerintahannya (yang segera pula berhenti sesudah matinya).

Juga ada akibat-akibat berjangka panjang dari kariernya. Berabad sesudah Charlemagne, raja-raja Jerman terlibat dalam perjuangan sia-sia untuk menguasai Italia. Tanpa contoh yang diberikan Charlemagne, sangat mungkin sedikit sekali mereka menaruh perhatian terhadap Italia dan menitikberatkan perhatian hanya kepada perluasan daerah ke barat atau timur. Juga benar, Kekaisaran Romawi suci, yang dimulai oleh Charlemagne, berlangsung lama hingga abad ke-19. (Tetapi, sebagian waktu itu kekuatan sesungguhnya kekaisaran suci sebetulnya kecil, dan kekuatan efektif di Jerman terbagi-bagi dalam jumlah negara-negara kecil yang tak terhitung jumlahnya).

Tetapi, hasil utama Charlemagne mungkin penaklukan Saxony itu, yang mengakibatkan daerah itu masuk ke dalam arus kebudayaan Eropa. Hasil karya ini sama dengan hasil penaklukan Julius Caesar atas daerah Gaul, meskipun tidaklah sepenting itu benar mengingat Saxony wilayahnya lebih kecil.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


9 CHRISTOPHER COLUMBUS 1451-1506

Colombus, dalam upaya mencari jalan dari Eropa ke Timur, tak sengaja menemui benua Amerika yang membuatnya lebih berpengaruh dalam sejarah dunia, di luar dugaannya sendiri. Penemuannya sekaligus merupakan mahkota eksplorasi dan kolonisasi Dunia Baru dan sekaligus pula merupakan tonggak penting dalam sejarah. Colombus bagaikan membuka pintu bagi bangsa Eropa dua benua untuk pemukiman baru, menyebar penduduk dan menyediakan sumber kekayaan mineral dan isi bumi yang pada gilirannya mengubah wajah Eropa. Berbarengan dengan itu, penemuannya juga mengakibatkan hancurnya kebudayaan bangsa Indian. Dalam jangka panjang, penemuan itu melahirkan satu bangsa baru di benua belahan Barat, yang dengan amat cepatnya membedakan diri dengan bangsa Indian selaku penduduk asli. Walhasil, Colombus membawa perubahan besar bagi bangsa-bangsa di Dunia Lama.

Garis besar kisah Colombus bukan masalah baru. Dia dilahirkan di Genoa, Itali, tahun 1451. Tatkala berangkat dewasa, dia menjadi nakhoda kapal dan seorang navigator yang cekatan. Akhirnya Colombus yakin bukan mustahil menemukan jalan lebih praktis ke daerah Asia di timur dengan cara berlayar ke arah barat melintasi Samudra Atlantik dan dia dengan tekun merintis tekadnya. Tentu saja niat besar ini tidak bakal terlaksana tanpa biaya cukup. Karena itulah Colombus membujuk Ratu Isabella I menyediakan anggaran untuk ekspedisi percobaannya.

Kapalnya melepas sauh pelabuhan Spanyol tanggal 3 Agustus 1492. Melabuh pertama di Kepulauan Canary di lepas pantai Afrika. Membongkar sauh di Kepulauan Canary tanggal 6 September dan berlayar laju arah ke barat. Sebuah pelayaran yang bukan main panjang, sehingga tidak aneh jika para awak kapal merasa ngeri dan kepingin balik saja. Colombus? Tidak! Perjalanan mesti diteruskan, sekali layar terkembang pantang digulung. Dan tanggal 2 Oktober 1492 bagaikan seutas sutera hijau daratan tampak di haluan.

Colombus kembali ke Spanyol bulan Maret berikutnya dari penjelajahan yang dahsyat itu disambut orang dengan penuh penghormatan. Sesudah itu dia melakukan serentetan pelayaran melintas Atlantik dengan harapan menjejakkan kaki di Cina dan Jepang. Tetapi sia-sia! Colombus tetap bersiteguh pada pikirannya bahwa dia sudah menemukan jalur perjalanan ke Asia Timur jauh sebelum orang lain sadar.

Ratu Isabella menjanjikan Colombus jadi gubernur di pulau mana pun yang ditemuinya. Tetapi, selaku administrator dia betul-betul tidak becus sehingga dipecat dari jabatannya dan dikirim pulang ke Spanyol dengan tangan terbelenggu. Tetapi, sesampainya di Spanyol dia dibebaskan hanya saja tak pernah diberi jabatan lagi. Kabar angin mengatakan Colombus mati dalam kemiskinan tanpa ada dana apa pun. Tatkala kematiannya di tahun 1506 --kabar lain lagi-- ada jugalah sedikit harta kekayaannya.

Kapal "Nina," "Pinta" dan "Santa Maria" berlayar menuju Dunia Baru

Jelas, pelayaran pertama Colombus merupakan perubahan revolusioner bagi sejarah Eropa, dan malahan punya pengaruh lebih besar bagi Benua Eropa. Anak-anak sekolah semua menghafal tahun 1492 merupakan tahun penting. Walau begitu masih ada banyak kemungkinan yang keberatan menempatkan nama Colombus dalam urutan daftar buku ini.

Salah satu keberatan adalah karena bukannya Colombus orang Eropa pertama yang menemukan Dunia Baru. Leif Ericson, pelaut Viking, berabad-abad sebelum Colombus sudah menjejakkan kaki di Benua Amerika dan bolehlah dipercaya beberapa orang Eropa lain juga sudah menyeberangi Samudera Atlantik di masa-masa antara Leif Ericson dan Colombus.

Dari sudut sejarah, Leif Ericson bukanlah tokoh penting. Hal-hal menyangkut penemuannya belum pernah tersebar luas, begitu pula tidak meninggalkan perubahan apa pun baik di Amerika maupun Eropa. Sebaliknya, berita penemuan Amerika oleh Colombus menyebar bagai kilat ke seluruh Eropa. Hanya beberapa tahun sekembalinya Colombus, dan sebagai akibat langsung dari penemuannya, banyak ekspedisi tambahan berdatangan di Dunia Baru dan penaklukan serta kolonisasi pun mulailah.

Seperti halnya tokoh-tokoh lain di dalam buku ini, Colombus mudah terkena gangguan pelbagai komentar seakan-akan apa yang ia lakukan orang lain juga lakukan andaikata Colombus tidak pernah hidup di dunia. Eropa abad ke-15 M berada dalam keadaan risau dan berkemelut: dunia perdagangan berkembang, penjelajahan daerah baru tak terelakkan. Bangsa Portugis nyatanya memang aktif amat mencari arus jalan baru ke Timur, pada saat-saat menentukan sebelum Colombus.

"Pendaratan Columbus"oleh John Vanderlyn

Adalah mungkin sekali Amerika cepat atau lambat ditemukan oleh orang Eropa; bahkan mungkin sekali kalaulah ada penundaan, saatnya tidak begitu lama. Tetapi perkembangan berikutnya akan sangat jauh berbeda apabila Amerika ditemukan --katakanlah tahun 1510-- oleh ekspedisi orang Perancis atau Inggris dan bukannya tahun 1492 oleh Colombus. Dengan dalih apa pun memang nyatanya Colombuslah orang yang menemukan benua Amerika.

Kemungkinan keberatan ketiga adalah, bahkan sebelum perjalanan Colombus banyak orang-orang Eropa abad ke-15 yang sudah maklum bahwa sesungguhnya bumi ini bulat bentuknya. Teori ini sudah diungkapkan oleh filosof Yunani berabad-abad sebelumnya, dan pembenaran yang tak tergoyahkan dari hipotesa Aristoteles sudah cukup untuk meyakinkan kaum terpelajar Eropa di tahun 1400-an. Sementara itu, Colombus sendiri tidak terkenal orang yang menunjukkan bahwa bumi ini bulat. (Paling tidak, dia tidak berhasil melakukannya). Dia masyhur dalam hal penemuan Dunia Baru, yang baik orang Eropa abad ke-15 atau Aristoteles tak tahu menahu adanya benua Amerika.

Akhlak Colombus tidaklah sepenuhnya dikagumi. Dia terkenal kikir. Sifat inilah yang menyebabkan dia menghadapi kesulitan memperoleh tunjangan dana dari Ratu Isabella karena Colombus terlampau menampakkan keserakahannya tatkala melakukan tawar-menawar. Juga --walaupun tidak pantas menuduhnya menurut ukuran etika jaman sekarang-- dia memperlakukan orang-orang Indian dengan kekejaman yang sangat. Karena itu, daftar buku ini bukanlah terdiri dari orang-orang yang paling bijak bestari dalam sejarah, melainkan orang yang paling berpengaruh, dan dalam kerangka ukuran ini Colombus menempati urutan nyaris paling atas.

Situs Web

  • http://www.digitalhistory.uh.edu/learning_history/spain/spain_art.cfm
  • http://www1.minn.net/~keithp/
  • http://www.evgschool.org/Columbus's%20Sailing%20Ships.htm

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


26 CONSTANTINE YANG AGUNG ± 250-337

Tokoh ini Kaisar Romawi pertama yang memeluk Agama Nasrani. Lewat masuk agama itu dan pelbagai cara pengembangan yang ditempuhnya, dia memegang peranan menonjol dalam hal mengubah Agama Nasrani dari agama yang diuber-uber dan diancam hukuman menjadi agama yang dominan di Eropa.

Constantine dilahirkan kira-kira tahun 280 di kota Naissus (sekarang bernama Nis) di negeri yang kini menjadi Yugoslavia. Ayahnya seorang perwira tinggi, dan Constantine menghabiskan masa mudanya di Nicomedia, tempat pengadilan Kaisar Diocletian berada.

Diocletian naik tahta tahun 305 dan ayah Constantine --Constantius--menjadi penguasa di paruh sebelah barat Kekaisaran Romawi. Tatkala Constantius meninggal dunia di tahun berikutnya, Constantine dinyatakan sebagai kaisar oleh para prajuritnya. Tetapi, jendral-jendral lainnya saling berselisih mengenai penobatan ini dan perang saudara pun tidak bisa dielakkan lagi. Peperangan ini baru berakhir tahun 312 tatkala Constantine dikalahkan oleh lawannya yang masih bertahan --Maxentius-- dalam suatu pertempuran di jembatan Milvian dekat kota Roma.

Tak bisa dipastikan kapan Constantine masuk Agama Nasrani. Cerita-cerita yang lazim terdengar bilang, pada saat-saat menjelang pertempuran di jembatan Milvian, Constantine melihat salib menyala di langit dan bertuliskan "Dengan tanda ini kau akan mampu menaklukkan." Tak peduli kapan dia masuk Nasrani, Constantine berbuat banyak buat kemajuan Agama Nasrani. Salah satu langkah pemulanya adalah membuat Undang-Undang Milan. Dengan undang-undang ini Agama Nasrani merupakan agama legal dan agama yang ditolerir. Undang-undang itu juga memungkinkan kembalinya kekayaan Gereja yang tadinya dirampas di masa penguberan dan diobrak-abrik di masa lampau. Juga dinyatakan hari Minggu sebagai hari beribadah.

Undang-undang Milan tidaklah didasarkan semata-mata oleh sikap toleransi terhadap agama. Sebaliknya, pemerintah Constantine dapat dianggap sebagai tanda bermulanya penindasan terhadap orang-orang Yahudi yang terus berlangsung di Eropa yang Kristen di abad-abad mendatang.

Constantine tidak pernah menjadikan agama Nasrani sebagai agama resmi negara. Tetapi, lewat peraturan dan langkah-langkah politiknya dia jelas pendorong perkembangan agama ini. Di masa pemerintahannya jelas sekali, barangsiapa yang masuk Nasrani berarti pintu terbuka baginya dalam hal kemudahan naik jenjang dalam karier pemerintahan. Dan keputusan-keputusan yang dikeluarkan Constantine juga memberikan kekebalan dan hak-hak istimewa bagi pihak gereja. Begitu pula dia membangun gereja-gereja yang termasyhur di dunia --seperti gereja kelahiran Isa di Bethlehem dan gereja Makam Isa di Darussalam. Kesemua gereja ini mulai dibangun pada saat pemerintahan Constantine.

Peranan Constantine selaku Kaisar Romawi yang beragama Nasrani dengan sendirinya membuat dia berhak tercantum di dalam daftar urutan buku ini. Tetapi, beberapa tindakannya mengandung akibat-akibat berjangka jauh. Misalnya, dia memugar dan memperluas kota Byzantium, dan diganti dengan nama Constantinople (sekarang bernama Istambul) merupakan salah satu kota terbesar di dunia dan tetap jadi ibukota Kekaisaran Romawi Timur sampai tahun 1453 dan beberapa abad kemudian menjadi ibukota kekaisaran Ottoman.

Constantine memainkan pula peranan penting dalam sejarah internal gereja. Melibatkan diri dalam sengketa antara pengikut-pengikut Arius dan Athonius (dua teolog Kristen yang mengajukan doktrin berbeda), Constantine memanggil rapat Dewan Nicola (di tahun 325), dewan persidangan gereja pertama. Dewan tempat Constantine ambil bagian dengan aktif, dapat memecahkan persengketaan itu dengan diterima Doktrin Nicene, yang kemudian menjadi doktrin gereja yang ortodoks.

Hal penting lain adalah peranannya dalam hubungan penyusunan peraturan-peraturan sipil. Constantine membuat perundang-undangan yang mengatur perusahaan-perusahaan turun-temurun (seperti Joqal, tukang roti). Dikeluarkannya pula dekrit yang isinya mengatur "coloni" (kelas petani penggarap) dilarang meninggalkan tanah garapannya. Dalam pengertian modern dekrit ini berarti merubah "coloni" (petani penggarap) menjadi budak, yang terikat dengan tanahnya. Dekrit ini dan lain-lain aturan merupakan peletak dasar dari seluruh struktur sosial di jaman pertengahan Eropa.

Constatine tidak dibaptis sampai ia terbaring di tempat tidur dalam keadaan sekarat, walaupun jelas dia sudah masuk Agama Nasrani jauh sebelum itu. Tetapi, berbarengan dengan itu juga benar bahwa jiwa kenasraniannya sudah luntur sepenuhnya. Walau dengan ukuran saat itu, dia begitu beringas dan kejam. Sikap ini bukan tertuju kepada lawan-lawannya semata. Oleh sebab-sebab yang kurang jelas, dia menghukum istri serta anak lelakinya pada tahun 326.

Bisa dipersoalkan, penerimaan Constantine terhadap Agama Nasrani sebelumnya tidaklah mengubah jalannya sejarah, tetapi sekedar mengabsahkan hal-hal yang memang tak bisa terelakkan. Selain itu, meski Kaisar Biocletian (memerintah dari tahun 284-305) telah melakukan gencetan yang hebat terhadap Agama Nasrani, usahanya membuat agama itu tidak berhasil karena saat itu Agama Nasrani jauh lebih kuat dari kekuatan yang akan menghantamnya walau dengan tindak kejam bagaimanapun. Tarolah orang menganggap kegagalan percobaan Biocletian menumpas habis Agama Nasrani dan agama itu bisa meraih kemenangan meskipun tanpa ikut campur Constantine samasekali. Anggapan dan spekulasi seperti itu memang menarik, tetapi tidak meyakinkan dan tidak pasti. Sulit sekali dibayangkan apa yang akan terjadi tanpa Constantine. Amatlah jelas, dengan dorongannya, Agama Nasrani menyebar luas baik dari ukuran jumlah maupun daerah berikut pengaruh. Dari sekelompok kecil yang tak berarti hanya dalam jangka waktu satu abad menjadi agama yang mapan dan punya pengaruh besar di dunia.

Teranglah sudah, Constantine merupakan tokoh poros dalam sejarah Eropa. Tempatnya dalam urutan daftar lebih tinggi ketimbang tokoh-tokoh Alexander Yang Agung, Napoleon dan Hitler karena pengaruhnya yang punya jangkauan panjang.

Situs web

  • http://www.newadvent.org/cathen/04295c.htm
  • http://www.roman-emperors.org/conniei.htm

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


24 NICOLAUS COPERNICUS 1473-1543

Astronom (ahli perbintangan) berkebangsaan Polandia yang bernama Nicolaus Copernicus (nama Polandianya: Mikolaj Kopernik), dilahirkan tahun 1473 di kota Torun di tepi sungai Vistula, Polandia. Dia berasal dari keluarga berada. Sebagai anak muda belia, Copernicus belajar di Universitas Cracow, selaku murid yang menaruh minat besar terhadap ihwal ilmu perbintangan. Pada usia dua puluhan dia pergi melawat ke Italia, belajar kedokteran dan hukum di Universitas Bologna dan Padua yang kemudian dapat gelar Doktor dalam hukum gerejani dari Universitas Ferrara. Copernicus menghabiskan sebagian besar waktunya tatkala dewasa selaku staf pegawai Katedral di Frauenburg (istilah Polandia: Frombork), selaku ahli hukum gerejani yang sesungguhnya Copernicus tak pernah jadi astronom profesional, kerja besarnya yang membikin namanya melangit hanyalah berkat kerja sambilan.

Selama berada di Italia, Copernicus sudah berkenalan dengan ide-ide filosof Yunani Aristarchus dari Samos (abad ke-13 SM). Filosof ini berpendapat bahwa bumi dan planit-planit lain berputar mengitari matahari. Copernicus jadi yakin atas kebenaran hipotesa "heliocentris" ini, dan tatkala dia menginjak usia empat puluh tahun dia mulai mengedarkan buah tulisannya diantara teman-temannya dalam bentuk tulisan-tulisan ringkas, mengedepankan cikal bakal gagasannya sendiri tentang masalah itu. Copernicus memerlukan waktu bertahun-tahun melakukan pengamatan, perhitungan cermat yang diperlukan untuk penyusunan buku besarnya De Revolutionibus Orbium Coelestium (Tentang Revolusi Bulatan Benda-benda Langit), yang melukiskan teorinya secara terperinci dan mengedepankan pembuktian-pembuktiannya.

Di tahun 1533, tatkala usianya menginjak enam puluh tahun, Copernicus mengirim berkas catatan-catatan ceramahnya ke Roma. Di situ dia mengemukakan prinsip-prinsip pokok teorinya tanpa mengakibatkan ketidaksetujuan Paus. Baru tatkala umurnya sudah mendekati tujuh puluhan, Copernicus memutuskan penerbitan bukunya, dan baru tepat pada saat meninggalnya dia dikirimi buku cetakan pertamanya dari si penerbit. Ini tanggal 24 Mei 1543.

Dalam buku itu Copernicus dengan tepat mengatakan bahwa bumi berputar pada porosnya, bahwa bulan berputar mengelilingi matahari dan bumi, serta planet-planet lain semuanya berputar mengelilingi matahari. Tapi, seperti halnya para pendahulunya, dia membuat perhitungan yang serampangan mengenai skala peredaran planet mengelilingi matahari. Juga, dia membuat kekeliruan besar karena dia yakin betul bahwa orbit mengandung lingkaran-lingkaran. Jadi, bukan saja teori ini ruwet secara matematik, tapi juga tidak betul. Meski begitu, bukunya lekas mendapat perhatian besar. Para astronom lain pun tergugah, terutama astronom berkebangsaan Denmark, Tycho Brahe, yang melakukan pengamatan lebih teliti dan tepat terhadap gerakan-gerakan planet. Dari data-data hasil pengamatan inilah yang membikin Johannes Kepler akhirnya mampu merumuskan hukum-hukum gerak planet yang tepat.

Sistem alam semesta Copernicus

Meski Aristarchus lebih dari tujuh belas abad lamanya sebelum Copernicus sudah mengemukakan persoalan-persoalan menyangkut hipotesa peredaran benda-benda langit, adalah layak menganggap Copernicuslah orang yang memperoleh penghargaan besar. Sebab, betapapun Aristarchus sudah mengedepankan pelbagai masalah yang mengandung inspirasi, namun dia tak pernah merumuskan teori yang cukup terperinci sehingga punya manfaat dari kacamata ilmiah. Tatkala Copernicus menggarap perhitungan matematik hipotesa-hipotesa secara terperinci, dia berhasil mengubahnya menjadi teori ilmiah yang punya arti dan guna. Dapat digunakan untuk dugaan-dugaan, dapat dibuktikan dengan pengamatan astronomis, dapat bermanfaat di banding lain-lain teori yang terdahulu bahwa dunialah yang jadi sentral ruang angkasa.

Jelaslah dengan demikian, teori Copernicus telah merevolusionerkan konsep kita tentang angkasa luar dan sekaligus sudah merombak pandangan filosofis kita. Namun, dalam hal penilaian mengenai arti penting Copernicus, haruslah diingat bahwa astronomi tidaklah mempunyai jangkauan jauh dalam penggunaan praktis sehari-hari seperti halnya fisika kimia dan biologi. Sebab, hakekatnya orang bisa membikin peralatan televisi, mobil, atau pabrik kimia modern tanpa mesti secuwil pun menggunakan teori Copernicus. (Sebaliknya, orang tidak bakal bisa membikin benda-benda itu tanpa menggunakan buah pikiran Faraday, Maxwell, Lavosier atau Newton).

Tetapi, jika semata-mata kita mengarahkan perhatian hanya semata-mata kepada pengaruh langsung Copernicus di bidang teknologi, kita akan kehilangan arti penting Copernicus yang sesungguhnya. Buku Copernicus punya makna yang tampaknya tak memungkinkan baik Galileo maupun Kepler menyelesaikan kerja ilmiahnya. Kesemua mereka adalah pendahulu-pendahulu yang penting dan menentukan bagi Newton, dan penemuan merekalah yang membikin kemungkinan bagi Newton merumuskan hukum-hukum gerak dan gaya beratnya. Secara historis, penerbitan De Revolutionobus Orbium Coelestium merupakan titik tolak astronomi modern. Lebih dari itu, merupakan titik tolak pengetahuan modern.

Situs Web

  • http://www-gap.dcs.st-and.ac.uk/~history/Mathematicians/Copernicus.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


67 HERNANDO CORTES 1485-1547

Dari keluarga bangsawan kecil, lahirlah Heniando Cortes tahun 1485 di Medellin, Spanyol. Apa istimewanya? Dia itulah penakluk Meksiko. Di masa muda bakal penakluk ini belajar di Universitas Salamanca dalam ilmu hukum. Pada umur sembilan belas tahun dia tinggalkan Spanyol mencari nasib untung di benua sebelah barat sana yang baru saja diketemukan. Tahun 1504 dia tiba di Hispaniola, dia menetap di situ selaku seorang petani terhormat dan "Don Yuan" ukuran lokal. Tahun 1511 dia ikut serta dalam penaklukan Spanyol terhadap Kuba. Sesudah petualangan ini dia kawin dengan ipar gubernur kerajaan untuk Kuba, Diego Velasquez dan ditunjuk jadi walikota Santiago.

Tahun 1518 Ve1asquez memilih Cortes jadi kapten ekspedisi ke Meksiko. Sang gubernur, waswas terhadap ambisi Cortes segera membatalkan perintahnya tetapi langkah itu sudah terlambat untuk menyetop Cortes. Dengan 11 kapal, 110 kelasi, 553 tentara (termasuk dengan hanya 13 senjata api genggam dan 32 busur panah, 10 meriam berat, 4 meriam ringan dan 16 ekor kuda), Cortes berlayar bulan Februari 1519. Ekspedisi itu mendarat pada hari Jum'at saat peringatan ulang tahun penyaliban Nabi Isa di tepi kota yang kini bernama Veracruz. Cortes berdiam dekat pantai barang sebentar, mengumpulkan segala informasi hal-ihwal Meksiko. Dia dapat tahu, orang-orang Aztec yang memerintah Meksiko punya ibukota yang besar terletak di pedalaman, punya simpanan metal berharga mahal, dan dibenci oleh suku-suku Indian lainnya yang berada di bawah kekuasaannya.

Cortes yang sudah punya keputusan bulat menuju pedalaman, bergerak maju ingin menduduki daerah kekuasaan Aztec. Sebagian prajurit-prajuritnya dicekam rasa takut menghadapi begitu besar jumlah lawan yang mesti dihadapinya. Melihat gelagat yang bisa tidak menguntungkan itu, sebelum bergerak Cortes menghancurkan armada ekspedisinya sehingga sang prajurit tak punya pilihan lain, maju atau habis mati dibabat Indian.

Begitu mengambah pedalaman, Spanyol menghadapi perlawanan gigih orang Indian suku Tlaxcalan, suku Indian yang bebas berdiri sendiri. Tetapi sesudah orang-orangnya dikalahkan oleh Spanyol dalam suatu kontak senjata yang dahsyat dan berlangsung lama, orang-orang Tlaxcalan mengambil keputusan bergabung dengan Cortes menghadapi Aztec yang dibencinya. Cortes melanjutkan gerakannya menuju Cholula, tempat kediaman penguasa orang Aztec Montezuma II, yang sudah siap-siap dengan rencana melakukan serangan mendadak melabrak Spanyol. Tetapi karena Cortes sudah punya informasi lebih dulu mengenai niat orang Indian itu, dia gempur lebih dulu dan melakukan penjagalan besar-besaran terhadap ribuan orang di Cholula. Sesudah penumpasan itu dia terus menuju ibukota Tenochtitlan (kini kota Mexico), dan pada tanggal 8 Nopember 1519 masuk dan menduduki kota tanpa perlawanan. Montezuma dipenjarakan, kemudian dijadikannya boneka. Dari sudut ini tampaknya kerja penaklukan sudah dirampungkan secara tuntas.

Tetapi, pasukan Spanyol lain di bawah pimpinan Panfilo de Narvaez mendarat dengan membawa perintah menangkap Cortes. Cortes meninggalkan sebagian pasukannya di Tenochtitlan dan bergegas memimpin sisa pasukannya kembali ke pantai. Di situ dia dapat mengobrak-abrik pasukan Narvaez dan membujuk yang tersisa menggabung dengannya. Tetapi, pada saat dia bisa kembali ke Tenochtitlan, anak buah yang ditinggalkannya menentang orang-orang Aztec secara terlampau batas. Pada tanggal 30 Juli 1520 meledak pemberontakan di Tenochtitlan dan pasukan Spanyol yang mengalami kekalahan berat mundur ke Tlaxcala. Tetapi, Cortes dapat peroleh tambahan pasukan dan di bulan Mei berikutnya dia kembali menggempur Tenochtitlan. Kota itu jatuh terebut tanggal 13 Agustus. Sesudah itu pendudukan Spanyol atas Meksiko boleh dibilang aman meskipun Cortes masih harus melakukan pembersihan di daerah-daerah taklukan di sekitar daerah pedalaman. Tenochtitlan dibangun kembali dan diberi julukan baru "Meksiko Baru" dan menjadi ibukota daerah jajahan Spanyol baru.

Menimbang betapa kecilnya pasukan yang dibawa Cortes tatkala memulai ekspedisi, penaklukannya atas suatu negeri yang berpenduduk lima juta betul-betul suatu prestasi kemenangan militer yang luar biasa. Satu-satunya penaklukan atas negeri berpenduduk yang begitu besar hanyalah yang dilakukan Fransisco Pizarro atas Peru. Sudah jamak jika orang bertanya-tanya bagaimana bisa dan mengapa bisa Cortes berhasil. Memang, kuda dan senjata api yang dimilikinya suatu faktor penyebab. Tetapi, dihitung dari jumlahnya yang tidak besar tidaklah cukup sebanding dengan hasil sukses yang diperolehnya. (Perlu dicatat, dua ekspedisi Spanyol terdahulu tak satu pun yang berhasil menetap dan membuat penaklukan permanen). Sudah barang tentu kepemimpinan yang melekat pada diri Cortes, keberanian serta kemantapan tekadnya merupakan penyebab utama kesuksesan. Faktor lain yang tak kurang pentingnya adalah kemahiran diplomasinya. Cortes bukan saja menghindar mendorong orang-orang Indian bersatu melawannya, tetapi dia berhasil membujuk sejumlah orang-orang Indian bergabung dengannya menghadapi Aztec.

Cortes juga dibantu oleh dongeng Aztec mengenai dewa Quetzalcoatl. Menurut dongeng Indian, dewa ini sudah keluarkan perintah kepada orang-orang Indian dalam hal pertanian, pertambangan dan pemerintahan. Sang dewa itu orangnya tinggi besar, berkulit putih dan berjanggut tebal. Sesudah berjanji mengunjungi lagi orang-orang Indian, dia berangkat lewat "lautan timur" yakni Teluk Meksiko. Buat Montezuma ini jangan-jangan Cortes-lah dewa yang kembali dan ini jelas sekali tercermin dalam tingkah lakunya. Dengan sendirinya, reaksi Montezuma menghadapi penjajah Spanyol lemah dan tak punya pendirian tegas.

Faktor terakhir kesuksesan Spanyol adalah keteguhan agamanya. Buat kita tentu saja penyerbuan Cortes tak bisa tidak satu tindak agresi yang tiada maaf. Satu perbuatan keji tanpa adab. Sebaliknya Cortes. Dia anggap dan yakin apa yang dilakukannya itu bisa dibenarkan secara moral. Dia bisa berkata dan memang begitu dilakukannya dengan bersungguh-sungguh kepada serdadu-serdadunya bahwa mereka pasti menang karena mereka berada di pihak yang benar dan karena mereka berjuang di bawah panji-panji Salib. Motivasi Cortes memang bersungguh-sungguh dan polos. Bukan sekali dua kali mempertaruhkan risiko kesuksesan ekspedisinya dengan percobaan berbahaya tanpa perhitungan untung-rugi untuk mengkristenkan orang-orang Indian.

Kendati Cortes seorang diplomat jempolan ketika berunding dengan Indian, dia tidak selalu berhasil dalam pergulatan politis dengan lawan-lawannya sesama Spanyol. Raja Spanyol menghadiahkannya tanah-tanah yang membuatnya kaya raya serta mengangkatnya jadi bangsawan tetapi menggesernya dari kedudukan selaku Gubernur Meksiko. Cortes pulang ke Spanyol tahun 1540 dan menghabiskan tujuh tahun sisa umurnya mengajukan usul-usul kepada raja supaya sang baginda berkenan mengembalikan kedudukannya di "Spanyol Baru." Usaha ini sia-sia belaka. Tatkala Cortes tutup umur ditahun 1547 dekat Serville, Spanyol, dia merupakan seorang hartawan tetapi dirundung pelbagai kegagalan. Tanah perkebunannya yang luas di Meksiko diwariskan kepada puteranya.

Bahwa Cortes punya pembawaan serakah dan ambisius, bukanlah rahasia lagi. Seorang pengagum yang mengenalnya dari dekat melukiskannya selaku seorang yang kejam, congkak, serampangan, slebor dan gemar bikin onar. Tetapi berbarengan dengan itu Cortes pun punya tabiat yang mengagumkan: berani, penuh kepastian, dan cerdas. Umumnya dia berwatak menyenangkan. Meski seorang pemimpin militer yang teguh, dia tidak ganas tanpa alasan. Beda dengan Pizarro yang umumnya dibenci, Cortes bergaul rapat dengan orang-orang Indian dan mencoba memerintah mereka dengan kebijakan dan bukan dengan tangan besi. Cortes berwajah rupawan dan menawan, pokoknya selalu jadi inceran lirikan sudut mata wanita.

Dalam wasiatnya Cortes berkata bahwa dia sebetulnya tidak pasti benar apakah satu tindakan yang dibenarkan memperbudak bangsa Indian. Pertanyaan ini membuatnya susah dan meminta anaknya supaya mempertimbangkan soal ini masak-masak. Pada jamannya, sikap macam begini teramatlah langka. Orang tak bakalan bisa membayangkan Fransisco Pizarro (atau Christopher Colombus) ambil peduli terhadap soal-soal macam ini. Walhasil, orang punya kesan Cortes adalah orang yang paling beradab dari semua penakluk (Conquistador) Spanyol.

Cortes dan Pizarro dilahirkan di kota yang berselisih jarak lima puluh mil dan cuma berselisih waktu sepuluh tahun. Keberhasilan keduanya (yang tampaknya punya hubungan famili) masing-masing mengesankan.

Keduanya menaklukkan daerah yang hakikatnya berukuran sebuah benua, dan keduanya menancapkan pengaruh bahasa, agama, kebudayaan. Hampir di seluruh daerah taklukan, kekuasaan politiknya hingga saat ini tetap di pegang oleh keturunan Eropa.

Gabungan pengaruh antara Cortes dengan Pizarro sedikit lebih besar ketimbang Simon Bolivar. Penaklukan mereka mengalihkan kekuasaan politik di Amerika Selatan dari tangan orang Indian ke tangan orang Eropa. Sedangkan penaklukan Bolivar hanyalah berhasil mengalihkan kekuasaan politik dari tangan orang Spanyol ke tangan keturunan Eropa yang lahir di Amerika Selatan.

Rasanya ingin menempatkan Cortes lebih tinggi dalam urutan daftar buku ini daripada Pizarro karena penaklukannya terjadi lebih dulu dan memberi ilham kepada Pizarro. Juga, perlawann orang Indian belumlah berhenti ketika Pizarro meninggal dunia sedangkan Cortes boleh dibilang berhasil menaklukkan Meksiko secara tuntas. Tetapi, menurut pendapat saya hal-hal semacam itu agak tidak seimbang dengan pertimbangan-pertimbangan lain. Gairah penaklukan Spanyol dan kelebihan persenjataannya jelas merupakan ancaman baik buat Aztec maupun Inca. Peru, yang terlindung oleh pegunungan punya kesempatan banyak untuk bertahan menjaga kemerdekaannya. Keberanian Pizarro dan serangannya yang berhasil telah mengubah jalannya sejarah dalam makna yang sebenar-benarnya.

Tetapi, wilayah kekuasaan Aztec tidaklah bergunung seperti halnya Peru. Dan pula, perbatasan Meksiko (tidak seperti Peru) berada di Samudera Atlantik, karena itu lebih memudahkan pasukan Spanyol. Itu sebabnya, tampak penaklukan Meksiko oleh Spanyol jauh lebih memungkinkan dan mudah. Tetapi, tentu saja keberanian Cortes dan kepemimpinannya amat membantu mempercepat proses penaklukan itu.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


47 OLIVER CROMWELL 1599-1658

Oliver Cromwell pemimpin militer yang brilian dan memikat yang mengepalai kekuatan parlementer dan mencapai kemenangan dalam perang saudara Inggris adalah orang yang paling bertanggung jawab terhadap terbentuknya demokrasi parlementer sebagai bentuk pemerintahan Inggris.

Cromwell dilahirkan tahun 1599 di Huntingdon, Inggris. Selaku orang muda dia hidup di Inggris yang tercabik-cabik oleh pertentangan agama dan dipimpin oleh seorang raja yang percaya dan ingin mempraktekkan monarki absolut. Cromwell sendiri seorang petani dan tokoh pedesaan serta seorang puritan yang taat. Di tahun 1628 dia terpilih jadi anggota parlemen. Tetapi, jabatan ini sangat singkat dipegangnya karena pada tahun berikutnya Raja Charles I memutuskan membubarkan parlemen dan memerintah negeri sendirian. Tak sampai tahun 1640 tatkala dia perlu uang untuk melancarkan perang terhadap Skotlandia, raja memanggil lagi parlemen baru. Parlemen baru ini yang Cromwell juga jadi anggotanya, minta jaminan kepastian dan perlindungan terhadap tidak kembalinya kekuasaan raja yang semau-maunya. Tetapi, Charles I keberatan berada di bawah kekuasaan parlemen. Apa daya? Satu-satunya jalan yang tersedia adalah perang, dan pecahlah perang itu tahun 1646, peperangan antara kekuatan antek raja dan yang pro parlemen.

Cromwell berpihak pada yang pro parlemen. Kembali ke kotanya Huntingdon, dia membangun pasukan berkuda untuk menggempur raja. Selama perang yang berlangsung empat tahun, kemampuan militernya mendapat sorotan umum. Cromwell pegang peranan penentu, baik di pertempuran Marston Moor (2 Juli 1644) yang amat kritis dan merupakan titik balik peperangan, maupun dalam pertempuran yang menentukan di Naseby (14 Juni 1645). Di tahun 1646 perang berakhir dan Charles I dipenjara. Cromwell diakui sebagai jendral paling sukses dari pihak golongan pro parlemen.

Tetapi, perdamaian penuh tidak juga datang karena golongan pro parlemen terpecah-pecah dalam fraksi-fraksi yang secara mendasar saling berbeda tujuan. Raja mengetahui perpecahan ini, karena itu dia menghindar dari penyelesaian damai. Dalam tempo setahun, perang saudara kedua pecah lagi disertai segera lolosnya Charles I dan percobaannya menghimpun pasukan pendukungnya. Hasil dari konflik baru ini adalah kekalahan pasukan Raja Charles I oleh gempuran Cromwell, mengikis orang-orang yang berpendirian moderat di parlemen dan menghukum mati Raja Charles I di tahun 1649 bulan Januari.

Inggris kini menjadi republik (disebut "Conmmonwealth"), diperintah untuk sementara oleh Dewan Negara, yang diketuai Cromwell. Tetapi, golongan pro kerajaan segera dapat menguasai Irlandia dan Skotlandia dan beri dukungan kepada putera men diang Raja Charles II di masa depan.

Hasilnya adalah pendudukan yang berhasil atas Irlandia dan Skotlandia oleh pasukan Cromwell. Rangkaian pertempuran yang panjang berakhir tahun 1625 dengan kekalahan mutlak para pendukung raja.

Perang sudah rampung, kini tiba waktunya untuk mendirikan suatu pemerintahan baru. Tetapi, masih ada sisa masalah mengenai bentuk pemerintahan yang konstitusional yang harus dijelmakan. Masalah ini tak pernah terpecahkan selama Cromwell masih hidup. Jendral-jendral puritan telah mampu memimpin pertempuran yang membawa kemenangan bagi mereka yang menentang monarki absolut. Tetapi, baik kekuatan maupun prestisenya tidak cukup trampil menyelesaikan konflik sosial diantara pendukungnya dan tak berhasil mengajak mereka menyepakati konstitusi baru, karena konflik ini telah kait-berkait dengan konflik agama yang memecah penganut Protestan dan golongan lain, juga dengan kaum Katolik Romawi.

Tatkala Cromwell berada diatas tampuk kekuasaan, sisa parlemen tahun 1640 sedikit sekali jumlahnya, tidak representatif, minoritas yang ekstrim yang disebut "Rump." Langkah pertama yang ditempuh Cromwell ialah melakukan penjajagan untuk suatu pemilihan umum baru. Ketika usaha penjajagan itu gagal berantakan, dia membubarkan "Rump" dengan kekerasan (ini terjadi bulan April tahun 1653). Sejak itu hingga wafatnya Cromwell tahun 1658, ada tiga parlemen yang berbeda-beda terbentuk dan dibubarkan. Dua macam konstitusi disepakati, tetapi tak satu pun berfungsi sebagaimana mestinya. Sepanjang periode ini, Cromwell memerintah atas dukungan Angkatan Bersenjata. Akibatnya, dia menjadi diktator militer. Tetapi, percobaannya yang berulang kali melaksanakan praktek-praktek demokratis dan juga penolakannya atas tawaran tahta yang diusulkan buatnya, jelas menunjukkan bahwa kediktatoran bukanlah sesuatu yang dicari dan dikehendakinya. Ini dipaksakan kepadanya oleh ketidakmampuan para pendukungnya dalam hal mendirikan sebuah pemerintahan yang berjalan sebagaimana mestinya.

Dari tahun 1653 sampai 1658, Cromwell, dengan gelar Lord Protector (Sang Pelindung), jadi penguasa Inggris, Skotlandia dan Irlandia. Selama lima tahun itu, Cromwell membuat Inggris punya pemerintahan yang secara umum baik dan administrasi berjalan sebagaimana mestinya. Dia memperbaiki pelbagai rupa hukum yang tak genah dan dia mendukung sektor memajukan pendidikan. Cromwell seorang yang punya toleransi terhadap agama, dia ijinkan orang-orang Yahudi kembali menetap di Inggris dan mengamalkan ibadat menurut kepercayaannya. (Mereka terusir dari Inggris tiga abad lamanya oleh Raja Edward I). Cromwell juga menjalankan politik luar negeri yang berhasil. Dia meninggal di London tahun 1658 akibat serangan malaria.

Anak sulung Cromwell, Richard Cromwell, menggantikan sang bapak tetapi cuma sebentar memerintah. Tahun 1660 Charles II dinaikkan kembali ke atas tahta. Sisa-sisa pengikut Cromwell dibabat habis dan digantung mati sampai lidahnya terjulur. Tetapi, usaha penumpasan macam apa pun yang dilakukan, upaya balas dendam yang bagaimanapun berkobarnya tidaklah mungkin bisa menutupi fakta bahwa perjuangan mati-matian demi adanya suatu monarki absolut sudah musnah. Charles II menyadari hal ini, karena itu dia tidak mencoba melawan keunggulan parlemen. Tatkala penggantinya, James II, mencoba mengembalikan sistem monarki absolut, dia segera digulingkan lewat revolusi tak berdarah tahun 1688. Hasil yang tampak adalah persis seperti apa yang diinginkan oleh Cromwell di tahun 1640, yaitu suatu monarki konstitusional dimana raja jelas berada di bawah parlemen dan menghormati lembaga itu, serta negara menganut politik bertoleransi terhadap semua agama.

Selang tiga abad sesudah wafatnya, watak Oliver Cromwell telah menjadi bahan perselisihan pendapat. Sejumlah kritikus menyebutnya seorang munafik seraya menunjuk contoh bukti betapa dia senantiasa mendambakan keunggulan parlemen tetapi pada saat berbarengan dia senantiasa menuntut kekuasaan eksekutif di satu tangan. Jadi, pada hakekatnya dia mendirikan suatu sistem diktator militer. Tetapi, sebagian terbesar pandangan melihat bagaimanapun juga pengabdian Cromwell untuk kehidupan demokrasi sangat jujur dan bersungguh-sungguh meski keadaan yang tidak bisa diatasinya memaksa ia untuk bertindak keras dan diktatorial. Telah diamati mereka bahwa Cromwell tidak pernah plintat-plintut, dan juga tak pernah ia menerima tawaran duduk di tahta atau mendirikan kediktatoran yang bersifat permanen. Pemerintahannya senantiasa bersifat moderat dan penuh toleransi.

Bagaimana kita bisa menyimpulkan pengaruh Cromwell secara keseluruhan dalam sejarah? Arti penting utamanya, tak syak lagi, dia seorang pemimpin militer yang brilian, mampu mematahkan kekuatan kerajaan dalam perang saudara Inggris. Sebelum Cromwell tampil di gelanggang, keadaan kekuatan parlemen berada dalam tingkat keburukan yang terendah, karena itu dapatlah dibilang kemenangan terakhir tak akan pernah terjadi tanpa kehadiran Cromwell. Hasil kemenangan Cromwell adalah membikin semakin mapan dan kuatnya pemerintahan demokratis di Inggris.

Ini jangan dianggap sepele. Ini tidak bisa terjadi begitu saja dalam keadaan biasa. Di abad ke- 17, hampir seluruh Eropa bergerak ke arah sistem monarki absolut. Kemenangan demokrasi di Inggris merupakan hal yang berlawanan dengan arus yang sedang deras-derasnya mengalir. Di tahun-tahun sesudahnya, contoh kehidupan demokrasi di Inggris merupakan faktor pendorong bagi gerakan pembaharuan di Perancis dan sekaligus Revolusi Perancis dan berbarengan dengan itu menjelmanya pemerintahan-pemerintahan demokratis di Eropa. Dan tak dapat disangkal, kemenangan kekuatan demokratis di Inggris memegang peranan penting berdirinya sistem pemerintahan demokratis di Amerika Serikat dan lain-lain daerah jajahan Inggris seperti Kanada dan Australia. Kendati Inggris sendiri menduduki hanya sebagian kecil dari daerah dunia, demokrasi menjalin pengaruh ke daerah-daerah lain yang lebih-luas.

Oliver Cromwell bisa ditempatkan lebih tinggi kedudukannya dalam urutan daftar buku ini, kecuali hampir semua penghargaan bagi pendirian sistem demokrasi di Inggris dan Amerika Serikat harus dipersembahkan kepada filosof John Locke. Sedikit sulit menetapkan arti penting relatif buat Cromwell yang pada hakekatnya adalah orang lapangan yang bertindak sedangkan Locke adalah seorang penggagas ide-ide. Tetapi, diukur dari iklim intelektual jaman Locke, ide politik yang serupa akan juga segera muncul meskipun andaikata Locke tidak pernah hidup. Sebaliknya, kalaulah tak ada Cromwell, besar kemungkinan kekuatan parlemen tidak akan mampu mengalahkan kekuatan kerajaan dalam perang saudara Inggris.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


MARIE CURIE 1867-1934

Nama asalnya: Maria Sklodowska. Marie Curie lebih masyhur dari banyak ilmuwan yang saya masukkan dalam daftar seratus tokoh buku ini. Tetapi, tampak oleh saya, kemasyhurannya tidaklah bertolak dari arti penting ilmiah yang sudah diperbuatnya, tetapi lebih banyak disebabkan karena dia seorang wanita. Kariernya menunjukkan, dalam jenis jenis pekerjaan yang mungkin, seorang wanita sanggup melakukan penyelidikan ilmiah yang punya kualitas tinggi. Atas dasar ini dia menjadi amat gemerlapan, sehingga banyak orang yang punya kesan bahwa dialah orang yang menemukan radioaktif. Tetapi nyatanya radioaktif diketemukan oleh Antoine Henri Becquerel. Tak perlu dipersoalkan lagi bahwa prioritas jatuh pada Becquerel, karena baru sesudah Marie Curie membaca laporan penemuan Becquerel barulah dia dan lakinya, Pierre, yang juga sama-sama ilmuwan berbakat mulai penyelidikan masalah itu.

Yang sesungguhnya hasil karya Marie Curie yang mengesankan adalah penemuan dan pemisahan elemen kimia radium. Sebelum ini, dia sudah menemukan elemen radioaktif lain yang dijulukinya "polonium," diambil dari nama negeri asalnya, Polandia. Ini memang betul-betul karya yang mengagumkan, tetapi tidaklah mempunyai arti penting yang menonjol dalam teori ilmiah.

Tahun 1903, Marie Curie, Pierre Curie dan Antoine Henri Becquerel secara bersama-sama peroleh Hadiah Nobel untuk bidang fisika. Dan tahun 1911 Marie Curie dapat lagi Hadiah Nobel, kali ini untuk bidang kimia. Ini membuatnya orang pertama yang peroleh Hadiah Nobel dua kali.

Menarik untuk dicatat bahwa Marie Curie punya anak-anak kecil tatkala dia menyelesaikan penyelidikan ilmiah paling pentingnya. Puteri tertuanya, Irene, juga menjadi ilmuwan yang berhasil gemilang. Irene kawin dengan pria yang juga ilmuwan berbakat, Jean Frederic Joliot. Sepasang suami istri itu bersama-sama menemukan radioaktif buatan (artifisial). Untuk penemuan ini (yang bisa dianggap "keturunan" dari penemuan radio-aktif alamiah!) menyebabkan Joliot dan Curie membagi Hadiah Nobel tahun 1935. Puteri kedua Marie Curie, Eve, menjadi musikus terkenal dan pengarang. Betul-betul sebuah keluarga luar biasa!

Nonya Marie Curie meninggal dunia tahun 1934, kena leukemia. Besar kemungkinan akibat berulang kali berhadapan dengan benda-benda yang mengandung radioaktif.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


86 CYRUS YANG AGUNG ± 590 SM-529 SM

Dia ini --Cyrus Yang Agung-- pendiri Kekaisaran Persia. Mulai kariernya selaku pejabat rendahan di bagian barat daya Iran, dia menghalau --melalui kemenangan-kemenangan pertempuran yang cemerlangan-- tiga kerajaan besar (Medes, Lydian, dan Babilon), dan menyatukan hampir seluruh daerah Timur Tengah lama menjadi satu negara yang membentang mulai India hingga Laut Tengah.

Cyrus (atau Kurush nama Persinya) dilahirkan sekitar tahun 590 SM di propinsi Persis (kini Fars), di barat daya Iran. Daerah ini saat itu merupakan propinsi Kerajaan Medes. Cyrus berasal dari keturunan penguasa lokal yang merupakan bawahan Raja Medes.

Tradisi yang timbul belakangan bikin dongeng menarik menyangkut diri Cyrus ini, seakan-akan mengingatkan orang akan dongeng Yunani mengenai Raja Oedipus. Menurut dongeng ini, Cyrus adalah cucu Astyages Raja Medes. Sebelum Cyrus lahir, Astyages mimpi bahwa cucunya suatu saat akan menghalaunya dari tahta. Raja keluarkan perintah supaya semua bayi yang baru lahir dibunuh habis. Tetapi, pejabat yang dipercaya melakukan pembunuhan itu tak sampai hati melakukan pembunuhan durjana itu, tetapi diteruskannya perintah itu kepada penggembala dan istrinya supaya melaksanakannya. Namun mereka ini pun tak sampai hati. Mereka bukannya membunuh bayi lelaki melainkan memeliharanya sebagai anak sendiri. Akhirnya, ketika sang bocah tumbuh dewasa, memang betul-betul dia menumbangkan raja dari tahtanya.

Bangsa Medes dan Persia berdekatan satu sama lain, baik disebabkan asal-usul maupun persamaan bahasa. Karena Cyrus tetap meneruskan sebagian besar hukum-hukum Medes dan sebagian besar prosedur administrasi pemerintahan, kemenangannya atas Medes hanyalah merupakan sekedar perubahan dinasti dan bukannya suatu penaklukan oleh bangsa asing.

Tetapi, Cyrus segera menampakkan keinginannya melakukan penaklukan ke luar. Sasaran pertamanya adalah Kerajaan Lydian di Asia Kecil, dikuasai oleh Raja Croesus, seorang yang kekayaannya seperti dongeng. Besi Cyrus tak ada artinya jika dibandingkan emasnya Croesus. Menjelang tahun 546 SM Cyrus menaklukkan Kerajaan Lydian dan menjebloskan Croesus ke dalam bui.

Cyrus kemudian mengalihkan perhatiannya ke jurusan timur, dan dalam serentetan pertempuran, dia taklukkan semua bagian timur Iran dan dimasukkannya ke dalam wilayah kekuasaan kerajaannya. Pada tahun 540 SM, Kekaisaran Persia membentang ke timur sejauh Sungai Indus dan Jaxartes (kini Syr Darya di Asia Tengah).

Dengan terlindungnya bagian belakang. Cyrus dapat memusatkan perhatian pada yang paling berharga dari segalanya. Kekaisaran Babylon yang makmur loh jinawi, terletak di pusat Mesopotamia tetapi dapat mengawasi segenap daerah "bulan sabit subur" (Fertile Crescent) Timur Tengah. Tidak seperti Cyrus, penguasa Babylon Nabonidus tidaklah populer di kalangan rakyat. Tatkala tentara Cyrus maju bergerak, pasukan Babylon bertekuk di lutut Cyrus tanpa suatu perlawanan. Karena Kekaisaran Babylon meliputi juga Suriah dan Palestina, kedua daerah ini pun dimasukkan ke dalam wilayah kekuasaan Cyrus.

Cyrus menghabiskan waktu beberapa tahun untuk mengkonsolidasi penguasaannya dan mengorganisir kembali kekaisaran yang begitu besar yang telah direbutnya. Kemudian dia pimpin Angkatan Bersenjata menuju timur laut menaklukkan Massagetae, suku nomad yang hidup di Asia Tengah sebelah timur laut Caspia. Orang-orang Persia peroleh kemenangan pada saat-saat kontak senjata pertama. Tetapi pada pertempuran kedua, pertempuran tahun 529 SM, mereka terkalahkan dan Cyrus --penguasa kekaisaran di dunia yang pernah ada saat itu-- terbunuh.

Cyrus digantikan oleh puteranya Cambyses II. Cambyses mengalahkan Massagate dalam pertempuran berikutnya, menemukan mayat ayahnya dan menguburnya kembali di Pasargadae, ibukota Persia kuno. Kemudian Cambyses mengirim pasukan untuk penyerbuan Mesir, sehingga dengan demikian dia menyatukan segenap daerah Timur Tengah lama dalam satu kekaisaran.

Cyrus jelas seorang pemimpin yang punya kebolehan bidang militer. Tetapi itu cuma satu sisi dari seorang manusia. Yang lebih menonjol, mungkin, adalah kebijakan cara memerintahnya. Dia terkenal amat toleran terhadap agama-agama setempat dan juga adat-istiadat mereka. Dan dia senantiasa menjauhkan diri dari sikap kejam dan ganas seperti lazimnya para penakluk. Orang-orang Babylon, misalnya, bahkan lebih kentara lagi orang Assyria, telah membunuh beribu-ribu manusia dan mengusir semua penduduk yang dikuatirkan bakal berontak. Misalnya, ketika Babylon menaklukkan Yudea tahun 586 SM, mereka memboyong orang Yudea ke Babylon. Tetapi lima puluh tahun kemudian, sesudah Cyrus menaklukkan Babylon, dia beri ijin orang-orang Yahudi kembali ke kampung halamannya. Kalau tidak karena Cyrus, rasanya orang-orang Yahudi itu akan musnah sebagai kelompok yang terasing di abad ke-5 SM. Keputusan Cyrus dalam hal ini mungkin punya motivasi politik: bagaimanapun sedikit sekali keraguan bahwa dia merupakan seorang penguasa yang berprikemanusiaan pada jamannya. Bahkan orang-orang Yunani, yang lama sekali menganggap bangsa Kekaisaran Persia merupakan ancaman terbesar bagi kemerdekaannya, tak pernah berhenti menganggap Cyrus seorang penguasa yang betul-betul mengagumkan.

Begitu baiknya Cyrus telah menjalankan tugasnya sehingga bahkan sesudah matinya pun Kekaisaran Persia meneruskan perluasan daerah kekuasaannya. Ini berlangsung selama kira-kira 200 tahun, sampai ditaklukkan oleh Alexander yang Agung. Hampir sepanjang dua abad, daerah yang dikuasai Persia menikmati perdamaian dan kemakmuran.

Penaklukan oleh Alexander samasekali bukan pertanda tamatnya Kekaisaran Persia. Sesudah Alexander meninggal dunia, salah seorang jendralnya, Seleucus I Nicator, berhasil menguasai Suriah, Mesopotamia, dan Iran, dengan demikian dia mendirikan Kekaisaran Seleucid. Tetapi, kekuasaan asing atas Iran tidaklah berlangsung lama. Di pertengahan abad ke-3 SM pecah pemberontakan melawan kekuasaan Seleucid, di bawah pimpinan Arsaves I yang menganggap diri keturunan Achaemenid (dinasti Cyrus). Sebuah kerajaan didirikan oleh Arsaces dikenal dengan nama Kekaisaran Parthian akhirnya menguasai Iran dan Mesopotamia. Tahun 224 sesudah Masehi penguasa Arsacid digantikan dinasti Persia, Sassanid, yang juga mengaku keturunan dari Archaeminid, dan yang kekaisarannya berlangsung lebih dari empat abad. Bahkan kini Cyrus dihormati di Iran sebagai pendiri negara Persia.

Karier Cyrus Yang Agung merupakan contoh penting titik balik dalam sejarah. Kebudayaan pertama kalinya tumbuh di Sumeria, sekitar 3000 tahun SM. Selama lebih dari dua puluh lima abad bangsa Sumeria dan pelbagai bangsa Semit yang menggantikannya (seperti bangsa Akkadian, Babylonia dan Assyria) menjadi pusat peradaban. Sepanjang masa itu, Mesopotamia merupakan negeri yang terkaya dan paling berkebudayaan maju di dunia (dengan kekecualian Mesir yang secara kasar berada dalam tarap sejaiar). Tetapi karier Cyrus --yang boleh dibilang berada di tengah-tengah sejarah tercatat-- mengakhiri babak itu dalam sejarah dunia. Dari sejak itu selanjutnya, baik Mesopotamia maupun Mesir bukanlah lagi pusat budaya dunia, baik kultural maupun politik.

Lebih jauh dari itu, bangsa Semit --yang berjumlah besar di daerah "bulan sabit subur"-- tak bisa peroleh kembali kemerdekaannya berabad-abad sesudah itu. Sesudah bangsa Persia (bangsa Indo-Eropa) datang bangsa Macedonia dan Yunani, diikuti oleh pendudukan lama oleh orang Parthian, Romawi, penguasa Sassanid, kesemuanya itu adalah IndoEropa. Hingga penaklukan oleh kaum Muslimin di abad ke-7 --hampir dua belas abad sesudah Cyrus Yang Agung--daerah "bulan sabit yang subur" itu dikuasai oleh bangsa Semit.

Peta Kerajaan Cyrus yang Agung

Cyrus penting bukan cuma karena dia memenangkan banyak pertempuran dan menaklukkan banyak daerah. Arti pentingnya yang lebih besar adalah fakta bahwa kekaisaran yang didirikannya secara mantap mengubah struktur politik dunia lama.

Kekaisaran Persia, di samping luasnya daerah dan lamanya bertahan, tidaklah punya pengaruh besar dalam sejarah seperti yang dijumpai pada Kekaisaran Romawi. Inggris, atau Cina yang lebih lama. Tetapi, memperhitungkan arti penting Cyrus orang harus ingat bahwa dia sudah merampungkan sesuatu yang mungkin tak akan pernah terjadi tanpa kehadirannya. Di tahun 620 SM (segenerasi sebelum Cyrus lahir) tak seorang akan menduga bahwa dalam tempo seabad seluruh dunia lama akan berada di bawah kekuasaan suatu suku yang sama sekali tidak terkenal yang berasal dari barat daya Iran. Bahkan dengan melihat ke belakang, tak ada tampak bahwa Kekaisaran Persia salah satu kekaisaran yang punya arti penting sejarah yang karena keadaan sosial dan ekonominya akan bisa jadi begitu cepat atau lambat jadi besar. Jadi, Cyrus merupakan salah seorang yang langka yang dengan nyata mengubah jalannya sejarah.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


62 LOUIS DAGUERRE 1787-1851

Fotografi! Tak lain dari Louis Jacques Mande Daguerre-lah orang yang di tahun 1830-an berhasil menemukan fotografi praktis.

Daguerre dilahirkan tahun 1787 di kota Cormeilles di Perancis Utara. Waktu mudanya dia seniman. Pada umur pertengahan tiga puluhan dia merancang "diograma", barisan lukisan pemandangan yang mempesona bagusnya, dipertunjukkan dengan bantuan efek cahaya. Sementara dia menggarap pekerjaan itu, dia menjadi tertarik dengan pengembangan suatu mekanisme untuk secara otomatis melukiskan kembali pemandangan yang ada di dunia tanpa menggunakan kwas atau cat. Dengan kata lain: kamera!

Tingkat pertama perancangan alat kamera yang bisa berfungsi tidak berhasil. Di tahun 1827 dia ketemu Joseph Nicephore Niepce yang juga sedang mencoba (dan sejauh itu lebih sukses) menciptakan kamera. Dua tahun kemudian mereka menjadi kongsi. Di tahun 1833 Niepce meninggal, tetapi Daguerre tetap tekun meneruskan percobaannya. Menjelang tahun 1837 dia sudah berhasil mengembangkan sebuah sistem praktis fotografi yang disebutnya "daguerreotype."

Tahun 1839 Daguerre memberitahu publik secara terbuka tanpa mempatenkannya. Sebagai imbalan, pemerintah Perancis menghadiahkan pensiun seumur hidup kepada baik Daguerre maupun anak Niepce. Pengumuman penemuan Daguerre menimbulkan kegemparan penduduk. Daguerre merupakan seorang pahlawan saat itu, ditaburi rupa-rupa penghormatan, sementara metode "daguerreotype" dengan cepat berkembang menjadi hal yang digunakan oleh umum. Daguerre sendiri segera pensiun. Dia meninggal tahun 1851 di kota asalnya dekat Paris.

Tak banyak penemuan teknologi yang begitu banyak digunakan awam seperti halnya fotografi. Dia digunakan di hampir tiap bidang penyelidikan ilmu. Begitu juga di bidang industri dan militer. Sarana yang vital di kalangan rakyat biasa, hobbi menyenangkan buat berjuta orang. Fotografi ambil bagian dalam penyebaran penerangan (atau penipuan untuk mengelabui orang lewat informasi palsu), di bidang pendidikan, jurnalistik dan iklan. Berhubung fotografi mampu dengan cepat mengingatkan orang akan masa lampaunya, dia menjadi sarana suvenir dan kenang-kenangan yang tersebar luas. Sinematografi, tentu saja, merupakan perkembangan berikutnya yang punya arti penting-selain melayani dan merupakan sarana hiburan yang tak bisa diabaikan-juga saina banyak digunakan setara dengan foto "diam."

Tak ada penemuan ilmiah yang dilakukan oleh seseorang sendirian tanpa ada petunjuk dari orang-orang sebelumnya seperti Daguerre. "Kamera obscura" (alat serupa dengan kamera tetapi tanpa film) telah diketemukan orang delapan abad sebelum Daguerre. Di abad ke-16, Girolamo Cardano membuat langkah menempatkan lensa di muka "kamera obscura" terbuka. Ini merupakan langkah penting menuju lahirnya kamera modern. Tetapi karena bayangan yang dihasilkan tidak tahan lama samasekali, sulitlah dianggap sebuah fotografi. Penemuan pemula lainnya diketemukan tahun 1727 oleh Johann Schulze yang menemukan bahwa garam perak sangat sensitif terhadap cahaya. Meskipun dia gunakan penemuan ini untuk membuat gambar sementara, Schulze tak punya gambaran bagaimana cara semestinya meneruskan gagasannya.

Pendahulu yang dekat dengan apa-apa yang berhasil diperbuat Daguerre adalah Niepce yang kemudian menjadi partner Daguerre. Sekitar tahun 1829 Niepce menemukan bahwa batuan tebal hitam dari Judea, sejenis aspal, sangat peka terhadap cahaya. Dengan menggabungkan benda peka cahaya dengan "kamera obscura," Niepce berhasil membuat foto pertama di dunia (salah satu yang dijepretnya tahun 1826 masih ada hingga sekarang). Atas dasar itu, beberapa orang menganggap Niepce-lah yang layak dianggap sebagai penemu fotografi. Tetapi sistem fotografi Niepce sepenuhnya tidak praktis karena memerlukan tidak kurang dari delapan jam untuk pengambilannya dan itu pun cuma menghasilkan gambar yang guram.

Kamera resmi Daguerre yang diprodusir iparnya, Alphonse Girous, dibubuhi cap yang berbunyi: "Tanpa tanda tangan M. Daguerre dan tanda M. Giroux, tidak terjamin."karena itu punya arti praktis yang berlebih.

Pada metode Daguerre, gambar direkam di atas lembar yang berlapis "iodide perak". Waktu pengambilan yang dibutuhkan antara 15-20 menit sudah cukup memadai walau berabe bawanya karena berat, toh berguna. Dua tahun sesudah Daguerre mempertunjukkan ciptaannya di depan umum, orang-orang usul penyempurnaan: penambahan "cairan perak" pada "iodide perak" yang peka cahaya. Perubahan kecil ini punya pengaruh banyak mengurangi waktu yang diperlukan buat pemotretan, karena itu punya arti praktis yang berlebih.

Tahun 1839, sesudah Daguerre mengumumkan secara terbuka hasil penemuan fotografinya, William Henry Talbot, seorang ilmuwan Inggris, memberitahukan pula bahwa dia telah mengembangkan metode fotografi lain, lewat cara pencetakan negatif, seperti dilakukan orang sekarang ini. Menarik untuk dicatat, Talbot sesungguhnya sudah memprodusir alat potret di tahun 1835, dua tahun sebelum keluarnya model Daguerre. Talbot, yang juga melibatkan diri dalam pelbagai proyek, tidak lekas-lekas meneruskan eksperimen fotografinya. Kalau saja hal ini dilakukannya, mungkin sekali dia bisa memprodusir alat potret yang komersil sebelum Daguerre melakukannya, dan bisa dianggap sebagai penemu fotografi.

Tahun-tahun sesudah Daguerre dan Talbot, beruntun dilakukan orang pelbagai penyempurnaan: proses lembaran basah, proses lembaran kering, rol film modern, film berwarna, film bioskop, polaroid dan xerografi. Kendati banyak orang yang terlibat dalam pengembangan fotografi, saya anggap Louis Daguerre-lah orang yang paling banyak beri sumbangan pikiran. Tak ada sistem yang patut dipakai sebelum Daguerre dan sistem yang dikembangkannya paling praktis dan paling diterima secara luas. Lebih dari itu, penyiaran yang luas dari hasil penemuannya merupakan daya dorong buat penyempurnaan-penyempurnaan selanjutnya. Memang benar, fotografi yang kita kenal sekarang jauh berbeda dengan sistem Daguerre, tetapi walaupun misalnya tidak ada penyempurnaan apa pun, toh apa yang dibuat Daguerre sudah dapat dimanfaatkan.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


93 JOHN DALTON 1766-1844

John Dalton-lah ilmuwan Inggris yang di awal abad ke-19 mengedepankan hipotesa atom ke dalam kancah ilmu pengetahuan. Dengan perbuatan ini, dia menyuguhkan ide kunci yang memungkinkan kemajuan besar di bidang kimia sejak saat itu.

Supaya jelas, dia bukanlah orang pertama yang beranggapan bahwa semua obyek material terdiri dari sejumlah besar partikel yang teramat kecil dan tak terusakkan yang disebut atom. Pendapat ini sudah pernah diajukan oleh filosof Yunani kuno, Democritus (360-370 SM?), bahkan mungkin lebih dini lagi. Hipotesa itu diterima oleh Epicurus (filosof Yunani lainnya), dan dikedepankan secara brilian oleh penulis Romawi, Lucretius (meninggal tahun 55 SM), dalam dia punya syair yang masyhur "De rerum natura" (Tentang hakikat benda).

Teori Democritus (yang tidak diterima oleh Aristoteles) tidak diacuhkan orang selama Abad Pertengahan, dan punya sedikit pengaruh terhadap ilmu pengetahuan. Meski begitu, beberapa ilmuwan terkemuka dari abad ke-17 (termasuk Isaac Newton) mendukung pendapat serupa. Tetapi, tak ada teori atom dikemukakan ataupun digunakan dalam penyelidikan ilmiah. Dan lebih penting lagi, tak ada seorang pun yang melihat adanya hubungan antara spekulasi filosofis tentang atom dengan hal-hal nyata di bidang kimia.

Itulah keadaannya tatkala Dalton muncul. Dia menyuguhkan "teori kuantitatif" yang jelas dan jemih yang dapat digunakan dalam penafsiran percobaan kimia, dan dapat dicoba secara tepat di laboratorium.

Meskipun terminologinya agak sedikit berbeda dengan yang kita gunakan sekarang, Dalton dengan jelas mengemukakan konsep tentang atom, molekul, elemen dan campuran kimia. Dia perjelas itu bahwa meski jumlah total atom di dunia sangat banyak, tetapi jumlah dari pelbagai jenis yang berbeda agak kecil. (Buku aslinya mencatat 20 elemen atau kelompok atom; kini sedikit di atas 100 elemen sudah diketahui).

Meskipun perbedaan tipe atom berlainan beratnya, Dalton tetap berpendapat bahwa tiap dua atom dari kelompok serupa adalah sama dalam semua kualitasnya, termasuk "mass" (kuantitas material dalam suatu benda diukur dari daya tahan terhadap perubahan gerak). Dalton memasukkan di dalam bukunya satu daftar yang mencatat berat relatif dari pelbagai jenis atom yang berbeda-beda, daftar pertama yang pernah disiapkan orang dan merupakan kunci tiap teori kuantitatif atom.

Dalton juga menjelaskan dengan gamblang bahwa tiap dua molekul dari gabungan kimiawi yang sama terdiri dari kombinasi atom serupa. (Misalnya, tiap molekul "nitrous oxide" (N2O) terdiri dari dua atom nitrogen dan satu atom oxygen). Dari sini membentuk sesuatu gabungan kimiawi tertentu --tak peduli bagaimana bisa disiapkan atau di mana diperoleh-- senantiasa terdiri dari elemen yang sama dalam proporsi berat yang sepenuhnya sama. Ini adalah "hukum proporsi pasti," yang telah diketemukan secara eksperimentil oleh Joseph Louis Proust beberapa tahun lebih dulu.

Begitu meyakinkan cara Dalton menyuguhkan teori ini, sehingga dalam tempo dua puluh tahun dia sudah diterima oleh mayoritas ilmuwan. Lebih jauh dari itu, ahli-ahli kimia mengikuti program yang diusulkan oleh bukunya: tentukan secara persis berat relatif atom; analisa gabungan kimiawi dari beratnya; tentukan kombinasi yang tepat dari atom yang membentuk tiap kelompok molekul yang punya kesamaan ciri. Keberhasilan dari program ini sudah barang tentu luar biasa.

Daftar berat atom Dalton

Adalah sulit menyatakan secara berlebihan arti penting dari hipotesa atom. Ini merupakan pendapat sentral dalam pengertian kita tentang bidang ilmu kimia. Tambahan lagi, ini merupakan pendahuluan esensial dari umumnya fisika modern. Hanya karena masalah peratoman sudah begitu sering dibicarakan sebelum Dalton sehingga dia tidak dapat tempat lebih tinggi dalam urutan daftar buku ini.

Tabel elemen dan kombinasinya dari John Dalton

Dalton dilahirkan tahun 1766 di desa Eaglesfield di Inggris Utara. Sekolah formalnya berakhir tatkala umurnya cuma baru tujuh tahun, dan dia hampir sepenuhnya belajar sendiri dalam ilmu pengetahuan. Dia seorang anak muda yang senantiasa memahami sesuatu lebih dulu dari rata-rata orang normal, dan ketika umurnya mencapai dua belas tahun dia sudah jadi guru. Dan dia menjadi guru atau pengajar pribadi hampir sepanjang hidupnya. Ketika umurnya meningkat lima belas tahun dia pindah ke kota Kendal, umur dua puluh enam ke Manchester dan menetap di situ hingga napas penghabisan keluar dari tenggorokannya tahun 1844. Mungkin perlu diketahui, dia tak pernah kawin.

Dalton menjadi tertarik dengan meteorologi di tahun 1787 tatkala umurnya dua puluh satu tahun. Enam tahun kemudian dia terbitkan buku tentang masalah itu. Penyelidikannya tentang udara dan atmosfir membangkitkan minatnya terhadap kualitas gas secara umum. Dengan melakukan serentetan percobaan, dia temukan dua hukum yang mengendalikan perilaku gas. Pertama, yang disuguhkan Dalton tahun 1801, menegaskan bahwa volume yang diisi gas adalah proporsiona1 dengan suhunya. (Ini umumnya dikenal dengan "hukum Charles" sesudah ilmuwan Perancis yang menemukannya beberapa tahun sebelum Dalton, tetapi gagal menerbitkan hasil penyelidikannya). Kedua, juga disuguhkan tahun 1801, dikenal dengan julukan "hukum Dalton" tentang tekanan bagian per bagian.

Menjelang tahun 1804, Dalton sudah merumuskan dia punya teori atom dan menyiapkan daftar berat atom. Tetapi, buku utamanya A New System of Chemical Philosophy baru terbit tahun 1808. Buku ini membuatnya termasyhur, dan dalam tahun-tahun berikutnya, bunga penghargaan ditabur orang di atas kepalanya.

Secara kebetulan, Dalton menderita sejenis penyakit buta warna. Keadaan ini malah membangkitkan keinginan tahunya. Dia pelajari masalah itu, dan menerbitkan kertas kerja ilmiah tentang buta warna, suatu topik yang pertama kalinya ditulis orang!

Situs Web

  • http://www.slcc.edu/schools/hum_sci/physics/whatis/biography/dalton.html
  • http://www.chemheritage.org/EducationalServices/chemach/ppt/jd.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


17 CHARLES DARWIN 1809-1882

Lahirnya bersamaan benar dengan Abraham Lincoln, 12 Februari 1809 di Shrewsbury, Inggris. Charles Darwin penemu teori evolusi organik dalam arti seleksi alamiah ini pada umur enam belas tahun masuk Universitas Edinburg belajar kedokteran, tetapi baik kedokteran maupun anatomi dianggapnya ilmu yang bikin jemu. Tak lama kemudian dia pindah ke Cambridge belajar unsur administrasi perkantoran. Walau begitu, berburu dan naik kuda di Cambridge jauh lebih digemarinya ketimbang belajar ilmu itu. Dan walaupun begitu, dia toh masih bisa memikat perhatian salah satu mahagurunya yang mendorongnya supaya ikut dalam pelayaran penyelidikan di atas kapal H.M.S. Beagle sebagai seorang naturalis. Mula-mula ayahnya keberatan dengan penunjukan ini. Pikirnya, perjalanan macam itu hanyalah dalih saja buat Darwin yang enggan dengan pekerjaan serius. Untungnya, belakangan sang ayah bisa dibujuk dan merestui perjalanan itu yang akhirnya ternyata merupakan perjalanan yang paling berharga dalam sejarah ilmu pengetahuan Eropa.

Darwin mulai berangkat berlayar di atas kapal Beagle tahun 1831. Waktu itu umurnya baru dua puluh dua tahun. Dalam masa pelayaran lima tahun, kapal Beagle mengarungi dunia, menyelusuri pantai Amerika Selatan dalam kecepatan yang mengasyikkan, menyelidiki kepulauan Galapagos yang sunyi terpencil, mengambah pulau-pulau di Pacifik, di Samudera Indonesia dan di selatan Samudera Atlantik. Dalam perkelanaan itu, Darwin menyaksikan banyak keajaiban-keajaiban alam, mengunjungi suku-suku primitif, menemukan jumlah besar fosil-fosil, meneliti pelbagai macam tetumbuhan dan jenis binatang. Lebih jauh dari itu, dia membuat banyak catatan tentang apa saja yang lewat di depan matanya. Catatan-catatan ini merupakan bahan dasar bagi hampir seluruh karyanya di kemudian hari. Dari catatan-catatan inilah berasal ide-ide pokoknya, dan kejadian-kejadian serta pengalamannya jadi penunjang teori-teorinya.

Darwin kembali ke negerinya tahun 1836 dan dua puluh tahun sesudah itu dia menerbitkan sebarisan buku-buku yang mengangkatnya menjadi seorang biolog kenamaan di Inggris. Terhitung sejak tahun 1837 Darwin yakin betul bahwa binatang dan tetumbuhan tidaklah bersifat tetap, tetapi mengalami perubahan dalam perjalanan sejarah geologi. Pada saat itu dia belum sadar apa yang menjadi sebab-musabab terjadinya evolusi itu. Di tahun 1838 dia baca esai "Tentang prinsip-prinsip kependudukan" Thomas Malthus. Buku Malthus ini menyuguhkannya fakta-fakta yang mendorongnya lebih yakin adanya seleksi alamiah lewat kompetisi untuk mempertahankan kehidupan. Bahkan sesudah Darwin berhasil merumuskan prinsip-prinsip seleksi alamiahnya, dia tidak tergesa-gesa mencetak dan menerbitkannya. Dia sadar, teorinya akan mengundang tantangan-tantangan. Karena itu, dia memerlukan waktu lama dengan hati-hati menyusun bukti-bukti dan memasang kuda-kuda untuk mempertahankan hipotesanya jika ada serangan.

Garis besar teorinya ditulisnya tahun 1842 dan pada tahun 1844 dia mulai menyusun bukunya yang panjang lebar. Di bulan Juni 1858, tatkala Darwin masih sedang menambah-nambah dan menyempurnakan buku karya besarnya, dia menerima naskah dari Alfred Russel Wallace (seorang naturalis Inggris yang waktu itu berada di Timur) menggariskan teorinya sendiri tentang evolusi. Dalam tiap masalah dasar, teori Wallace bersamaan dengan teori Darwin! Wallace menyusun teorinya secara betul-betul berdiri di atas pikirannya sendiri dan mengirim naskah tulisannya kepada Darwin untuk minta pendapat dan komentar dari ilmuwan kenamaan itu sebelum masuk percetakan. Situasinya menjadi tidak enak karena mudah berkembang jadi pertarungan yang tidak dikehendaki untuk perebutan prioritas. Jalan keluarnya, baik naskah Wallace maupun garis-garis besar teori Darwin secara berbarengan dibahas oleh sebuah badan ilmiah pada bulan berikutnya.

Cukup mencengangkan, pengedepanan masalah ini tidak begitu diacuhkan orang. Buku Darwin The Origin of Species terbit pada tahun berikutnya, menimbulkan kegemparan. Memang kenyataannya mungkin tak pernah ada diterbitkan buku ilmu pengetahuan yang begitu tersebar luas dan begitu jadi bahan perbincangan yang begitu hangat, baik di lingkungan para ilmuwan maupun awam seperti terjadi pada buku On the Origin of Species by Means of Natural Selection, or The Preservation of Favoured Races in the Strugle for Life. Saling adu argumen tetap seru di tahun 1871 tatkala Darwin menerbitkan The Descent of Man, and Selection in Relation to Sex. Buku ini, mengedepankan gagasan bahwa manusia berasal dari makhluk sejenis monyet, makin menambah serunya perdebatan pendapat.

Darwin sendiri tidak ambil bagian dalam perdebatan di muka publik mengenai teori yang dilontarkannya. Bisa jadi lantaran kesehatan karena sehabis perkelanaannya yang begitu parrjang dengan kapal Beagle (besar kemungkinan akibat demam, akibat penyakit Chaga gigitan serangga di Amerika Latin). Dan bisa jadi karena dia merasa cukup punya pendukung gigih semacam Thomas H. Huxley seorang jago debat dan pembela teori Darwin, sebagian terbesar ilmuwan menyetujui dasar-dasar kebenaran teori Darwin tatkala yang bersangkutan niati tahun 1882.

Sebenarnya --jika mau bicara tulen atau tidak tulen-- bukanlah Darwin penemu pertama teori evolusi makhluk. Beberapa orang telah menyuarakannya sebelum dia, termasuk naturalis Perancis Jean Lamarek dan kakek Darwin sendiri, Erasmus Darwin.

Tetapi, hipotesa mereka tidak pernah diterima oleh dunia ilmu pengetahuan karena tak mampu memberi keyakinan bagaimana dan dengan cara apa evolusi terjadi. Sumbangan Darwin terbesar adalah kesanggupannya bukan saja menyuguhkan mekanisme dari seleksi alamiah yang mengakibatkan terjadinya evolusi alamiah, tetapi dia juga sanggup menyuguhkan banyak bukti-bukti untuk menunjang hipotesanya.

Layak dicatat, teori Darwin dirumuskan tanpa sandaran teori genetik apa pun atau bahkan dia tak tahu-menahu mengenai pengetahuan itu. Di masa Darwin, tak seorang pun faham ihwal khusus bagaimana suatu generasi berikutnya. Meskipun Gregor Mendel sedang merampungkan hukum-hukum keturunan pada tahun-tahun berbarengan dengan saat Darwin menulis dan menerbitkan bukunya yang membikin sejarah, hasil karya Mendel yang menunjang teori Darwin begitu sempurnanya, Mendel nyaris sepenuhnya tak diacuhkan orang sampai tahun 1900, saat teori Darwin sudah begitu mapan dan mantap. Jadi, pengertian modern kita perihal evolusi --yang merupakan gabungan antara ilmu genetik keturunan dengan hukum seleksi alamiah-- lebih lengkap ketimbang teori yang disodorkan Darwin.

Pengaruh Darwin terhadap pemikiran manusia dalam sekah. Dalam kaitan dengan ilmu pengetahuan murni, tentu saja, dia sudah melakukan tindak revolusioner semua aspek bidang biologi. Seleksi alamiah betul-betul punya prinsip yang teramat luas serta mendasar, dan pelbagai percobaan sudah dilakukan penerapannya di pelbagai bidang-seperti antropologi, sosiologi, ilmu politik dan ekonomi.

Bahkan barangkali pengaruh Darwin lebih penting terhadap pemikiran agama ketimbang terhadap segi ilmu pengetahuan atau sosiologi. Pada masa Darwin dan bertahun-tahun sesudahnya, banyak penganut setia Nasrani percaya bahwa menerima teori Darwin berarti menurunkan derajat kepercayaan terhadap agama. Kekhawatiran mereka ini barangkali ada dasarnya biarpun jelas banyak sebab faktor lain yang jadi lantaran lunturnya kepercayaan beragama. (Darwin sendiri menjadi seorang sekuler).

Bahkan atas dasar sekuler, teori Darwin mengakibatkan perubahan besar pada cara manusia dalam hal mereka memikirkan ihwal dunia mereka (bangsa manusia itu tampaknya) secara keseluruhan tidak lagi menduduki posisi sentral dalam skema alamiah alam makhluk sebagaimana tadinya mereka akukan. Kini kita harus memandang diri kita sebagai salah satu bagian saja dari sekian banyak makhluk dan kita mengakui adanya kemungkinan bahwa sekali tempo akan tergeser. Akibat dari hasil penyelidikan Darwin, pandangan Heraclitus yang berkata, "Tak ada yang permanen kecuali perubahan" menjadi diterima secara lebih luas. Sukses teori evolusi sebagai penjelasan umum mengenai asal-usul manusia telah lebih mengokohkan kepercayaan terhadap kemampuan ilmu pengetahuan menjawab segala pertanyaan dunia fisik (walaupun tidak semua persoalan manusia dan kemanusiaan). Istilah Darwin, "Yang kuat mengalahkan yang lemah" dan "Pergulatan untuk hidup" telah masuk menjadi bagian kamus kita.

Memang teori Darwin akan terjelaskan juga walau misalnya Darwin tak pernah hidup di dunia. Apalagi diukur dari apa yang sudah dihasilkan Wallace, hal ini amat mengandung kebenaran, lebih dari ihwal siapa pun yang tertera di dalam daftar buku ini. Namun, adalah tulisan-tulisan Darwin yang telah merevolusionerkan biologi dan antropolgi dan dialah yang telah mengubah pandangan kita tentang kedudukan manusia di dunia.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


DASAR PEMIKIRAN

Dalam bukunya Tentang Sastra Inggris, Voltaire --tatkala berada di negeri itu tahun 1726-- mendengar ada diskusi di kalangan cendikiawan perihal: siapa manusia paling jempolan. Caesar? Alexander? Tamerlane? atau Cromwell? Salah seorang peserta bilang, tak syak lagi pastilah Sir Isaac Newton jago bin jagonya. Voltaire akur dengan pilihan ini dengan pertimbangan, "Memang dialah yang membimbing kita punya pikiran dengan kekuatan kebenaran, bukan membelenggunya dengan kekerasan. Karena itu sepatutnya kita menaruh hormat dan salam ta'zim dan berhutang budi tak terperikan."

Apa betul Voltaire yakin Sir Isaac Newton manusia terjempol di jagad, ataukah sekedar mencoba, menampilkan permasalahan filosofis karena penunjukan itu akan memancing pertanyaan-pertanyaan susulan: dari sekian milyar manusia yang pernah lahir di dunia, siapa diantara mereka yang punya Pengaruh terhadap jalannya sejarah?

Buku ini merupakan jawaban saya. Ada seratus anak manusia dalam daftar yang saya susun dan saya yakin keseratus orang itu menentukan arah jalannya sejarah. Perlu saya tegaskan, mereka itu bukanlah manusia-manusia dalam artian "terbesar," melainkan dalam arti paling berpengaruh dalam sejarah. Misalnya, saya cantumkan Stalin dalam daftar, karena pengaruhnya dalam sejarah, tak peduli dia itu bengis dan jahanam. Di lain pihak, orang suci dan keramat seperti Bunda Carini, tidak.

Buku ini semata-mata berurusan dengan pertanyaan siapa seratus orang itu yang telah pegang peranan mengubah arah sejarah dunia. Dari seratus orang itu saya susun urutannya menurut bobot arti pentingnya, atau dalam kalimat lain: diukur dari jumlah keseluruhan peran yang dilakukannya bagi ummat manusia. Kelompok seratus orang istimewa ini saya susun dalam daftar saya, tak peduli apakah dia seorang bijak bestari atau terkutuk, tak peduli apakah dia kesohor atau gurem, gemerlapan atau biasa-biasa saja. Yang jelas, kesemua mereka adalah anak-anak manusia yang telah memberi bentuk kepada kehidupan kita, meraut lonjong-bulatnya wajah dunia.

Sebelum menyusun daftar urutan, tentu saja perlu ada patokan dasar, siapa yang layak dicantumkan dan atas alasan apa. Patokan dasar pertama sudah barang tentu memang manusianya benar-benar pantas. Tetapi, patokan dasar ini tidak selamanya mudah. Misalnya: apakah pujangga bijak Lao Tzu dari Cina betul-betul pernah hidup di dunia? Apakah bukannya sekedar tokoh dongeng? Bagaimana pula tentang Homer, tentang Aesop yang kesohor dengan julukan penulis kisah dunia binatang? Menghadapi masalah musykil seperti itu, terpaksa saya menempuh jalan dugaan --saya harap bukan duga sembarang duga-- karena saya pun menghimpun informasi dari sana-sini seberapa bisa.

Pribadi-pribadi anonim juga di luar hitungan. Boleh jadi penemu roda --jika benar roda dirancang oleh seorang individu-- tidak bisa tidak layak digolongkan tokoh yang tak kalah pentingnya dengan mereka yang tercantum dalam daftar, tetapi diukur dari patokan dasar yang saya letakkan, saya sisihkan dari bahan pertimbangan. Tak kecuali penemu cara tulis-menulis.

Dalam penyusunan daftar ini saya bukan semata memilih tokoh paling kenamaan dan kemilau dalam sejarah. Ketenaran, bakat, kedermawanan, tidaklah bisa disamakan dengan pengaruh. Karena itu, nama-nama seperti Benjamin Franklin, Martin Luther King Jr., Babe Ruth, bahkan Leonardo da Vinci tidak termasuk dalam seratus tokoh saya, walau beberapa diantaranya saya cantumkan dalam kelompok "Tokoh-tokoh Terhormat" sesudah Seratus Tokoh. Lagi pula, apa yang saya sebut pengaruh tidaklah mesti selalu berkaitan dengan kelembutan, baik hati, belas kasih. Itu sebabnya keparat jenius seperti Hitler masuk syarat kelompok Seratus Tokoh.

Atas dasar pertimbangan yang dimaksud pengaruh itu mesti mengandung jangkauan mondial, pribadi-pribadi hebat, politikus-politikus lokal tidaklah masuk hitungan. Tetapi bisa juga terjadi --misalnya pada diri Peter Yang Agung dari Rusia-- biarpun pengaruh utamanya tertuju pada negerinya sendiri, namun riaknya bisa terasa ke luar batas tanah airnya. Alasan ini mendorongnya bisa masuk daftar saya.

Saya tidak semata membatasi daftar pada tokoh-tokoh yang punya pengaruh terhadap peri kehidupan kemanusiaan masa kini. Pengaruh atas generasi masa lampau saya anggap punya harga sama, dan saya perhitungkan.

Bagaimana tentang masa depan? Dalam kerja penyusunan tingkat-tingkat urutan daftar ini, baik menyangkut pria maupun wanita, saya anggap pengaruh karya dan cipta mereka juga menyentuh generasi dan peristiwa masa depan. Berhubung pengetahuan kita tentang masa depan teramatlah terbatasnya, terang tak sanggup saya mereka-reka kesinambungan pengaruh mereka dengan segala kepastian. Sementara itu, rasanya aman kalau saya meramalkan bahwa listrik --misalnya saja-- masih tetap punya arti penting lima ratus tahun mendatang, karena itu persembahan pendekar ilmu seperti Faraday dan Maxwell akan tetap punya pengaruh terhadap peri kehidupan keturunan kita di masa jauh mendatang.

Dalam hal memutuskan di mana tempat pribadi seseorang, saya cenderung pada pertimbangan sejauh mana sumbangsihnya pada gerakan-gerakan historis. Secara umum, perkembangan historis besar tak pernah dilontarkan oleh perbuatan seseorang semata-mata. Hanya karena buku ini membahas dan berurusan dengan individu, dengan pengaruh perbuatan pribadi, saya mencoba memisah-misahkan sejauh mana peranan seseorang dalam proporsi peranan yang telah diperbuatnya. Oleh sebab itu, pribadi-pribadi tidaklah diletakkan pada tempat yang setara melainkan berkaitan dengan sejauh mana mereka terlibat dalam arti penting kejadian atau perkembangan. Karena itu, bisa terjadi seseorang yang secara nyata bertanggung jawab terhadap sesuatu peristiwa atau perkembangan, saya tempatkan pada urutan tingkat lebih tinggi daripada seseorang yang kurang pegang peranan walau berada dalam suatu gerakan penting.

Contoh paling menyolok dapat disaksikan pada pilihan saya menempatkan Nabi Muhammad dalam urutan tingkat lebih tinggi ketimbang Nabi Isa. Ini sebagian pokoknya lantaran saya percaya Muhammad punya pengaruh pribadi lebih besar dalam hal pembinaan Agama Islam dari pada Nabi Isa terhadap Agama Kristen. Ini --tentu saja-- bukan lantas berarti saya menganggap Nabi Muhammad itu merupakan manusia lebih besar dibanding Nabi Isa.

Banyak kejadian dan perkembangan penting yang melibatkan peranan sejumlah besar orang. Namun tak seorang pribadi pun layak dipandang paling terdepan diantara mereka. Misal terbaik tampak pada dunia bahan peledak dan senjata api. Atau dalam perkara gerakan kebebasan kaum wanita. Atau sekitar masalah lahir dan berkembangnya Agama Hindu. Betapa pun kesemua perkembangan itu menyimpan makna amat penting, tetapi jika tingkat kedudukan urutan mereka dibagi rata, tak seorang pun akan masuk daftar.

Ataukah ditempuh cara menunjuk salah seorang mewakili rekan-rekannya yang berada dalam satu rangkuman peranan pengembangan? Atau menyepakati orang tersebut menduduki tingkat urutan? Saya pikir tidak bisa. Dengan cara begini, filosof Hindu Sankara bisa tampil hampir di puncak urutan selaku wakil Hinduisme. Padahal, Sankara sendiri tidaklah tersohor, dia tak dikenal di luar India dan dia bukanlah tokoh berpengaruh. Kesulitan serupa akan saya temui bilamana menempatkan si slebor Richard Gatling --penemu senapan mesin-- pada urutan diatas Albert Einstein, semata-mata atas pertimbangan bahwa perkembangan senjata api jauh lebih penting ketimbang penemuan teori relativitas. Menghadapi masalah-masalah macam begini, saya sudah berketetapan hati tidak akan coba-coba memilih "Yang utama dari yang setara." Tiap orang yang tercantum di buku ini sudah terpilih atas dasar pertimbangan pengaruhnya yang nyata, dan tidak dari sudut wakil dari sesuatu perkembangan.

Bilamana dua orang bekerja erat bersama menghasilkan sesuatu hasil karya kolektif, saya gariskan suatu ketentuan spesial. Misalnya, Orville dan Wilbur Wright bekerja berdua begitu dekatnya bahu-membahu menemukan pesawat terbang, dengan sendirinya nyaris mustahil memisahkan peranan mereka sendiri-sendiri. Dalam kasus macam ini adalah gegabah mencoba menetapkan jatah yang berimbang untuk masing-masing mereka dan mengangkatnya secara terpisah-pisah dalam daftar. Pemecahan yang ditempuh adalah keduanya diperlakukan sebagai suatu hasil gabungan.

Hal yang mirip dengan Wright bersaudara itu terjadi pula pada Karl Marx dan Friederich Engels. Keduanya peroleh tempat urutan sama walau penyebutan nama dalam daftar urutan jatuh pada Karl Marx. Saya anggap peranan Marx dalam hal ini lebih menonjol. Ada banyak lagi kasus hasil kerja gabungan yang saya perlakukan seperti itu. Perlu saya tandaskan, garis kebijaksanaan macam ini tidaklah diperuntukkan hanya kepada mereka berkat bekerja dalam lapangan yang serupa, tetapi semata-mata hanya dari segi kerjasamanya.

Ada pula segi pertimbangan lain dalam hal penempatan daftar urutan ini yang perlu diperhatikan. Mari sedikit menoleh ke masa lampau. Kita akan melihat, andaikata Guglielmo Marconi tidak menemukan radio beberapa orang dalam tahun-tahun yang tak begitu berjauhan akan menemukannya. Begitu juga halnya dalam perkara Mexico. Andaikata Hernando Cortes tak pernah dilahirkan ibunya ke dunia, toh Mexico ditaklukkan juga oleh Spanyol. Tak kecuali menyangkut teori evolusi: tanpa adanya Charles Darwin pun teori itu akan terumuskan juga. Tetapi, fakta menunjukkan memanglah karya itu diselesaikan oleh Marconi, Cortes, dan Darwin. Itu sebabnya, ketiga orang itu tercantum dalam urutan daftar selaras dengan hasil prestasi masing-masing. Dalih "Kemungkinan lain bisa terjadi" bisa disisihkan.

Di segi lain, sejumlah kecil orang-orang tertentu bertanggung jawab terhadap terjadinya peristiwa besar yang tanpa peranan mereka tak akan pernah ada. Dalam rangka penentuan urutan orang-orang ini --katakanlah kumpulan beragam manusia-manusia istimewa termasuk didalamnya Jengis Khan, Beethoven, Nabi Muhammad dan William Sang Penakluk-- prestasi khusus mereka memperoleh bobot tersendiri, karena orang-orang ini secara pribadi memancarkan pengaruh yang mendalam, dalam arti makna yang sesungguh-sungguhnya.

Dari puluhan milyar manusia yang pernah ada di atas planit bumi ini, tak lebih dari satu juta yang bisa masuk ke dalam buku biografi dalam arti luas. Dari jumlah itu, mungkin cuma 20.000 orang yang hasil upayanya punya harga untuk disebut dalam buku kamus biografi. Dan dari jumlah itu hanya 0,5% yang saya cantumkan dalam daftar urutan saya. Ini artinya, menurut hemat saya --mereka itu hasil perasan betul-betul, mereka itu manusia yang punya makna monumental dalam sejarah kemanusiaan.

Pengaruh peranan wanita terhadap peri kehidupan manusiawi, begitu pula peranan dan sumbangsih mereka terhadap kebudayaan manusia, jelas lebih besar dari jumlah mereka yang tercantum dalam daftar saya ini. Tetapi, kecemerlangan pengaruh ketokohan merupakan hasil upaya gabungan dari sejumlah pribadi-pribadi, baik dalam arti bakat maupun kesempatan untuk pemantapan pengaruh. Sepanjang sejarah, peranan mereka umumnya disepelekan. Keputusan saya mencantumkan dua tokoh wanita dalam daftar merupakan pencerminan dari rasa penyesalan terhadap kebenaran. Saya tidak melihat faedahnya menutup-nutupi adanya fakta yang bernada keengganan dan diskriminatif atas pencantuman mereka dalam daftar. Buku ini tak lain tak bukan berdasar apa yang memang pernah terjadi di masa lampau, dan bukannya apa yang harus terjadi, dan bukan pula sekedar berbuat adil terhadap apa yang pernah terjadi dalam sejarah kemanusiaan. Pengamatan serupa juga saya lakukan terhadap peranan pelbagai kelompok ras dan etnis yang anggautanya telah dirugikan dan disia-sia di masa lampau.

Di atas sudah saya tekankan bahwa soal pengaruh saya jadikan satu-satunya ukuran dalam penyusunan daftar urutan tentang ikhtisar peranan pribadi-pribadi. Tentu saja, bukan perkara sulit menyusun daftar "Orang-orang hebat" dengan dasar pertimbangan lain seperti masyhur, berkarya besar, bakat, sarat kesanggupan, bijak bestari.

Para pembaca sendiri bisa bernafsu bikin percobaan menyusun daftar menurut selera Tuan-tuan sendiri, apakah menyangkut manusia yang amat berpengaruh, atau manusia yang termasyhur, atau tentang manusia-manusia langka yang punya kelebihan di luar kelaziman pada bidang-bidang tertentu. Tentu saja saya berpendapat, buku yang saya susun tentang seratus tokoh yang mempengaruhi sejarah dunia ini bukan saja mempesona tetapi juga menarik. Berbarengan dengan itu saya pun yakin Tuan-tuan pun dapat menikmati daftar tokoh yang Tuan susun sendiri sebagai latihan keintelektualan. Daftar susunan Tuan itu tak akan sama dan tak perlu sama dengan daftar susunan saya. Siapa tahu, Tuan lebih cenderung menyusun daftar seratus tokoh yang masih hidup dan berkeliaran di atas bumi ini, atau daftar seratus tokoh yang menyimpan karisma ajaib. Tetapi, jika Tuan akan menyusun daftar seratus tokoh yang paling berpengaruh, saya doakan latihan Tuan itu akan bermanfaat buat Tuan, seperti halnya bermanfaat untuk diri saya, karena perbuatan itu akan membuka lebih lebar cakrawala baru dalam sejarah.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


LEONARDO DA VINCI 1452-1519

Kepalanya diloloskan bidan dari rahim sang ibu tahun 1452 dekat kota Florence, Italia. Dan kepalanya dimasukkan ke liang kubur tahun 1519. Dia itulah Leonardo dan Vinci. Abad demi abad tak membuat guram reputasinya selaku mungkin genius yang paling brilian yang pernah hidup di planit bumi ini. Kalau saja ada daftar "orang-orang termasyhur" sudah pasti Leonardo da Vinci tercantum nomor wahid diantara lima puluh tokoh lainnya. Tetapi, bakatnya dan reputasinya tampaknya dilebih-lebihkan jika diukur dari pengaruhnya terhadap sejarah.

Dalam buku catatannya, Leonardo meninggalkan sketsa banyak penemuan-penemuan modern, misalnya masalah pesawat terbang dan kapal selam. Karena catatan itu sekedar membuktikan kebrilianan dan orisinalitas, tak adalah pengaruhnya terhadap perkembangan ilmu pengetahuan. Pertama, Leonardo tidaklah membuat model dari penemuan-penemuan itu. Kedua, meskipun ide-idenya amat cemerlang, tak menunjukkan bahwa ide-ide itu dapat dilaksanakan. Taruhlah ide-ide tentang pesawat terbang dan kapal selam itu: Jauh lebih sulit membuat model untuk pembuatan kongkritnya. Yang namanya penemu besar bukanlah sekedar mereka yang punya ide-ide brilian tetapi gagal mewujudkannya, tetapi yang disebut penemu besar itu adalah orang-orang seperti Thomas Edison, James Watt atau Wright bersaudara yang punya bakat mekanik dan ketekunan menggarap perincian-perincian dan mengatasi kesulitan pembuatannya hingga betul-betul berfungsi. Leonardo tidak lakukan hal macam ini.

Lebih jauh dari itu, kendati sketsa-sketsanya memuat juga perincian-perincian yang diperlukan agar penemuannya bisa berwujud, toh masih ada juga bedanya, karena penemuan-penemuan itu cuma terkubur di buku catatan dan baru diterbitkan berabad-abad sesudah Leonardo sendiri mati. Pada saat catatan-catatannya diterbitkan (yang kebetulan teksnya ditulis di atas kaca), ide-ide yang termaktub dalam penemuan itu sudah ditemukan pula oleh orang-orang lain secara berdiri sendiri. Kita berkesimpulan, sebagai ilmuwan dan penemu, Leonardo tak punya pengaruh penting.

Pencantuman Leonardo dalam daftar ini karena itu disebabkan terutama pada karya-karya artistiknya. Leonardo memang seorang seniman kelas tinggi walau tidak setenar Rembrandt, Raphael, Van Gogh atau El Greco. Diukur dari akibat-akibat yang ditimbulkannya dalam hal perkembangan seni berikutnya, pengaruhnya jauh lebih kecil ketimbang Picasso maupun Michelangelo.

Leonardo punya kebiasaan yang patut disayangkan. Dia memulai sesuatu proyek dengan ambisi yang berkobar-kobar, tetapi tak pernah merampungkan sebagaimana mestinya. Katakanlah dia itu "panas-panas tai ayam." Akibatnya, hasil lukisannya yang tuntas jumlahnya jauh lebih sedikit ketimbang karya pelukis-pelukis yang disebut di atas. Karena terlampau sering dia pindah dari satu lukisan yang belum rampung ke lukisan lainnya lagi, Leonardo berhasil membagi-bagi bagian penting dari bakatnya yang luar biasa. Walau tampaknya kikuk, menganggap Leonardo seorang yang kurang begitu becus padahal dialah pencipta lukisan Mona Lisa, tetapi ini sudah jadi kesimpulan yang lazim dilakukan oleh mereka para ahli yang menyelidiki karier Leonardo.

Mungkin saja Leonardo da Vinci orang yang paling berbakat yang pernah hidup, tetapi kelestarian karyanya relatif kecil. Dan meskipun dia seorang arsitek masyhur, tampaknya dia belum pernah mendirikan bangunan yang betul-betul terbangun. Dan tak satu pun karya patung pahatnya yang masih bisa ditemukan sekarang. Peningggalan hasil bakatnya yang indah terdiri dari sejumlah sketsa, beberapa lukisan yang menakjubkan (tak sampai dua puluh lima jumlah yang masih tinggal), dan seperangkat catatan-catatan yang bisa membikin orang abad ke- 20 terbengong-bengong atas kegeniusannya, tetapi sedikit atau bahkan tak ada samasekali pengaruhnya terhadap ilmu pengetahuan atau pun bidang penemuan. Tetapi, betapa pun selangit bakatnya, tidaklah dia tergolong seratus tokoh yang berpengaruh yang pernah hidup di atas bumi kita yang bundar ini.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


64 RENE DESCARTES 1596-1650

Di desa La Haye-lah tahun 1596 lahir jabang bayi Rene Descartes, filosof, ilmuwan, matematikus Perancis yang tersohor. Waktu mudanya dia sekolah Yesuit, College La Fleche. Begitu umur dua puluh dia dapat gelar ahli hukum dari Universitas Poitiers walau tidak pernah mempraktekkan ilmunya samasekali. Meskipun Descartes peroleh pendidikan baik, tetapi dia yakin betul tak ada ilmu apa pun yang bisa dipercaya tanpa matematik. Karena itu, bukannya dia meneruskan pendidikan formalnya, melainkan ambil keputusan kelana keliling Eropa dan melihat dunia dengan mata kepala sendiri. Berkat dasarnya berasal dari keluarga berada, mungkinlah dia mengembara kian kemari dengan leluasa dan longgar. Tak ada persoalan duit.

Dari tahun 1616 hingga 1628, Descartes betul-betul melompat ke sana kemari, dari satu negeri ke negeri lain. Dia masuk tiga dinas ketentaraan yang berbeda-beda (Belanda, Bavaria dan Honggaria), walaupun tampaknya dia tidak pernah ikut bertempur samasekali. Dikunjungi pula Italia, Polandia, Denmark dan negeri-negeri lainnya. Dalam tahun-tahun ini, dia menghimpun apa saja yang dianggapnya merupakan metode umum untuk menemukan kebenaran. Ketika umurnya tiga puluh dua tahun, Descartes memutuskan menggunakan metodenya dalam suatu percobaan membangun gambaran dunia yang sesungguhnya. Dia lantas menetap di Negeri Belanda dan tinggal di sana selama tidak kurang dari dua puluh satu tahun. (Dipilihnya Negeri Belanda karena negeri itu dianggapnya menyediakan kebebasan intelektual yang lebih besar ketimbang lain-lain negeri, dan karena dia ingin menjauhkan diri dari Paris yang kehidupan sosialnya tidak memberikan ketenangan cukup).

Sekitar tahun 1629 ditulisnya Rules for the Direction of the Mind buku yang memberikan garis-garis besar metodenya. Tetapi, buku ini tidak komplit dan tampaknya ia tidak berniat menerbitkannya. Diterbitkan untuk pertama kalinya lebih dari lima puluh tahun sesudah Descartes tiada. Dari tahun 1630 sampai 1634, Descartes menggunakan metodenya dalam penelitian ilmiah. Untuk mempelajari lebih mendalam tentang anatomi dan fisiologi, dia melakukan penjajagan secara terpisah-pisah. Dia bergumul dalam bidang-bidang yang berdiri sendiri seperti optik, meteorologi, matematik dan pelbagai cabang ilmu lainnya.

Menjadi keinginan Descartes sendiri mempersembahkan hasil-hasil penyelidikan ilmiahnya dalam buku yang disebut Le Monde (Dunia). Tetapi, di tahun 1633, tatkala buku itu hampir rampung, dia dengan penguasa gereja di Italia mengutuk Galileo karena menyokong teori Copernicus bahwa dunia ini sebenarnya bulat, bukannya datar, dan bumi itu berputar mengitari matahari, bukan sebaliknya. Meskipun di Negeri Belanda dia tidak berada di bawah kekuasaan gereja Katolik, toh dia berkeputusan berhati-hati untuk tidak menerbitkan bukunya walau dia pun sebenarnya sepakat dengan teori Copernicus. Sebagai gantinya, di tahun 1637 dia menerbitkan bukunya yang masyhur Discourse on the Method for Properly Guiding the Reason and Finding Truth in the Sciences (biasanya diringkas saja Discourse on Method).

Discourse ditulis dalam bahasa Perancis dan bukan Latin sehingga semua kalangan intelegensia dapat membacanya, termasuk mereka yang tak peroleh pendidikan klasik. Sebagai tambahan Discourse ada tiga esai.

Didalamnya Descartes menyuguhkan contoh-contoh penemuan-penemuan yang telah dilakukannya dengan menggunakan metode itu. Tambahan pertamanya Optics, Descartes menjelaskan hukum pelengkungan cahaya (yang sesungguhnya sudah ditemukan oleh Willebord Snell). Dia juga mempersoalkan masalah lensa dan pelbagai alat-alat optik, melukiskan fungsi mata dan pelbagai kelainan-kelainannya serta menggambarkan teori cahaya yang hakekatnya versi pemula dari teori gelombang yang belakangan dirumuskan oleh Christiaan Huygens. Tambahan keduanya terdiri dari perbincangan ihwal meteorologi, Descartes membicarakan soal awan, hujan, angin, serta penjelasan yang tepat mengenai pelangi. Dia mengeluarkan sanggahan terhadap pendapat bahwa panas terdiri dari cairan yang tak tampak oleh mata, dan dengan tepat dia menyimpulkan bahwa panas adalah suatu bentuk dari gerakan intern. (Tetapi, pendapat ini telah ditemukan lebih dulu oleh Francis Bacon dan orang-orang lain). Tambahan ketiga Geometri, dia mempersembahkan sumbangan yang paling penting dari kesemua yang disebut di atas, yaitu penemuannya tentang geometri analitis. Ini merupakan langkah kemajuan besar di bidang matematika, dan menyediakan jalan buat Newton menemukan Kalkulus.

Mungkin, bagian paling menarik dari filosofi Descartes adalah caranya dia memulai sesuatu. Meneliti sejumlah besar pendapat-pendapat yang keliru yang umumnya sudah disepakati orang, Descartes berkesimpulan untuk mencari kebenaran sejati dia mesti mulai melakukan langkah yang polos dan jernih. Untuk itu, dia mulai dengan cara meragukan apa saja, apa saja yang dikatakan gurunya. Meragukan kepercayaan meragukan pendapat yang sudah berlaku, meragukan eksistensi alam di luar dunia, bahkan meragukan eksistensinya sendiri. Pokoknya, meragukan segala-galanya.

Ini keruan saja membuat dia menghadapi masalah yang menghadang: apakah mungkin mengatasi pemecahan atas keraguan yang begitu universal, dan apakah mungkin menemukan pengetahuan yang bisa dipercaya mengenai segala-galanya? Tetapi, lewat alasan-alasan metafisika yang cerdik, dia mampu memuaskan dirinya sendiri bahwa dia sebenarnya "ada" ("Saya berpikir, karena itu saya ada"), dan Tuhan itu ada serta alam di luar dunia pun ada. Ini merupakan langkah pertama dari teori Descartes.

Makna penting teori Descartes punya nilai ganda. Pertama, dia meletakkan pusat sistem filosofinya persoalan epistomologis yang fundamental, "Apakah asal-muasalnya pengetahuan manusia itu?" para filosof terdahulu sudah mencoba melukiskan gambaran dunia. Descartes mengajar kita bahwa pertanyaan macam itu tidak bisa memberi jawab yang memuaskan kecuali bila dikaitkan dengan pertanyaan "Bagaimana saya tahu?"

Kedua, Descartes menganjurkan kita harus berangkat bukan dengan kepercayaan, melainkan dengan keraguan. (Ini merupakan kebalikan sepenuhnya dari sikap St. Augustine, dan umumnya teolog abad tengah bahwa kepercayaan harus didahulukan). Memang benar Descartes kemudian meneruskan dan sampai pada kesimpulan teologis yang ortodoks, tetapi para pembacanya lebih tertarik dan menaruh perhatian lebih besar kepada metode yang dikembangkannya ketimbang kongklusi yang ditariknya. (Ketakutan gereja bahwa tulisan-tulisan Descartes akhirnya akan menjadi bahaya, jelas sekali).

Dalam filosofinya, Descartes menekankan beda nyata antara pikiran dan obyek material, dan dalam hubungan ini dia membela dualisme. Perbedaan ini telah dibuat sebelumnya, tetapi tulisan-tulisan Descartes menggalakkan perbincangan filosofis tentang masalah itu. Permasalahan yang dikemukakannya menarik para filosof sejak itu dan tetap tak terpecahkan.

Pengaruh besar lain dari konsepsi Descartes adalah tentang fisik alam semesta. Dia yakin, seluruh alam --kecuali Tuhan dan jiwa manusia-- bekerja secara mekanis, dan karena itu semua peristiwa alami dapat dijelaskan secara dan dari sebab-musabab mekanis. Atas dasar ini dia menolak anggapan-anggapan astrologi, magis dan lain-lain ketahayulan. Berarti, dia pun menolak semua penjelasan kejadian secara teleologis. (Yakni, dia mencari sebab-sebab mekanis secara langsung dan menolak anggapan bahwa kejadian itu terjadi untuk sesuatu tujuan final yang jauh). Dari pandangan Descartes semua makhluk pada hakekatnya merupakan mesin yang ruwet, dan tubuh manusia pun tunduk pada hukum mekanis yang biasa. Pendapat ini sejak saat itu menjadi salah satu ide fundamental fisiologi modern.

Descartes menggandrungi penyelidikan ilmiah dan dia percaya bahwa penggunaan praktisnya dapat bermanfaat bagi masyarakat. Dia pikir, para ilmuwan harus menjauhi pendapat-pendapat yang semu dan harus berusaha menjabarkan dunia secara matematis. Semua ini kedengarannya modern. Tetapi, Descartes, melalui pengamatannya sendiri tak pernah bersungguh-sungguh menekankan arti penting ruwetnya percobaan-percobaan metode ilmiah.

Filosof Inggris yang masyhur, Francis Bacon, telah menyatakan perlunya penyelidikan ilmiah dan keuntungan yang bisa diharapkan dari sana beberapa tahun sebelum Descartes. Dan argumen yang terkenal Descartes yang berbunyi "saya berfikir, karena itu saya ada," bukanlah pendapatnya yang orisinal. Itu sudah pernah dikemukakan lebih dari 1200 tahun sebelumnya (walau dalam kalimat yang berbeda tentu saja) oleh St. Augustine. Hal serupa juga mengenai "pembuktian" Descartes tentang adanya Tuhan hanyalah variasi dari pendapat ontologis yang pertama kali diucapkan oleh St. Anselm (1033-1109).

Di tahun 1641 Descartes menerbitkan bukunya yang masyhur Meditations. Dan bukunya Principles of philosophy muncul tahun 1644. Ke dua buku itu aslinya ditulis dalam bahasa Latin dan terjemahan Perancisnya terbit tahun 1647.

Meskipun Descartes seorang penulis yang lincah dengan gaya prosanya yang manis, nada tulisannya terasa kuno. Betul-betul dia tampak (mungkin akibat pendekatannya yang rasional, dia seperti cendikiawan abad tengah. Sebaliknya Francis Bacon, walau dilahirkan tiga puluh lima tahun sebelum Descartes, nada tulisannya modern).

Tergambar jelas dalam tulisan-tulisannya, Descartes seorang yang teguh kepercayaannya tentang adanya Tuhan. Dia menganggap dirinya seorang Katolik yang patuh; tetapi gereja Katolik tidak menyukai pandangan-pandangannya, dan hasil karyanya digolongkan ke dalam "index" buku-buku yang terlarang dibaca. Bahkan di kalangan Protestan Negeri Belanda (waktu itu mungkin negeri yang paling toleran di Eropa), Descartes dituduh seorang atheist dan menghadapi kesulitan dengan penguasa.

Tahun 1649 Descartes menerima tawaran bantuan keuangan yang lumayan dari Ratu Christina, Swedia, agar datang ke negerinya dan menjadi guru pribadinya. Descartes amat kecewa ketika dia tahu sang Ratu ingin diajar pada jam lima pagi! Dia khawatir udara pagi yang dingin bisa membikinnya mati. Dan ternyata betul: dia kena pneumonia, meninggal bulan Februari 1650, cuma empat bulan sesudah sampai di Swedia.

Descartes tak pernah kawin, tetapi punya seorang anak perempuan yang sayang mati muda.

Filosofi Descartes dikritik pedas oleh banyak filosof sejamannya, sebagian karena mereka anggap filosofi itu menggunakan alasan yang berputar-putar. Sebagian lagi menunjukkan kekurangan-kekurangan dalam sistemnya. Dan sedikit sekali orang saat ini yang membelanya dengan sepenuh hati. Tetapi, arti penting seorang filosof tidaklah terletak pada kebenaran sistemnya; melainkan pada apakah penting tidaknya ide-idenya, atau apakah ide-idenya ditiru orang dan berpengaruh luas. Dari ukuran ini, sedikitlah keraguan bahwa Descartes memang seorang tokoh yang penting.

Sedikitnya ada lima ide Descartes yang punya pengaruh penting terhadap jalan pikiran Eropa: (a) pandangan mekanisnya mengenai alam semesta; (b) sikapnya yang positif terhadap penjajagan ilmiah; (c) tekanan yang, diletakkannya pada penggunaan matematika dalam ilmu pengetahuan; (d) pembelaannya terhadap dasar awal sikap skeptis; dan (e) penitikpusatan perhatian terhadap epistemologi.

Menyimpulkan arti penting keseluruhan Descartes, saya juga mempertimbangkan penemuan ilmiahnya yang mengesankan, khusus penemuannya tentang geometri analitis. Faktor inilah yang saya jadikan alasan menempatkan Descartes dalam urutan agak lebih tinggi daripada filosof-filosof kenamaan seperti Voltaire, Rousseau, dan Francis Bacon.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


38 THOMAS EDISON 1847-1931

Penemu serba bisa Thomas Alva Edison lahir tahun 1847 di kota Milan, Ohio, Amerika Serikat. Cuma tiga tahun dia peroleh pendidikan formal, sesudah itu disepak keluar sekolah karena si guru menganggap anak ini dungu luar biasa.

Ciptaan pertamanya, perekam suara elektronik dibikinnya tatkala umurnya dua puluh satu tahun. Hasil karyanya itu tidak dijualnya. Sesudah itu dia menekuni pembikinan peralatan yang diharapnya bisa laku terjual di pasar, tak lama sesudah dia berhasil membikin perekam suara elektronik, dia menemukan dan menyempurnakan mesin telegram yang secara otomatis mencetak huruf, yang dijualnya seharga 40.000 dolar, suatu jumlah besar pada saat itu. Sehabis itu, bagaikan antri dia menemukan hasil karya baru dan dalam tempo singkat Edison bukan saja masyhur tetapi juga berduit. Mungkin, penemuannya yang paling asli adalah mesin piringan hitam yang dipatenkannya tahun 1877. Tetapi, lebih terkenal di dunia dari itu adalah pengembangan bola lampu pijar yang praktis tahun 1879.

Edison bukan orang pertama yang menciptakan sistem penerangan listrik. Beberapa tahun sebelumnya lampu bersinarkan arus listrik telah digunakan buat penerangan lampu jalan di Paris. Tetapi, bola pijar Edison berikut sistem pembagian tenaga listrik yang dikembangkannya memungkinkan adanya penerangan listrik yang praktis untuk di rumah. Tahun 1882, perusahaannya mulai memproduksi listrik untuk rumah-rumah di New York, dan dalam tempo singkat sudah tersebar ke seluruh dunia.

Dengan berdirinya perusahaan listrik pertama untuk penerangan rumah-rumah, Edison berarti sudah meletakkan dasar bagi perkembangan industri besar. Penggunaan tenaga listrik bukan cuma buat penerangan tetapi untuk seluruh aspek kebutuhan rumah tangga, mulai dari televisi hingga mesin cuci. Lebih jauh lagi, kegunaan tenaga listrik lewat distribusi jaringan-jaringan yang didirikan Edison dengan sendirinya mendorong penggunaan listrik untuk sektor industri.

Edison juga memberi sumbangan besar luar biasa buat perkembangan kamera perfilman serta proyektor. Dia membuat penyempurnaan penting pertilponan (karbon transmiternya meningkatkan kejelasan pendengaran), penyempurnaan di bidang telegram, dan mesin tik. Diantara penemuan lainnya antara lain mesin dikte, mesin kopi dan tempat penyimpanan yang digerakkan baterei. Boleh dibilang, Edison merancang lebih dari 1000 penemuan, suatu jumlah yang betul-betul tak masuk akal.

Satu sebab produktivitasnya amat mengherankan adalah karena pada awal-awal kariernya dia membangun sebuah laboratorium penyelidikan di Menlo Park, New Jersey. Di situlah dia menghimpun kelompok pembuat yang berkemampuan membantunya. Ini adalah cikal bakal sebuah laboratorium penyelidikan yang kemudian ditiru oleh begitu banyak industri. Laboratorium pemula Edison yang modern, suatu pusat penyelidikan yang berperalatan lengkap di mana begitu banyak orang bekerja bersama merupakan suatu team, adalah pula hasil karyanya yang penting, meskipun tentu saja sesuatu yang tidak bisa dia patenkan.

Edison bukanlah seorang penemu semata; dia juga terlibat dalam pembikinan dan mengorganisir pelbagai perusahaan industri. Yang paling penting diantaranya akhirnya menjelma menjadi General Electric Company.

Meski secara pembawaan dia bukan seorang ilmuwan murni, Edison membikin satu penemuan ilmiah. Di tahun 1882 dia menemukan bahwa dalam keadaan mendekati hampa udara, arus listrik dapat dialirkan diantara dua kawat yang tidak bersentuhan satu sama lain. Fenomena ini --disebut penemuan Edison-- bukan sekedar punya maksud teoritis yang penting, tetapi juga punya arti penggunaan praktis yang bermakna. Ini menuntun ke arah perkembangan tabung hampa udara dan peletakan dasar industri elektronik.

Hampir sepenuh masa hidupnya, Edison menderita pendengaran lemah. Tetapi, meski begitu, dia lebih dari sekedar dapat mengatasi hambatan itu dengan kerja kerasnya yang mengagumkan. Edison kawin dua kali (istri pertamanya mati muda), punya tiga anak dari masing-masing istri. Dia meninggal tahun 1931 di West Orange, New Jersey.

Tak ada perselisihan paham mengenai bakat Edison. Tiap orang sepakat bahwa dialah penemu besar yang genius yang pernah hidup. Barisan penemuan-penemuannya yang amat bermanfaat dianggap menggemparkan dan membikin dengkul menggigil, meskipun mungkin saja sebagiannya dikembangkan oleh orang lain dalam tempo tiga puluh tahun. Namun, bila kita perhatikan penemuan-penemuan pribadinya, akan tampak oleh kita bahwa tak satu pun daripadanya punya arti penting yang bersifat menentukan. Misalnya bola pijar, walaupun digunakan secara luas, bukanlah barang yang tak tergantikan dalam dunia modern. Fakta menunjukkan, penerangan yang berasal dari radiasi dan keluar terpencar dalam bentuk cahaya, yang bekerja atas dasar prinsip-prinsip ilmiah yang sepenuhnya berbeda, juga digunakan orang secara luas, dan dalam kehidupan kita sehari-hari tidaklah ada bedanya apabila kita tidak menggunakan bola lampu pijar samasekali. Sesungguhnya, sebelum penerangan listrik digunakan, lilin, lampu minyak, dan lampu gas sudah secara umum dipandang sebagai kadar penerangan yang memuaskan.

Alat piringan hitam memang suatu penemuan cerdik, tetapi tak seorang pun menganggap alat itu sudah mampu mengubah kehidupan kita sehari-hari seperti halnya peranan yang disuguhkan radio, televisi atau tilpon. Lebih jauh dari itu, dalam tahun-tahun belakangan ini, telah dapat diciptakan alat perekam suara dengan metode yang sama sekali berbeda, seperti misalnya pita magnetik kaset. Dan andaikata tidak ada mesin piringan hitam, rasanya tidak apa-apa. Banyak paten-paten Edison yang berkaitan dengan penyempurnaan alat-alat, sebetulnya sudah ditemukan oleh orang lain lebih dulu, bahkan sudah dalam bentuk yang sudah bisa dimanfaatkan. Penyempurnaan-penyempurnaan ini --meski banyak menolong-- tak bisa dianggap sebagai suatu arti penting dalam rangkaian gerakan sejarah secara umum.

Tetapi, kendati tak satu pun hasil penemuan Edison memiliki arti penting yang menggemparkan, berguna juga untuk diingat bahwa dia tidak cuma menciptakan satu alat, tetapi lebih dari seribu. Atas dasar pertimbangan inilah saya menempatkan Edison lebih tinggi ketimbang penemu termasyhur seperti Guglielmo Marconi dan Alexander Graham Bell.

Situs Web

  • http://memory.loc.gov/ammem/edhtml/edhome.html
  • http://www.virtualology.com/THOMASALVAEDISON.ORG/

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


10 ALBERT EINSTEIN 1879-1955

Albert Einstein, tak salah lagi, seorang ilmuwan terhebat abad ke-20. Cendekiawan tak ada tandingannya sepanjang jaman. Termasuk karena teori "relativitas"-nya. Sebenarnya teori ini merupakan dua teori yang bertautan satu sama lain: teori khusus "relativitas" yang dirumuskannya tahun 1905 dan teori umum "relativitas" yang dirumuskannya tahun 1915, lebih terkenal dengan hukum gaya berat Einstein. Kedua teori ini teramat rumitnya, karena itu bukan tempatnya di sini menjelaskan sebagaimana adanya, namun uraian ala kadarnya tentang soal relativitas khusus ada disinggung sedikit. Pepatah bilang, "semuanya adalah relatif." Teori Einstein bukanlah sekedar mengunyah-ngunyah ungkapan yang nyaris menjemukan itu. Yang dimaksudkannya adalah suatu pendapat matematik yang pasti tentang kaidah-kaidah ilmiah yang sebetulnya relatif. Hakikatnya, penilaian subyektif terhadap waktu dan ruang tergantung pada si penganut. Sebelum Einstein, umumnya orang senantiasa percaya bahwa dibalik kesan subyektif terdapat ruang dan waktu yang absolut yang bisa diukur dengan peralatan secara obyektif. Teori Einstein menjungkir-balikkan secara revolusioner pemikiran ilmiah dengan cara menolak adanya sang waktu yang absolut. Contoh berikut ini dapat menggambarkan betapa radikal teorinya, betapa tegasnya dia merombak pendapat kita tentang ruang dan waktu.

Bayangkanlah sebuah pesawat ruang angkasa --sebutlah namanya X--meluncur laju menjauhi bumi dengan kecepatan 100.000 kilometer per detik. Kecepatan diukur oleh pengamat, baik yang berada di pesawat ruang angkasa X maupun di bumi, dan pengukuran mereka bersamaan. Sementara itu, sebuah pesawat ruang angkasa lain yang bernama Y meluncur laju pada arah yang sama dengan pesawat ruang angkasa X tetapi dengan kecepatan yang berlebih. Apabila pengamat di bumi mengukur kecepatan pesawat ruang angkasa Y, mereka mengetahui bahwa pesawat itu melaju menjauhi bumi pada kecepatan 180.000 kilometer per detik. Pengamat di atas pesawat ruang angkasa Y akan berkesimpulan serupa.

Nah, karena kedua pesawat ruang angkasa itu melaju pada arah yang bersamaan, akan tampak bahwa beda kecepatan antara kedua pesawat itu 80.000 kilometer per detik dan pesawat yang lebih cepat tak bisa tidak akan bergerak menjauhi pesawat yang lebih lambat pada kadar kecepatan ini.

Tetapi, teori Einstein memperhitungkan, jika pengamatan dilakukan dari kedua pesawat ruang angkasa, mereka akan bersepakat bahwa jarak antara keduanya bertambah pada tingkat ukuran 100.000 kilometer per detik, bukannya 80.000 kilometer per detik.

Kelihatannya hal ini mustahil. Kelihatannya seperti olok-olok. Pembaca menduga seakan ada bau-bau tipu. Menduga jangan-jangan ada perincian yang disembunyikan. Padahal, sama sekali tidak! Hasil ini tidak ada hubungannya dengan tenaga yang digunakan untuk mendorong mereka.

Tak ada keliru pengamatan. Walhasil, tak ada apa pun yang kurang, alat rusak atau kabel melintir. Mulus, polos, tak mengecoh. Menurut Einstein, hasil kesimpulan yang tersebut di atas tadi semata-mata sebagai akibat dari sifat dasar alamiah ruang dan waktu yang sudah bisa diperhitungkan lewat rumus ihwal komposisi kecepatannya.

Tampaknya merupakan kedahsyatan teoritis, dan memang bertahun-tahun orang menjauhi "teori relativitas" bagaikan menjauhi hipotesa "menara gading," seolah-olah teori itu tak punya arti penting samasekali. Tak seorang pun --tentu saja tidak-- membuat kekeliruan hingga tahun 1945 tatkala bom atom menyapu Hiroshima dan Nagasaki. Salah satu kesimpulan "teori relativitas" Einstein adalah benda dan energi berada dalam arti yang berimbangan dan hubungan antara keduanya dirumuskan sebagai E = mc2. E menunjukkan energi dan m menunjukkan massa benda, sedangkan c merupakan kecepatan cahaya. Nah, karena c adalah sama dengan 180.000 kilometer per detik (artinya merupakan jumlah angka amat besar) dengan sendirinya c2 (yang artinya c x c) karuan saja tak tepermanai besar jumlahnya. Dengan demikian berarti, meskipun pengubahan sebagian kecil dari benda mampu mengeluarkan jumlah energi luar biasa besarnya.

Orang karuan saja tak bakal bisa membikin sebuah bom atom atau pusat tenaga nuklir semata-mata berpegang pada rumus E = mc2. Haruslah dikaji pula dalam-dalam, banyak orang memainkan peranan penting dalam proses pembangkitan energi atom. Namun, bagaimanapun juga, sumbangan pikiran Einstein tidaklah meragukan lagi. Tak ada yang cekcok dalam soal ini. Lebih jauh dari itu, tak lain dari Einstein orangnya yang menulis surat kepada Presiden Roosevelt di tahun 1939, menunjukkan terbukanya kemungkinan membikin senjata atom dan sekaligus menekankan arti penting bagi Amerika Serikat selekas-lekasnya membikin senjata itu sebelum didahului Jerman. Gagasan itulah kemudian mewujudkan "Proyek Manhattan" yang akhirnya bisa menciptakan bom atom pertama.

"Teori relativitas khusus" mengundang beda pendapat yang hangat, tetapi dalam satu segi semua sepakat, teori itu merupakan pemikiran yang paling meragukan yang pernah dirumuskan manusia. Tetapi, tiap orang ternyata terkecoh karena "teori relativitas umum" Einstein merupakan titik tolak pikiran lain bahwa pengaruh gaya berat bukanlah lantaran kekuatan fisik dalam makna yang biasa, melainkan akibat dari bentuk lengkung angkasa luar sendiri, suatu pendapat yang amat mencengangkan!

Bagaimana bisa orang mengukur bentuk lengkung ruang angkasa?

Einstein bukan sekedar mengembangkan secara teoritis, melainkan dituangkannya ke dalam rumusan matematik yang jernih dan jelas sehingga orang bisa melakukan ramalan yang nyata dan hipotesanya bisa diuji. Pengamatan berikutnya --dan ini yang paling cemerlang karena dilakukan tatkala gerhana matahari total-- telah berulang kali diyakini kebenarannya karena bersamaan benar dengan apa yang dikatakan Einstein.

Teori umum tentang relativitas berdiri terpisah dalam beberapa hal dengan semua hukum-hukum ilmiah. Pertama, Einstein merumuskan teorinya tidak atas dasar percobaan-percobaan, melainkan atas dasar-dasar kehalusan simetri dan matematik. Pendeknya berpijak diatas dasar rasional seperti lazimnya kebiasaan para filosof Yunani dan para cendekiawan abad tengah perbuat. Ini berarti, Einstein berbeda cara dengan metode ilmuwan modern yang berpandangan empiris. Tetapi, bedanya ada juga: pemikir Yunani dalam hal pendambaan keindahan dan simetri tak pernah berhasil mengelola dan menemukan teori yang mekanik yang mampu bertahan menghadapi percobaan pengujian yang rumit-rumit, sedangkan Einstein dapat bertahan dengan sukses terhadap tiap-tiap percobaan. Salah satu hasil dari pendekatan Einstein adalah bahwa teori umum relativitasnya dianggap suatu yang amat indah, bergaya, teguh dan secara intelektual memuaskan semua teori ilmiah.

Teori relativitas umum juga dalam beberapa hal berdiri secara terpisah. Kebanyakan hukum-hukum ilmiah lain hanya kira-kira saja berlaku. Ada yang kena dalam banyak hal, tetapi tidak semua. Sedangkan mengenai teori umum relativitas, sepanjang pengetahuan, sepenuhnya diterima tanpa kecuali. Tak ada keadaan yang tak diketahui, baik dalam kaitan teoritis atau percobaan praktek yang menunjukkan bahwa ramalan-ramalan teori umum relativitas hanya berlaku secara kira-kira. Bisa saja percobaan-percobaan di masa depan merusak nama baik hasil sempurna yang pernah dicapai oleh sesuatu teori, tetapi sepanjang menyangkut teori umum relativitas, jelas tetap merupakan pendekatan yang paling diandalkan bagi setiap ilmuwan dalam usahanya menuju kebenaran terakhir.

Meskipun Einstein teramat terkenal dengan "teori relativitas"-nya, keberhasilan karyanya di bidang ilmiah lain juga membuatnya tersohor selaku ilmuwan dalam setiap segi. Nyatanya, Einstein peroleh Hadiah Nobel untuk bidang fisika terutama lantaran buah pikiran tertulisnya membeberkan efek-efek foto elektrik, sebuah fenomena penting yang sebelumnya merupakan teka-teki para cerdik pandai. Dalam karya tulisan ilmiah itu Einstein membuktikan eksistensi photon, atau partikel cahaya.

Anggapan lama lewat percobaan yang tersendat-sendat mengatakan bahwa cahaya itu terdiri dari gelombang elektro magnit, dan gelombang serta partikel merupakan konsep yang berlawanan. Sedangkan hipotesa Einstein menunjukkan suatu perbedaan yang radikal dan amat bertentangan dengan teori-teori klasik. Bukan saja hukum foto elektriknya terbukti punya arti penting dalam penggunaan, tetapi hipotesanya tentang photon punya pengaruh besar dalam perkembangan teori kuantum (hipotesa bahwa dalam radiasi, energi elektron dikeluarkan tidak kontinyu melainkan dalam jumlah tertentu) yang saat ini merupakan bagian tak terpisahkan dari teori itu.

Dalam hal menilai arti penting Einstein, suatu perbandingan dengan Isaac Newton merupakan hal menyolok. Teori Newton pada dasarnya mudah dipahami, dan kegeniusannya sudah tampak pada awal mula perkembangan. Sedangkan "teori relativitas" Einstein teramat sulit dipahami biarpun lewat penjelasan yang cermat dan hati-hati. Lebih-Lebih rumit lagi jika mengikhtisarkan aslinya! Tatkala beberapa gagasan Newton mengalami benturan dengan gagasan ilmiah pada jamannya, teorinya tak pernah tampak luntur atau goyah dengan pendiriannya. Sebaliknya, "teori relativitas" penuh dengan hal yang saling bertentangan. Ini merupakan bagian dari kegeniusan Einstein bahwa pada saat permulaan, ketika gagasannya masih merupakan hipotesa yang belum diuji yang dikemukakannya selaku orang muda belasan tahun yang samasekali tidak dikenal, dia tak pernah membiarkan kontradiksi yang nyata-nyata ada ini dan mencampakkan teorinya. Sebaliknya malahan dia dengan sangat cermat dan hati-hati merenungkan terus hingga ia mampu menunjukkan bahwa kontradiksi ini hanya pada lahirnya saja sedangkan sebenarnya tiap masalah selalu tersedia untuk memecahkan kontradiksi itu dengan cara yang halus namun cerdik dan tegas.

Kini, kita anggap teori Einstein itu pada dasarnya lebih "correct" ketimbang teori Newton. Jika begitu halnya kenapa Einstein ditempatkan Lebih bawah dalam daftar tingkat urutan buku ini?

Alasannya tersedia. Pertama, teori-teori Newtonlah yang merupakan peletak dasar dan batu pertama ilmu pengetahuan modern dan teknologi. Tanpa karya Newton, kita tidak akan menyaksikan teknologi modern sekarang ini. Bukannya Einstein.

Ada lagi faktor yang menyebabkan mengapa kedudukan Einstein dalam urutan seperti yang pembaca saksikan. Dalam banyak hal, perkembangan suatu ide melibatkan sumbangan pikiran banyak orang. Ini jelas sekali misalnya dalam ihwal sejarah sosialisme, atau dalam pengembangan teori listrik dan magnit. Meskipun Einstein tidak 100% merumuskan "teori relativitas" dengan otaknya sendiri, yang sudah pasti sebagian terbesar memang sahamnya. Adalah adil mengatakan bahwa ditilik dari perbandingan arti penting ide-ide lain, teori-teori relativitas terutama berasal dari kreasi seorang, si genius dan si jempolan, Einstein.

Einstein mendiskusikan teori-teorinya.

Einstein lahir tahun 1879, di kota Ulm, Jerman. Dia memasuki perguruan tinggi di Swiss dan menjadi warganegara Swiss tahun 1900. Di tahun 1905 dia mendapat gelar Doktor dari Universitas Zurich tetapi (anehnya) tak bisa meraih posisi akademis pada saat itu. Di tahun itu pula dia menerbitkan kertas kerja perihal "relatif khusus," perihal efek foto elektrik, dan tentang teori gerak Brown. Hanya dalam beberapa tahun saja kertas-kertas kerja ini, terutama yang menyangkut relativitas, telah mengangkatnya menjadi salah seorang ilmuwan paling cemerlang dan paling orisinal di dunia. Teori-teorinya sangat kontroversial. Tak ada ilmuwan dunia kecuali Darwin yang pernah menciptakan situasi kontroversial seperti Einstein. Akibat itu, di tahun 1913 dia diangkat sebagai mahaguru di Universitas Berlin dan pada saat berbarengan menjadi Direktur Lembaga Fisika "Kaisar Wilhelm" serta menjadi anggota Akademi Ilmu Pengetahuan Prusia. Jabatan-jabatan ini tidak mengikatnya untuk sebebas-bebasnya mengabdikan sepenuh waktu melakukan penyelidikan-penyelidikan, kapan saja dia suka.

Pemerintah Jerman tidak menyesal menyiram Einstein dengan sebarisan panjang kedudukan yang istimewa itu karena persis dua tahun kemudian Einstein berhasil merumuskan "teori umum relativitas," dan tahun 1921 dia memperoleh Hadiah Nobel. Sepanjang paruhan terakhir dari kehidupannya, Einstein menjadi buah bibir dunia, dan hampir dapat dipastikan dialah ilmuwan yang masyhur yang pernah lahir ke dunia.

Karena Einstein seorang Yahudi, kehidupannya di Jerman menjadi tak aman begitu Hitler naik berkuasa. Di tahun 1933 dia hijrah ke Princeton, New Jersey, Amerika Serikat, bekerja di Lembaga Studi Lanjutan Tinggi dan di tahun 1940 menjadi warga negara Amerika Serikat. Perkawinan pertama Einstein berujung dengan perceraian, hanya perkawinannya yang kedua tampaknya baru bahagia. Punya dua anak, keduanya laki-laki. Einstein meninggal dunia tahun 1955 di Princeton.

Einstein senantiasa tertarik pada ihwal kemanusiaan dunia di sekitarnya dan sering mengemukakan pandangan-pandangan politiknya. Dia merupakan pelawan teguh terhadap sistem politik tirani, seorang pendukung gigih gerakan Pacifis, dan seorang penyokong teguh Zionisme. Dalam hal berpakaian dan kebiasaan-kebiasaan sosial dia tampak seorang yang individualistis. Suka humor, sederhana dan ada bakat gesek biola. Tulisan pada nisan makam Newton yang berbunyi: "Bersukarialah para arwah karena hiasan yang ditinggalkannya bagi kemanusiaan!" sebetulnya lebih kena untuk Einstein.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


95 RATU ELIZABETH I 1533-1603

Di sepanjang sejarah Inggris, adalah Ratu Elizabeth I yang umumnya dianggap raja yang paling terkemuka. Empat puluh lima tahun pemerintahannya merupakan masa kemakmuran ekonomi, berkembangnya kesusastraan, dan munculnya Inggris jadi kekuatan armada laut nomor wahid di atas samudera. Tatkala Inggris tak lagi punya raja-raja yang menonjol, muncullah yang mengangkat Inggris ke jaman keemasan.

Elizabeth lahir tahun 1533 di Greenwich, Inggris. Ayahnya, Raja Henry VIII, perintis babak pembaharuan Inggris. Ibunya, Anne Boleyn, adalah istri kedua Henry. Anne dipenggal kepalanya hingga menggelinding bagai sebutir nyiur tahun 1536 dan beberapa bulan kemudian parlemen keluarkan pengumuman bahwa Elizabeth yang waktu itu berumur tiga tahun sebagai "anak sundal." (Ini merupakan sikap umumnya kaum Katolik Inggris yang tidak menganggap sah perceraian Henry dengan istri pertamanya). Meski ada kutukan parlemen, Elizabeth dibesarkan dalam rumah tangga kerajaan dan peroleh pendidikan baik.

Henry VIII tutup usia tahun 1547 tatkala umur Elizabeth tiga belas tahun. Sebelas tahun sesudah itu tidak ada penguasa Inggris yang bisa dianggap berhasil. Edward VI, saudara tiri Elizabeth naik tahta antara tahun 1547 sampai 1553. Di bawah pemerintahannya, kentara sekali politik pro Protestannya. Ratu Mary I memerintah lima tahun sesudah itu mendukung supremasi kepausan dan pengokohan kembali Katolik Romawi. Selama pemerintahannya kaum Protestan Inggris diuber-uber dan ditindas, bahkan sekitar tiga ratus pemeluknya dihukum mati. (Ini menyebabkan ratu dapat julukan tak sedap: "Mary yang berdarah." Elizabeth sendiri ditahan dan disekap di Menara London. Kendati akhirnya dibebaskan, hidupnya dalam beberapa waktu berada dalam ancaman bahaya. Tatkala Mary tutup usia (tahun 1558) Elizabeth yang sudah berumur dua puluh lima tahun naik tahta. Kenaikan ini memberi kecerahan buat penduduk Inggris.

Banyak masalah yang menghalang ratu muda belia ini: peperangan melawan Perancis; hubungan tegang dengan Skotlandia dan Spanyol; kondisi moneter pemerintah; dan di atas segala-galanya itu adalah awan gelap perpecahan agama yang bergantung di atas kepala Inggris.

Kemelut terakhir ini ditangani lebih dulu. Tak lama sesudah Elizabeth naik tahta, undang-undang tentang "Supremasi dan Persamaan" disahkan tahun 1559, menetapkan Anglican sebagai agama resmi Inggris. Ini memuaskan pihak kaum Protestan moderat, tetapi kaum Puritan menghendaki perubahan yang lebih drastis. Meskipun menghadapi oposisi kaum Puritan di satu pihak dan kaum Katolik di lain pihak, selama masa pemerintahannya tetap bertahan memantapkan kompromi yang tertera dalam undang-undang tahun 1559.

Situasi keagamaan menjadi ruwet dengan keadaan yang berkaitan dengan Ratu Mary dari Skotlandia. Mary dipaksa meninggalkan Skotlandia dan melarikan diri ke Inggris. Sesampai di Inggris dia menjadi tahanan Ratu Elizabeth. Langkah Elizabeth ini bukanlah atas dasar kekerasan dan semau-maunya: Mary penganut Katolik Romawi dan juga punya tuntutan yang layak menggantikan tahta Elizabeth. Ini berarti, andaikata ada pemberontakan atau pembunuhan yang berhasil, Inggris akan punya lagi ratu beragama Katolik. Selama penahanan Mary yang sembilan belas tahun itu memang ada beberapa kali komplotan menghadapi Elizabeth dan ada cukup bukti keterlibatan Mary. Akhirnya di tahun 1587 Mary dihukum mati. Elizabeth menandatangani vonis hukuman itu dengan agak ogah-ogahan. Para menterinya dan umumnya anggota parlemen menginginkan supaya Mary dibunuh lebih cepat lebih baik.

Pertentangan agama betul-betul membahayakan Elizabeth. Di tahun 1570 Paus Pius V mengucilkan dan memerintahkannya turun tahta; dan di tahun 1580 Paus Gregory XIII mengeluarkan pengumuman bahwa tidaklah berdosa membunuh Elizabeth. Tetapi, keadaan juga yang menguntungkan Elizabeth. Sepanjang masa pemerintahannya, kaum Protestan tercekam rasa takut terhadap kebangunan kembali Agama Katolik di Inggris. Elizabeth menampakkan dirinya bagai perisai menghadapi kebangunan itu. Dan ini merupakan sumber penyebab pokok kepopulerannya di kalangan massa Protestan Inggris yang besar itu.

Elizabeth menangani politik luar negeri dengan cermat, luwes, dan berpandangan jauh. Di awal-awal tahun 1560 dia merampungkan "Perjanjian Edinburgh" yang menjamin penyelesaian damai dengan Skotlandia. Perang dengan Perancis berakhir dan hubungan kedua negara membaik. Tetapi, angsur-berangsur keadaan memaksa Inggris terlibat pertentangan dengan Spanyol. Elizabeth berusaha menghindari perang, tetapi buat Katolik militan Spanyol abad ke-16, perang antara Spanyol dengan Protestan Inggris sulit terelakkan. Pemberontakan di Negeri Belanda melawan penguasa Spanyol merupakan faktor pembantu: pemberontak Belanda umumnya penganut Protestan dan tatkala Spanyol menggenjot pemberontak, Elizabeth membantu Negeri Belanda, meskipun sebenarnya Elizabeth pribadi tak punya gairah berperang. Umumnya rakyat Inggris seperti juga para menteri dan parlemen lebih bernafsu angkat senjata daripada Elizabeth. Karena itu, ketika perang dengan Spanyol akhirnya meletus juga di tahun 1580an, Elizabeth peroleh dukungan kuat rakyat Inggris.

Bertahun-tahun Elizabeth secara tekun membangun Angkatan Laut Inggris; tetapi, Raja Philip II dari Spanyol juga bergegas membangun armada besar --Armada Spanyol-- untuk melabrak Inggris. Armada Spanyol punya kapal-kapal yang hampir seimbang banyaknya dengan kepunyaan Inggris, tetapi kelasinya lebih sedikit; lebih dari itu, pelaut Inggris lebih terlatih baik dan kualitas kapal serta persenjataan meriamnya lebih bagus. Pertarungan pun pecah tahun 1588, dan pertempuran laut yang seru itu berakhir dengan kekalahan mutlak pihak Spanyol. Sebagai akibat kemenangan ini, Inggris menjadi mantap selaku kekuatan Angkatan Laut paling jempol di dunia, posisi yang tetap dipegangnya hingga abad ke 20 ini.

Elizabeth senantiasa cermat dalam soal keuangan. Di awal-awal pemerintahannya kondisi keuangan kerajaan Inggris sungguh sehat. Tetapi-tentu saja cekcok dengan Spanyol meminta biaya mahal dan di akhir pemerintahannya keadaan keuangannya amat miskin. Tetapi, kendati kerajaan miskin, keadaan negara secara keseluruhan berkondisi lebih makmur ketimbang pada waktu Elizabeth melekatkan mahkota di ubun-ubunnya.

Pemerintahan Elizabeth selama empat puluh lima tahun (dari tahun 1558 sampai 1603) sering dianggap "Jaman keemasan Inggris." Beberapa penulis termasyhur Inggris, termasuk William Shakespeare, hidup di jaman itu. Jelas-jelas Elizabeth punya saham dalam perkembangan kultural ini. Dia beri semangat teater Shakespeare menghadapi oposisi pemerintahan lokal kota London. Tetapi, tak ada perkembangan musik atau lukisan yang bisa menandingi perkembangan kesusastraan.

Era Elizabeth juga menyaksikan bangkitnya Inggris selaku penjelajah. Ada berulang kali perjalanan ke Rusia dan percobaan-percobaan oleh Martin Frobisher dan oleh John Davis mencari jalan arah barat laut menuju Timur Jauh. Sir Francis Drake berlayar keliling dunia (dari tahun 1577 hingga 1580), menjejakkan kaki di California dalam perjalanan itu. Juga ada percobaan yang gagal (oleh Sir Walter Raleigh dan lain-lainnya) mendirikan pemukiman di Amerika Utara.

Kekurangan Elizabeth terbesar mungkin ogah-ogahan menyediakan peluang buat pergantian tahtanya. Bukan saja dia tak pernah kawin, tetapi dia selalu menghindari menetapkan penggantinya. (Mungkin karena dia takut, jika dia tunjuk seseorang jadi penggantinya akan segera jadi rivalnya). Apa pun alasan Elizabeth tidak mau menyebut penggantinya, kalau saja dia mati muda (atau kapan saja sebelum matinya Mary dari Skotlandia), Inggris mungkin sudah kecemplung dalam kancah perang saudara sesudah penggantian. Nasib baik buat Inggris, Elizabeth hidup sampai umur tujuh puluh tahun. Di atas tempat tidur menjelang rohnya melayang, dia sebut Raja James II dari Skotlandia (putera Mary dari Skotlandia) menjadi penggantinya. Meskipun ini berarti persatuan antara Inggris dan Skotlandia di bawah satu mahkota, ini merupakan pilihan yang membingungkan. Baik James maupun puteranya Charles I terlampau otoriter buat selera Inggris, dan di abad tengah perang saudara pun meledaklah.

Elizabeth punya kecerdasan yang melebihi orang biasa dan seorang politikus yang cakap, tegas, punya pandangan luas. Berbarengan dengan itu dia punya kehati-hatian dan konservatif. Dia mengidap ketidaksukaan berperang dan pertumpahan darah meskipun jika diperlukan dia bisa bersiteguh. Seperti halnya ayahnya, dia menjalankan pemerintahan dengan kerjasama parlemen dan bukan melawannya. Karena dia tidak kawin, maka tampaknya dia masih perawan seperti dikemukakannya di muka umum. Tetapi, tidaklah pula terlalu benar jika dianggap dia itu termasuk jenis perempuan pembenci lelaki. Malah sebaliknya, dia jelas menyukai pria dan gemar bergaul dengannya. Elizabeth punya kemampuan memilih menteri-menterinya yang becus. Sebagian dari hasil-hasil yang dicapainya antara lain berkat Williarn Cecil (Lord Burghley), yang menjadi penasihat utamanya sejak tahun 1558 hingga matinya di tahun 1598.

Pokok-pokok keberhasilan Elizabeth bisa diringkas sebagai berikut Pertama, dia memimpin Inggris selama tahap kedua jaman pembaharuan tanpa pertumpahan darah yang berarti. (Berbeda dengan Jerman di mana tiga puluh tahun perang (1618-1648) membunuh lebih dari dua puluh lima persen penduduk, sungguh menyolok). Selain dia, meredakan rasa benci keagamaan antara Katolik Inggris dan Protestan Inggris, dia berhasil pula menjaga persatuan bangsa. Kedua, empat puluh lima tahun pemerintahannya --Era Elizabeth-- umumnya dianggap jaman keemasan suatu bangsa besar di dunia. Ketiga, adalah juga di masa pemerintahannya Inggris muncul selaku kekuatan pokok, posisi yang bisa dipertahankannya berabad berikutnya.

Kedudukan Elizabeth di dalam daftar urutan buku ini punya keluar biasaan yang jelas. Pada pokoknya, buku ini merupakan daftar para inovator besar, orang-orang yang mengedepankan gagasan-gagasan baru atau membawa perubahan sesuatu keadaan. Elizabeth bukanlah seorang pembaharu, bukan seorang inovator, dan garis kebijaksanaan politiknya umumnya berhati-hati dan konservatif. Kendati begitu, banyak kemajuan terjadi di masa pemerintahannya dibanding umumnya penguasaa yang dengan sadar menghendaki kemajuan.

Elizabeth tidak mencoba berhubungan langsung dengan persoalan gawat yang merupakan urusan wewenang parlemen dan kerajaan. Tetapi, dengan cara hanya menjauhi diri menjadi seorang despot, dia mungkin jadi pendorong utama hidupnya demokrasi di Inggris daripada dia mengumumkan sebuah konstitusi demokratis. Elizabeth tidak mencari kehebatan bidang militer dan pula tidak berminat membangun suatu empirium besar. (Memang, di bawah Elizabeth, Inggris tidaklah punya tanda-tanda sebuah empirium). Kendati begitu, dia mewariskan Inggris Angkatan Laut terkuat di dunia dan meletakkan dasar-dasar empirium Inggris yang menyusul kemudian.

Kebesaran empirium seberang lautan Inggris diperoleh sesudah matinya Elizabeth, paling tidak sebagian terbesamya. Banyak orang yang memainkan peranan penting pembentukan empirium Inggris yang dalam beberapa hal bisa dianggap sebagai hasil wajar ekspansi Eropa secara umum dan kedudukan geografis Inggris. Haruslah pula dicatat bahwa banyak negara Eropa lain yang berpantaikan Samudera Atlantik (Perancis, Spanyol dan bahkan Portugis) juga membangun empirium besar.

Lagi pula, peranan Elizabeth mempertahankan Inggris dan ancaman Spanyol mudah dilebih-lebihkan. Jika dikaji, tidaklah tampak Spanyol itu pernah merupakan ancaman serius terhadap kemerdekaan Inggris. Haruslah diingat, pertarungan antara armada Inggris lawan armada Spanyol sama sekali tidak terlalu berlangsung secara jarak dekat. (Tak satu pun Inggris kehilangan kapalnya!). Dan lebih jauh dari itu, bahkan andaikata Spanyol berhasil mendaratkan pasukan di Inggris, sukarlah dibayangkan mereka dapat menaklukkannya. Angkatan bersenjata Spanyol tidak pernah mencapai kemenangan yang mengesankan di mana pun di Eropa. Jika Spanyol tidak mampu menumpas pemberontakan di negeri Belanda, jelaslah tak ada potongan dia bisa menaklukkan Inggris. Menjelang abad ke-16, nasionalisme Inggris jauh lebih kuat dari kemungkinan Spanyol bisa menaklukkannya.

Lantas di mana Elizabeth mesti ditempatkan di daftar buku ini? Dasarnya dia tokoh lokal. Jika dibandingkan dengan Peter yang Agung dari Rusia tampaknya tak setara. Ditilik dari sudut fakta jelas Peter jauh lebih inovatif ketimbang Elizabeth. Saya akan peroleh kesulitan meyakinkan orang Rusia yang punya pikiran jernih bahwa Elizabeth ditempatkan lebih tinggi dalam urutan dari Peter. Sebaliknya, diukur dari pentingnya peranan yang dimainkan Inggris dan orang Inggris di abad-abad sesudah Elizabeth adalah suatu kesalahan menempatkannya terlampau jauh di belakang Peter. Dalam banyak hal, tampaknya jelas hanya sedikit raja-raja dalam sejarah punya keberhasilan sebanyak Elizabeth.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


22 EUCLID ± 300 SM

Tidak banyak orang yang beruntung memperoleh kemasyhuran yang abadi seperti Euclid, ahli ilmu ukur Yunani yang besar. Meskipun semasa hidupnya tokoh-tokoh seperti Napoleon, Martin Luther, Alexander yang Agung, jauh lebih terkenal ketimbang Euclid tetapi dalam jangka panjang ketenarannya mungkin mengungguli semua mereka yang disebut itu.

Selain kemasyhurannya, hampir tak ada keterangan terperinci mengenai kehidupan Euclid yang bisa diketahui. Misalnya, kita tahu dia pernah aktif sebagai guru di Iskandariah, Mesir, di sekitar tahun 300 SM, tetapi kapan dia lahir dan kapan dia wafat betul-betul gelap. Bahkan, kita tidak tahu di benua apa dan dikota apa dia dilahirkan. Meski dia menulis beberapa buku dan diantaranya masih ada yang tertinggal, kedudukannya dalam sejarah terutama terletak pada textbooknya yang hebat mengenai ilmu ukur yang bernama The Elements.

Arti penting buku The Elements tidaklah terletak pada pernyataan rumus-rumus pribadi yang dilontarkannya. Hampir semua teori yang terdapat dalam buku itu sudah pernah ditulis orang sebelumnya, dan juga sudah dapat dibuktikan kebenarannya. Sumbangan Euclid terletak pada cara pengaturan dari bahan-bahan dan permasalahan serta formulasinya secara menyeluruh dalam perencanaan penyusunan buku. Di sini tersangkut, yang paling utama, pemilihan dalil-dalil serta perhitungan-perhitungannya, misalnya tentang kemungkinan menarik garis lurus diantara dua titik. Sesudah itu dengan cermat dan hati-hati dia mengatur dalil sehingga mudah difahami oleh orang-orang sesudahnya. Bilamana perlu, dia menyediakan petunjuk cara pemecahan hal-hal yang belum terpecahkan dan mengembangkan percobaan-percobaan terhadap permasalahan yang terlewatkan. Perlu dicatat bahwa buku The Elements selain terutama merupakan pengembangan dari bidang geometri yang ketat, juga di samping itu mengandung bagian-bagian soal aljabar yang luas berikut teori penjumlahan.

Buku The Elements sudah merupakan buku pegangan baku lebih dari 2000 tahun dan tak syak lagi merupakan textbook yang paling sukses yang pernah disusun manusia. Begitu hebatnya Euclid menyusun bukunya sehingga dari bentuknya saja sudah mampu menyisihkan semua textbook yang pernah dibikin orang sebelumnya dan yang tak pernah digubris lagi. Aslinya ditulis dalam bahasa Yunani, kemudian buku The Elements itu diterjemahkan ke dalam pelbagai bahasa. Terbitan pertama muncul tahun 1482, sekitar 30 tahun sebelum penemuan mesin cetak oleh Gutenberg. Sejak penemuan mesin itu dicetak dan diterbitkanlah dalam beribu-ribu edisi yang beragam corak.

Sebagai alat pelatih logika pikiran manusia, buku The Elements jauh lebih berpengaruh ketimbang semua risalah Aristoteles tentang logika. Buku itu merupakan contoh yang komplit sekitar struktur deduktif dan sekaligus merupakan buah pikir yang menakjubkan dari semua hasil kreasi otak manusia.

Adalah adil jika kita mengatakan bahwa buku Euclid merupakan faktor penting bagi pertumbuhan ilmu pengetahuan modern. Ilmu pengetahuan bukanlah sekedar kumpulan dari pengamatan-pengamatan yang cermat dan bukan pula sekedar generalisasi yang tajam serta bijak. Hasil besar yang direnggut ilmu pengetahuan modern berasal dari kombinasi antara kerja penyelidikan empiris dan percobaan-percobaan di satu pihak, dengan analisa hati-hati dan kesimpulan yang punya dasar kuat di lain pihak.

Kita masih bertanya-tanya apa sebab ilmu pengetahuan muncul di Eropa dan bukan di Cina, tetapi rasanya aman jika kita menganggap bahwa hal itu bukanlah semata-mata lantaran soal kebetulan. Memanglah, peranan yang digerakkan oleh orang-orang brilian seperti Newton, Galileo dan Copernicus mempunyai makna yang teramat penting. Tetapi, tentu ada sebab-musababnya mengapa orang-orang ini muncul di Eropa. Mungkin sekali faktor historis yang paling menonjol apa sebab mempengaruhi Eropa dalam segi ilmu pengetahuan adalah rasionalisme Yunani, bersamaan dengan pengetahuan matematika yang diwariskan oleh Yunani kepada Eropa. Patut kiranya dicatat bahwa Cina --meskipun berabad-abad lamanya teknologinya jauh lebih maju ketimbang Eropa-- tak pernah memiliki struktur matematika teoritis seperti halnya yang dipunyai Eropa. Tak ada seorang matematikus Cina pun yang punya hubungan dengan Euclid. Orang-orang Cina menguasai pengetahuan yang bagus tentang ilmu geometri praktis, tetapi pengetahuan geometri mereka tak pernah dirumuskan dalam suatu skema yang mengandung kesimpulan.

Bagi orang-orang Eropa, anggapan bahwa ada beberapa dasar prinsip-prinsip fisika yang dari padanya semuanya berasal, tampaknya hal yang wajar karena mereka punya contoh Euclid yang berada di belakang mereka. Pada umumnya orang Eropa tidak beranggapan geometrinya Euclid hanyalah sebuah sistem abstrak, melainkan mereka yakin benar bahwa gagasan Euclid --dan dengan sendirinya teorinya-- memang benar-benar merupakan kenyataan yang sesungguhnya.

Pengaruh Euclid terhadap Sir Isaac Newton sangat kentara sekali, sejak Newton menulis buku kesohornya The Principia dalam bentuk kegeometrian, mirip dengan The Elements. Berbagai ilmuwan mencoba menyamakan diri dengan Euclid dengan jalan memperlihatkan bagaimana semua kesimpulan mereka secara logis berasal mula dari asumsi asli. Tak kecuali apa yang diperbuat oleh ahli matematika seperti Russel, Whitehead dan filosof Spinoza.

Kini, para ahli matematika sudah memaklumi bahwa geometri Euclid . bukan satu-satunya sistem geometri yang memang jadi pegangan pokok dan teguh serta yang dapat direncanakan pula, mereka pun maklum bahwa selama 150 tahun terakhir banyak orang yang merumuskan geometri bukan a la Euclid. Sebenarnya, sejak teori relativitas Einstein diterima orang, para ilmuwan menyadari bahwa geometri Euclid tidaklah selamanya benar dalam penerapan masalah cakrawala yang sesungguhnya. Pada kedekatan sekitar "Lubang hitam" dan bintang neutron --misalnya-- dimana gayaberat berada dalam derajat tinggi, geometri Euclid tidak memberi gambaran yang teliti tentang dunia, ataupun tidak menunjukkan penjabaran yang tepat mengenai ruang angkasa secara keseluruhan. Tetapi, contoh-contoh ini langka, karena dalam banyak hal pekerjaan Euclid menyediakan kemungkinan perkiraan yang mendekati kenyataan. Kemajuan ilmu pengetahuan manusia belakangan ini tidak mengurangi baik hasil upaya intelektual Euclid maupun dari arti penting kedudukannya dalam sejarah.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


87 LEONHARD EULER 1707-1783

Di abad ke-17 Swiss punya seorang matematikus dan ahli fisika yang teramat brilian dan ilmuwan terkemuka sepanjang masa. Orang itu Leonhard Euler. Hasil karyanya mempengaruhi penggunaan semua bidang fisika dan di banyak bidang rekayasa.

Hasil matematika dan ilmiah Euler betul-betul tak masuk akal. Dia menulis 32 buku lengkap, banyak diantaranya terdiri dari dua jilid, beratus-ratus artikel tentang matematika dan ilmu pengetahuan. Orang bilang, kumpulan tulisan-tulisan ilmiahnya terdiri dari lebih 70 jilid! Kegeniusan Euler memperkaya hampir segala segi matematika murni maupun matematika siap pakai, dan sumbangannya terhadap matematika fisika hampir tak ada batasnya untuk penggunaan.

Euler khusus ahli mendemonstrasikan bagaimana hukum-hukum umum mekanika, yang telah dirumuskan di abad sebelumnya oleh Isaac Newton, dapat digunakan dalam jenis situasi fisika tertentu yang terjadi berulang kali. Misalnya, dengan menggunakan hukum Newton dalam hal gerak cairan, Euler sanggup mengembangkan persamaan hydrodinamika. Juga, melalui analisa yang cermat tentang kemungkinan gerak dari barang yang kekar, dan dengan penggunaan prinsip-prinsip Newton. Dan Euler berkemampuan mengembangkan sejumlah pendapat yang sepenuhnya menentukan gerak dari barang kekar. Dalam praktek, tentu saja, obyek benda tidak selamanya mesti kekar. Karena itu, Euler juga membuat sumbangan penting tentang teori elastisitas yang menjabarkan bagaimana benda padat dapat berubah bentuk lewat penggunaan tenaga luar.

Euler juga menggunakan bakatnya dalam hal analisa matematika tentang permasalahan astronomi, khusus menyangkut soal "tiga-badan" yang berkaitan dengan masalah bagaimana matahari, bumi, dan bulan bergerak di bawah gaya berat mereka masing-masing yang sama. Masalah ini --suatu masalah yang jadi pemikiran untuk abad ke-21-- belum sepenuhnya terpecahkan. Kebetulan, Euler satu-satunya ilmuwan terkemuka dari abad ke-18 yang (secara tepat, seperti belakangan terbukti) mendukung teori gelombang cahaya.

Buah pikiran Euler yang berhamburan tak hentinya itu sering menghasilkan titik tolak buat penemuan matematika yang bisa membuat seseorang masyhur. Misalnya, Joseph Louis Lagrange, ahli fisika matematika Perancis, berhasil merumuskan serentetan rumus ("rumus Lagrange") yang punya makna teoritis penting dan dapat digunakan memecahkan pelbagai masalah mekanika. Rumus dasarnya diketemukan oleh Euler, karena itu sering disebut rumus Euler-Lagrange. Matematikus Perancis lainnya, Jean Baptiste Fourier, umumnya dianggap berjasa dengan penemuan teknik matematikanya, terkenal dengan julukan analisa Fourier. Di sini pun, rumus dasarnya pertama diketemukan oleh Leonhard Euler, dan dikenal dengan julukan formula Euler- Fourier. Mereka menemukan penggunaan yang luas dan beraneka macam di bidang fisika, termasuk akustik dan teori elektromagnetik.

Dalam urusan matematika, Euler khusus tertarik di bidang kalkulus, rumus diferensial, dan ketidakterbatasan suatu jumlah. Sumbangannya dalam bidang ini, kendati amat penting, terlampau teknis dipaparkan di sini. Sumbangannya di bidang variasi kalkulus dan terhadap teori tentang kekompleksan jumlah merupakan dasar dari semua perkembangan berikutnya di bidang ini. Kedua topik itu punya jangkauan luas dalam bidang penggunaan kerja praktek ilmiah, sebagai tambahan arti penting di bidang matematika murni.

Formula Euler, , menunjukkan adanya hubungan antara fungsi trigonometrik dan jumlah imaginer, dan dapat digunakan menemukan logaritma tentang jumlah negatif. Ini merupakan satu dari formula yang paling luas digunakan dalam semua bidang matematika. Euler juga menulis sebuah textbook tentang geometri analitis dan membuat sumbangan penting dalam bidang geometri diferensial dan geometri biasa.

Kendati Euler punya kesanggupan yang hebat untuk penemuan-penemuan matematika yang memungkinkannya melakukan praktek-praktek ilmiah, dia hampir punya kelebihan setara dalam bidang matematika murni. Malangnya, sumbangannya yang begitu banyak di bidang teori jumlah, tetapi tidak begitu banyak yang bisa dipaparkan di sini. Euler juga orang pemula yang bekerja di bidang topologi, sebuah cabang matematika yang punya arti penting di abad ke-20.

Akhirnya, Euler memberi sumbangan penting buat sistem lambang jumlah matematik masa kini. Misalnya, dia bertanggung jawab untuk penggunaan umum huruf Yunani untuk menerangkan rasio antara keliling lingkaran terhadap diameternya. Dia juga memperkenalkan banyak sistem tanda yang cocok yang kini umum dipakai di bidang matematika.

Euler lahir tahun 1707 di Basel, Swiss. Dia diterima masuk Universitas Basel tahun 1720 tatkala umurnya baru mencapai tiga belas tahun. Mula-mula dia belajar teologi, tetapi segera pindah ke mata pelajaran matematika. Dia peroleh gelar sarjana dari Universitas Basel pada umur tujuh belas tahun dan tatkala umurnya baru dua puluh tahun dia terima undangan dari Catherine I dari Rusia untuk bergabung dalam Akademi Ilmu Pengetahuan di St. Petersburg. Di umur dua puluh tiga tahun dia jadi mahaguru fisika di sana dan ketika umurnya dua puluh enam tahun dia menggantikan korsi ketua matematika yang tadinya diduduki oleh seorang matematikus masyhur Daniel Bernoulli. Dua tahun kemudian penglihatan matanya hilang sebelah, namun dia meneruskan kerja dengan kapasitas penuh, menghasilkan artikel-artikel yang brilian.

Tahun 1741 Frederick Yang Agung dari Prusia membujuk Euler agar meninggalkan Rusia dan memintanya bergabung ke dalam Akademi Ilmu Pengetahuan di Berlin. Dia tinggal di Berlin selama dua puluh lima tahun dan kembali ke Rusia tahun 1766. Tak lama sesudah itu kedua matanya tak bisa melihat lagi. Bahkan dalam keadaan tertimpa musibah macam ini, tidaklah menghentikan penyelidikannya. Euler memiliki kemampuan spektakuler dalam hal mental aritmatika, dan hingga dia tutup usia (tahun 1783 di St. Petersburg --kini bernama Leningrad-- pada umur tujuh puluh enam tahun), dia terus mengeluarkan kertas kerja kelas tinggi di bidang matematika. Euler kawin dua kali dan punya tiga belas anak, delapan diantaranya mati muda.

Semua penemuan Euler bisa saja dibuat orang bahkan andaikata dia tidak pernah hidup di dunia ini. Meskipun saya pikir, kriteria yang layak digunakan dalam masalah ini adalah mengajukan pertanyaan-pertanyaan: apa yang akan terjadi pada dunia modern apabila dia tidak pernah berbuat apa-apa? Dalam kaitan dengan Leonhard Euler jawabnya tampak jelas sekali: pengetahuan modern dan teknologi akan jauh tertinggal di belakang, hampir tak terbayangkan, tanpa adanya formula Euler, rumus-rumusnya, dan metodenya. Sekilas pandangan melirik indeks textbook matematika dan fisika akan menunjukkan penjelasan-penjelasan ini sudut Euler (gerak benda keras); kemantapan Euler (deret tak terbatas); keseimbangan Euler (hydrodinamika); keseimbangan gerak Euler (dinamika benda keras); formula Euler (variabel kompleks); penjumlahan Euler (rentetan tak ada batasnya), curve polygonal Eurel (keseimbangan diferensial); pendapat Euler tentang keragaman fungsi (keseimbangan diferensial sebagian); transformasi Euler (rentetan tak terbatas); hukum Bernoulli-Euler (teori elastisitis); formula Euler-Fourier (rangkaian trigonometris); keseimbangan Euler-Lagrange (variasi kalkulus, mekanika); dan formula Euler-Maclaurin (metode penjumlahan) itu semua menyangkut sebagian yang penting-penting saja.

Dari sudut ini, pembaca mungkin bertanya-tanya kenapa Euler tidak dapat tempat lebih tinggi dalam daftar urutan buku ini. Alasan utama ialah, meskipun dia dengan brilian dan sukses menunjukkan betapa hukum-hukum Newton dapat diterapkan, Euler tak pernah menemukan prinsip-prinsip ilmiah sendiri. Itu sebabnya mengapa tokoh-tokoh seperti Becquerel, Rontgen, dan Gregor Mendel, yang masing-masing menemukan dasar baru fenomena dan prinsip ilmiah, ditempatkan di urutan lebih atas ketimbang Euler. Tetapi, bagaimanapun juga, sumbangan Euler terhadap, dunia ilmu, terhadap bidang rekayasa dan matematika, bukan alang kepalang besarnya.

Situs Web

  • http://www.maths.tcd.ie/pub/HistMath/People/Euler/RouseBall/RB_Euler.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


28 MICHAEL FARADAY 1791-1867

Abad ini abad listrik. Memang, ada yang bilang abad ruang angkasa, ada yang bilang abad atom, tetapi kesemuanya ini --betapapun pentingya-- relatif sedikit pengaruhnya kepada kehidupan sehari-hari. Lain halnya dengan listrik. Tak terbayangkan rasanya hidup bisa jalan baik tanpa listrik. Tak habis-habisnya dari pagi hingga pagi kita mengambil manfaat dari listrik. Fakta menunjukkan, tak ada jenis teknologi yang begitu luas tersebar ketimbang penggunaan listrik.

Banyak tokoh penyumbang dalam hal kelistrikan: Charles Augustine de Coulomb, Count Alessandro Volta, Hans Christian Oersted dan Andre Marie Ampere. Mereka-mereka ini diantara jago-jago terbaik di bidang listrik. Namun, puncak bin puncak dari semuanya adalah ilmuwan Inggris Michael Faraday dan James Clerk Maxwell. Walaupun kerja kedua orang itu berkaitan satu sama lain dan saling lengkap-melengkapi, tetapi mereka bukan berada dalam satu tim, masing-masing mencipta secara pribadi, karena itu kedua-duanya dapat tempat terhormat di dalam daftar urutan buku ini.

Michael Faraday lahir tahun 1791 di Newington, Inggris. Berasal-usul dari keluarga tak berpunya dan umumnya belajar sendiri. Di usia empat belas tahun dia magang jadi tukang jilid dan jual buku, dan kesempatan inilah yang digunakannya banyak baca buku seperti orang kesetanan. Tatkala umurnya menginjak dua puluh tahun, dia mengunjungi ceramah-ceramah yang diberikan oleh ilmuwan Inggris kenamaan Sir Humphry Davy. Faraday terpesona dan ternganga-nganga. Ditulisnya surat kepada Davy dan pendek ceritera untung baik diterima sebagai asistennya. Hanya dalam tempo beberapa tahun, Faraday sudah bisa membikin penemuan-penemuan baru atas hasil kreasinya sendiri. Meski dia tidak punya latar belakang yang memadai di bidang matematika, selaku ahli ilmu alam dia tak terlawankan.

Penemuan Faraday pertama yang penting di bidang listrik terjadi tahun 1821. Dua tahun sebelumnya Oersted telah menemukan bahwa jarum magnit kompas biasa dapat beringsut jika arus listrik dialirkan dalam kawat yang tidak berjauhan. Ini membikin Faraday berkesimpulan, jika magnit diketatkan, yang bergerak justru kawatnya. Bekerja atas dasar dugaan ini, dia berhasil membuat suatu skema yang jelas dimana kawat akan terus-menerus berputar berdekatan dengan magnit sepanjang arus listrik dialirkan ke kawat. Sesungguhnya dalam hal ini Faraday sudah menemukan motor listrik pertama, suatu skema pertama penggunaan arus listrik untuk membuat sesuatu benda bergerak. Betapapun primitifnya, penemuan Faraday ini merupakan "nenek moyang" dari semua motor listrik yang digunakan dunia sekarang ini.

Ini merupakan pembuka jalan yang luar biasa. Tetapi, faedah kegunaan praktisnya terbatas, sepanjang tidak ada metode untuk menggerakkan arus listrik selain dari baterei kimiawi sederhana pada saat itu. Faraday yakin, mesti ada suatu cara penggunaan magnit untuk menggerakkan listrik, dan dia terus-menerus mencari jalan bagaimana menemukan metode itu. Kini, magnit yang tak berpindah-pindah tidak mempengaruhi arus listrik yang berdekatan dengan kawat. Tetapi di tahun 1831, Faraday menemukan bahwa bilamana magnit dilalui lewat sepotong kawat, arus akan mengalir di kawat sedangkan magnit bergerak. Keadaan ini disebut "pengaruh elektro magnetik," dan penemuan ini disebut "Hukum Faraday" dan pada umumnya dianggap penemuan Faraday yang terpenting dan terbesar.

Ini merupakan penemuan yang monumental, dengan dua alasan. Pertama, "Hukum Faraday" mempunyai arti penting yang mendasar dalam hubungan dengan pengertian teoritis kita tentang elektro magnetik. Kedua, elektro magnetik dapat digunakan untuk menggerakkan secara terus-menerus arus aliran listrik seperti diperagakan sendiri oleh Faraday lewat pembuatan dinamo listrik pertama. Meski generator tenaga pembangkit listrik kita untuk mensuplai kota dan pabrik dewasa ini jauh lebih sempurna ketimbang apa yang diperbuat Faraday, tetapi kesemuanya berdasar pada prinsip serupa dengan pengaruh elektro magnetik.

Faraday juga memberi sumbangan di bidang kimia. Dia membuat rencana mengubah gas jadi cairan, dia menemukan pelbagai jenis kimiawi termasuk benzene. Karya lebih penting lagi adalah usahanya di bidang elektro kimia (penyelidikan tentang akibat kimia terhadap arus listrik). Penyelidikan Faraday dengan ketelitian tinggi menghasilkan dua hukum "elektrolysis" yang penyebutannya dirangkaikan dengan namanya yang merupakan dasar dari elektro kimia. Dia juga mempopulerkan banyak sekali istilah yang digunakan dalam bidang itu seperti: anode, cathode, electrode dan ion.

Dan adalah Faraday jua yang memperkenalkan ke dunia fisika gagasan penting tentang garis magnetik dan garis kekuatan listrik. Dengan penekanan bahwa bukan magnit sendiri melainkan medan diantaranya, dia menolong mempersiapkan jalan untuk pelbagai macam kemajuan di bidang fisika modern, termasuk pernyataan Maxwell tentang persamaan antara dua ekspresi lewat tanda (=) seperti 2x + 5 = 10. Faraday juga menemukan, jika perpaduan dua cahaya dilewatkan melalui bidang magnit, perpaduannya akan mengalami perubahan. Penemuan ini punya makna penting khusus, karena ini merupakan petunjuk pertama bahwa ada hubungan antara cahaya dengan magnit.

Faraday bukan cuma cerdas tetapi juga tampan dan punya gaya sebagai penceramah. Tetapi, dia sederhana, tak ambil peduli dalam hal kemasyhuran, duit dan sanjungan. Dia menolak diberi gelar kebangsawanan dan juga menolak jadi ketua British Royal Society. Hidup perkawinannya panjang dan berbahagia, cuma tak punya anak. Dia tutup usia tahun 1867 di dekat kota London.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


76 ENRICO FERMI 1901-1954

Dia lulus dengan cemerlang dan terima gelar Ph.D. dalam bidang fisika dari Universitas Pisa sebelum umurnya mencapai dua puluh satu tahun. Dia itu, Enrico Fermi, perancang reaktor atom pertama yang lahir tahun 1901 di Roma, Itali. Menjelang usia dua puluh enam tahun dia sudah jadi profesor penuh di Universitas Roma. Dan sementara itu dia sudah menerbitkan kertas kerja utamanya, salah satunya berkaitan dengan cabang fisika yang sulit serta mendalam yang disebut "statistik kuantum." Dalam kertas kerja itu, Fermi mengembangkan teori statistik yang digunakan untuk melukiskan tingkah laku penyatuan partikel dalam jumlah besar yang terpisah-pisah, jenis yang kini dihubungkan sebagai "fermions." Karena elektron, proton dan neutron --tiga "gugus bangunan" yang terdiri dari benda biasa-- kesemuanya "fermion." Teori Fermi punya makna yang sangat penting buat ilmu pengetahuan. Statemennya ini membuka kemungkinan kita punya pengertian lebih baik tentang bagian pokok inti atom, tentang tingkah laku penurunan mutu suatu benda (seperti terjadi pada bagian dalam sejenis bintang-bintang tertentu), dan tentang unsur-unsur yang terkandung dari sifat-sifat logam. Ini jelas merupakan topik masalah yang punya banyak guna.

Tahun 1933 Fermi merumuskan teori tentang "kemerosotan beta" (sejenis radioaktivitas) yang mengaitkan perbincangan kuantitatif pertama kali tentang "neutrino dan interaksi lemah," dua topik penting dalam dunia fisika masa kini. Penyelidikan macam itu, kendati tidak gampang dipahami awam, menempatkan Fermi selaku salah seorang ahli fisika terkemuka di dunia. Tetapi, hasil karya Fermi paling penting belumlah muncul.

Tahun 1932, seorang ahli fisika Inggris, James Chadwick, telah berhasil menemukan partikel subatomis yang namanya: neutron. Mulai dari tahun 1934, Fermi meneruskan dengan cara mengirimkan arus partikel berkecepatan tinggi terhadap atom dengan neutron. Percobaan-percobaannya menunjukkan bahwa banyak jenis atom sanggup menyerap neutron, dan dalam banyak hal atom-atom yang dihasilkan dari pengubahan nuklir macam ini mengandung radioaktif.

Orang sudah selayaknya mengharapkan bahwa akan lebih mudahlah buat neutron merembes ke dalam bagian utama atom apabila neutron bergerak dengan kecepatan tinggi sekali. Tetapi, percobaan Fermi menunjukkan kebalikan dari itu. Yaitu, bilamana neutron yang cepat dipelankan dulu dengan cara membuat ia lewat melalui "paraffin" atau air, dia dapat lebih siap diserap oleh atom. Penemuan ini sangat penting dalam penggunaan di bidang pembangunan reaktor nuklir. Bahan yang digunakan dalam reaktor untuk membikin pelan gerak neutron-neutron dikenal dalam sebutan "moderator."

Tahun 1938, penyelidikan penting Fermi tentang penyerapan neutron membuat ia peroleh Hadiah Nobel dalam bidang fisika. Tetapi, berbarengan dengan itu dia mengalami kesulitan di Itali. Pertama, istri Fermi berdarah Yahudi sedangkan pemerintahan Fasis di Itali mengeluarkan sejumlah undang-undang yang bernada anti Yahudi. Kedua, Fermi seorang berfaham gigih anti fasis, suatu sikap yang amat berbahaya pada saat Itali di bawah diktator Mussolini. Bulan Desember tahun 1938, tatkala dia pergi ke Strockholm untuk terima Hadiah Nobel, dia tidak kembali lagi ke Itali, tetapi pergi ke New York. Karuan saja, Universitas Colombia melompat-lompat kegirangan dapat tenaga ahli salah seorang ilmuwan yang terbesar di dunia. Tak pikir panjang, Fermi segera disediakan kedudukan. Fermi jadi warganegara Amerika Serikat tahun 1944.

Di awal tahun 1939, dilaporkan oleh Lise Meitner, Otto Hahn, dan Fritz Strassmann bahwa penyerapan neutron-neutron kadangkala menyebabkan atom-atom uranium jadi terpisah-pisah. Ketika kabar laporan ini pecah, Fermi (begitu juga beberapa ahli fisika terkemuka) segera menyadari bahwa terpisah-pisahnya atom uranium dapat melepaskan cukup neutron untuk memulai reaksi berantai. Lebih jauh dari itu, Fermi (juga bersama ahli fisika lainnya) segera melihat dan membayangkan potensi kemiliteran yang bisa dihasilkan oleh reaksi berantai ini. Menjelang bulan Maret tahun 1939, Fermi telah menghubungi Angkatan Laut Amerika Serikat dan mencoba menarik perhatian mereka dalam hal pembikinan senjata atom. Tetapi, baru beberapa bulan kemudian, sesudah Albert Einstein menulis sepucuk surat mengenai soal itu kepada Presiden Roosevelt, barulah pemerintah Amerika Serikat menaruh perhatian terhadap tenaga atom.

Begitu pemerintah Amerika Serikat tertarik, tugas para ilmuwan yang paling utama adalah membangun sebuah prototip alat untuk mengawasi pelepasan tenaga atom untuk melihat apakah reaksi berantai yang bisa bertahan sendiri betul-betul bisa dipertanggungjawabkan. Berhubung Enrico Fermi seorang ilmuwan yang berbobot dan berwenang dalam hal ihwal neutron, dan karena dia sudah menggabungkan baik bakat teori maupun praktek percobaan-percobaannya, dia ditunjuk jadi kepala grup untuk mencoba membangun reaktor atom pertama di dunia. Pertama dia bekerja di Universitas Colombia, kemudian di Universitas Chicago. Di Chicago inilah, tanggal 2 Desember 1942, reaktor nuklir itu selesai dirancang dan dibangun dengan berhasil di bawah pengawasan Fermi. Ini betul-betul suatu babak mula dari jaman atom, karena untuk pertama kalinya dalam sejarah manusia orang berhasil membuat reaksi berantai nuklir. Percobaan yang berhasil ini segera dikirim ke timur dengan kata-kata bertuah tetapi mengandung citra gaib, "Navigator Itali sudah menginjakkan kaki di dunia baru." Sesudah peristiwa berhasilnya percobaan ini, diputuskan untuk bergegas diteruskan secepat-cepatnya lewat yang disebut "Proyek Manhattan." Fermi meneruskan memegang peranan menentukan di proyek itu selaku penasehat ahli yang menonjol.

Sesudah perang, Fermi jadi mahaguru di Universitas Chicago. Dia meninggal dunia tahun 1954, Fermi kawin dan beranak dua. Elemen kimia nomor 100, "fermium," dijuluki atas namanya sebagai tanda penghormatan.

Fermi merupakan orang penting ditilik dari pelbagai sebab dan jurusan. Pertama, tak syak lagi dialah ilmuwan terbesar di abad ke-20 dan satu dari segelintir orang yang termasyhur baik selaku teoritikus maupun pencoba. Hanya sedikit sekali hasil karya ilmiahnya dibeberkan di dalam buku ini, tetapi Fermi sesungguhnya sudah menulis lebih dari 200 artikel ilmiah selama kariernya.

Kedua, Fermi merupakan tokoh amat penting dalam kaitan pembikinan bom atom, kendati beberapa orang lain pegang peranan yang setara pentingnya dalam pekerjaan itu.

Tetapi, arti penting terpokok Fermi berpangkal pada peranan utamanya yang dia pegang dalam hal penemuan reaktor atom. Jelas sekali saham Fermi dalam hubungan ini. Dia beri sumbangan teori yang menentukan, dan dia mengawasi perancangannya dan sekaligus pembangunan reaktor pertamanya.

Sejak tahun 1945, tak ada bom atom yang digunakan dalam peperangan, tetapi sejumlah besar reaktor nuklir dibangun untuk pembangkit energi bagi tujuan-tujuan damai. Reaktor-reaktor tampaknya bahkan akan punya arti lebih penting di masa depan. Lebih dari itu, beberapa reaktor digunakan untuk memprodusir radio isotop yang berguna itu, yang digunakan di bidang kedokteran dan penyelidikan ilmiah. Reaktor juga --dan lebih menakutkan--merupakan sumber "Plutonium," bahan utama (substansi) yang dapat digunakan untuk bikin senjata-senjata atom. Ada ketakutan yang bisa dimengerti bahwa reaktor nuklir bisa menjadi bencana besar buat kemanusiaan, tetapi tak ada yang menganggap bahwa penemuan itu barang sepele. Entah untuk kebaikan atau untuk keburukan, hasil karya Fermi akan punya pengaruh luas di masa-masa mendatang.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


45 ALEXANDER FLEMING 1881-1955

Alexander Fleming, penemu penicillin, lahir tahun 1881 di Lochfield, Skotlandia. Setamat dari sekolah kedokteran Rumah Sakit St. Mary di London, Fleming menceburkan diri dalam bidang penyelidikan imunitas. Belakangan, selaku dokter tentara pada Perang Dunia ke-1, dia mempelajari ihwal infeksi pada luka dan dia menemukan bahwa banyak antiseptik merusak sel badan lebih daripada dia merusak kuman. Fleming sadar, apa yang diperlukan adalah sesuatu yang selain membunuh bakteri tetapi tidak merusak dan berbahaya buat sel tubuh manusia.

Sesudah perang, Fleming kembali ke rumah sakit St. Mary. Tahun 1922, selagi melakukan penyelidikan di situ dia menemukan sesuatu yang disebutnya lysozyme. Lysozyme diproduksi oleh tubuh manusia, terdiri dari komponen yang terdiri baik lendir maupun titik cairan air mata yang tidak mengandung bahaya bagi sel tubuh manusia. Komponen itu akan melumpuhkan kuman tertentu, tetapi sayangnya tidak efektif pada kuman khusus yang berbahaya bagi manusia. Penemuan itu, betapapun menariknya, tidaklah punya makna yang besar.

Baru tahun 1928 Fleming berhasil menemukan sesuatu yang berarti. Laboratoriumnya membiakkan bakteri "staphylococcus", dibiarkan terbuka begitu saja di udara dan menjadi kotor serta busuk. Fleming menemukan dalam pembiakan sekitar pembusukan itu, bakteri menjadi cair. Dengan cepat dia menyimpulkan bahwa pembusukan itu menghasilkan sesuatu substansi yang beracun terhadap bakteri "staphylococcus". Segera dia mampu menunjukkan bahwa substansi serupa berada pada pertumbuhan pelbagai jenis bakteri yang berbahaya. Substansi itu --yang diberi nama penicilin sesudah kejadian pembusukan (penicillium notatum)-- bukanlah merupakan cairan baik bagi manusia maupun binatang.

Hasil penemuan Fleming ini disiarkan tahun 1929, tetapi pada mulanya tidak banyak menarik perhatian. Fleming mengemukakan bahwa penicilin punya arti penting buat pengobatan. Namun, dia sendiri tak mampu mengembangkan teknik untuk memurnikan penicilin, dan lebih dari sepuluh tahun lamanya obat yang penting itu tetap tinggal terlantar.

Akhirnya, di ujung tahun 1930-an, dua penyelidik bidang kedokteran Inggris, Howard Walter Florey dan Ernst Boris Chain menemukan tulisan Fleming. Mereka mengkaji kembali hasil kerja Fleming dan menyempurnakan dan membikin jelas hasilnya. Mereka kemudian memurnikan penicilin, mencoba substansi itu pada laboratorium binatang. Tahun 1941 mereka mencoba penicillin pada manusia yang menderita sakit. Percobaan mereka dengan jelas membuktikan bahwa obat baru ini punya potensi yang menakjubkan.

Atas dorongan pemerintah Inggris dan Amerika, pabrik obat-obatan kini mulai terjun dan menaruh perhatian dan dengan cepat mengembangkan metode memproduksi penicillin dalam jumlah besar-besaran. Mulanya, penicillin cuma disediakan buat penggunaan para korban perang, tetapi tahun 1944 dapat digunakan oleh masyarakat sipil di Inggris dan Amerika.

Tatkala perang rampung di tahun 1945, penggunaan penicillin sudah menyebar ke seluruh dunia.

Penemuan penicillin amat menggugah penyelidikan bidang antibiotik lain, dan penyelidikan berikutnya telah membuahkan pelbagai "obat ajaib" namun, penicillin tetap merupakan antibiotik yang paling luas di pakai.

Satu sebab yang membikin keunggulannya langgeng adalah: penicillin efektif untuk melawan pelbagai rupa mikro organisme yang berbahaya. Obat ini berguna buat penyembuhan sipilis, gonorrhea, diphtheria, juga pelbagai macam arthiritis, bronchitis, scarlet, lever, gangrene dan banyak lagi.

Keuntungan penicillin lainnya adalah relatif aman dipakai. Dosis 50.000 unit penicillin efektif buat melawan pelbagai infeksi. Dan suntikan 100 juta unit penicillin sehari tak menimbulkan efek apa-apa. Meski sebagian kecil orang alergi terhadap penicillin, buat kebanyakan orang merupakan obat yang bisa mematangkan daya tahan dan pengamanan.

Sejak penicillin telah menyelamatkan jutaan nyawa orang dan pasti akan menyelamatkan nyawa lebih banyak lagi di masa depan, sedikit sekali orang yang berbeda faham mengenai arti penicillin penemuan Fleming. Tempat yang tepat baginya dalam daftar urutan ini tergantung, tentu saja, sampai seberapa jauh orang memberi arti kepada peranan yang diberikan oleh Florey dan Chain. Saya rasa, sebagian terpokok jasa dan peranan ada pada Fleming yang telah menemukan penemuan yang esensial. Tanpa Fleming, orang memerlukan waktu bertahun untuk menemukan penicillin. Begitu dia mengumumkan hasil penemuannya, cepat atau lambat akan terjadi juga penyempurnaan-penyempurnaan dan memproduksinyasecara lebih murni.

Fleming kawin dan hidup bahagia dengan karunia satu anak. Tahun 1945 dia meraih Hadiah Nobel untuk jasa penemuannya, dan membagi hadiah itu kepada Florey dan Chain. Dia tutup mata tahun 1955.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


BENJAMIN FRANKLIN 1706-1790

Saya pikir pantaslah kalau saya bilang Benjamin Franklin itu orang genius yang paling punya banyak kebisaan. di sepanjang sejarah. Dia punya hasil karya punya daya jangkau lebih luas dari Leonardo da Vinci yang kesohor. Mengherankan tetapi benar, Franklin amat sukses dalam kariernya yang terpisah-pisah satu sama lain: bidang bisnis berhasil, bidang ilmu berhasil, bidang sastra berhasil, dan bidang politik pun berhasil. Satu hasil borongan yang langka!

Karier bisnis Franklin bagaikan dongeng kuno: dari pedagang rombengan sampai jadi kaya raya. Keluarganya di Boston bukanlah orang berada. Selaku anak muda di Philadelphia dia betul-betul kempes kantong, tetapi menjelang umur empat puluh tahunan Franklin sudah tersulap jadi jutawan lewat dia punya percetakan, dia punya perusahaan surat kabar, dan dia punya pelbagai usaha lain. Sementara itu, dalam masa senggangnya, dia belajar ilmu dan belajar sendiri empat bahasa asing!

Sebagai ilmuwan, Franklin terkenal dengan dia punya penyelidikan dasar tentang listrik dan cahaya. Berbarengan dengan itu dia juga mencipta pelbagai penemuan yang punya banyak guna, termasuk "tungku Franklin" lensa dengan fokus ganda, dan pistol cahaya. Dua penemuannya yang disebut terakhir masih digunakan orang hingga kini.

Percobaan tulis-menulis Franklin pertama yang berhasil adalah selaku wartawan. Dia terbitkan Poor Richard's Almanac, yang berisi bakat luar biasanya memutar balik potongan-potongan kalimat. (Tak banyak penulis yang meninggalkan begitu banyak ungkapan-uangkapan yang tak terlupakan). Di akhir-akhir hayatnya dia menyusun otobiografinya, sebuah karya termasyhur yang pernah ditulis dan hingga kini masih dibaca dan digemari orang.

Di bidang politik, Franklin berhasil seperti halnya dia juga sukses sebagai administrator (dia menjabat kepala urusan pos untuk daerah-daerah koloni dan di bawah pimpinannya urusan pos menunjukkan keuntungan!); dan selaku legislator (dia terpilih berulang kali di Dewan Perwakilan Rakyat Pennsylvania): sebagai diplomat (dia amat populer dan sukses selaku Duta Besar untuk Perancis dalam masa yang sulit dalam sejarah Amerika). Tambahan pula, dia merupakan salah seorang penandatangan Deklarasi Kemerdekaan Amerika Serikat dan kemudian jadi anggota Konvensi Konstitusi.

Masih ada lagi? Masih. Karier kelima Franklin ialah: dia seorang pembangkit semangat dan organisator masyarakat. Misalnya, dia merupakan salah seorang pendiri rumah sakit pertama di Philadelphia. Dia membantu mengorganisir perusahaan pemadam kebakaran dan mendorong hingga berhasil terbentuknya kantor polisi urusan kota, Dia mengorganisir perpustakaan keliling (yang pertama!) dan kelompok masyarakat ilmuwan (juga yang pertama!).

Seperti halnya tiap orang, Franklin juga punya kesulitan-kesulitan dan kekecewaan yang membikin dia punya kalbu sedih. Meski begitu, hidupnya merupakan contoh luar biasa --mungkin yang paling luar biasa dalam sejarah--yang bisa dilakukan seorang manusia. Diberkati oleh kesehatannya yang baik hampir sepanjang umurnya yang delapan puluh empat tahun, Franklin mengalami ihwal hidup yang panjang, menarik, bermanfaat, beragama, dan umumnya bahagia di dunia fana ini.

Ditilik dari semua hal yang telah disebut di atas, tampaknya menarik juga untuk memasukkan Franklin dalam bagian utama buku ini. Tetapi, tak satu pun sumbangannya cukup penting baginya untuk dianggap salah seorang dari seratus tokoh yang paling berpengaruh dalam sejarah. Saya sendiri berpendapat begitu, walau dengan pertimbangan semua perbuatannya itu digabung jadi satu, toh belum cukup juga.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


32 SIGMUND FREUD 1356-1939

Sigmund Freud, pemula cikal bakal psikoanalisa, dilahirkan tahun 1856 di kota Freiberg yang kini terletak di Cekoslowakia, tetapi tadinya termasuk wilayah Kerajaan Austria. Tatkala dia berumur empat tahun, keluarganya pindah ke Wina dan di situlah dia menghabiskan hampir seluruh hidupnya. Freud seorang mahasiswa yang jempolan di sekolahnya, meraih gelar sarjana kedokteran dari Universitas Wina tahun 1881. Selama sepuluh tahun berikutnya dia melakukan penyelidikan mendalam di bidang psikologi, membentuk staf klinik psikiatri, melakukan praktek pribadi di bidang neurologi, bekerja di Paris bersama neurolog Perancis kenamaan Jean Charcot dan juga bersama dokter Josef Breuer orang Wina.

Gagasan Freud di bidang psikologi berkembang tingkat demi tingkat. Batu tahun 1895 buku pertamanya Penyelidikan tentang Histeria terbit, bekerja sama dengan Breuer. Buku berikutnya Tafsir Mimpi terbit tahun 1900. Buku ini merupakan salah satu karyanya yang paling orisinal dan sekaligus paling penting, meski pasar penjualannya lambat pada awalnya, tetapi melambungkan nama harumnya. Sesudah itu berhamburan keluar karya-karyanya yang penting-penting, dan pada tahun 1908 tatkala Freud memberi serangkaian ceramah di Amerika Serikat, Freud sudah jadi orang yang betul-betul kesohor. Di tahun 1902 dia mengorganisir kelompok diskusi masalah psikologi di Wina. Salah seorang anggota pertama yang menggabungkan diri adalah Alfred Adler, dan beberapa tahun kemudian ikut pula Carl Yung. Kedua orang itu akhirnya juga menjadi jagoan ilmu psikologi lewat upaya mereka sendiri.

Freud kawin dan beranak enam. Pada saat-saat akhir hidupnya dia kejangkitan kanker pada tulang rahangnya dan sejak tahun 1923 dan selanjutnya dia mengalami pembedahan lebih dari tiga puluh kali dalam rangka memulihkan kondisinya. Meski begitu,dia tetap menemukan kerja dan beberapa karya penting bermunculan pada tahun-tahun berikutnya. Di tahun 1938 Nazi menduduki Austria dan si Sigmund Freud yang sudah berusia 82 tahun dan keturunan Yahudi itu dipaksa pergi ke London dan meninggal dunia di sana setahun sesudahnya.

Sumbangsih Freud dalam bidang teori psikologi begitu luas daya jangkauannya sehingga tidak gampang menyingkatnya. Dia menekankan arti penting yang besar mengenai proses bawah sadar sikap manusia. Dia tunjukkan betapa proses itu mempengaruhi isi mimpi dan menyebabkan omongan-omongan yang meleset atau salah sebut, lupa terhadap nama-nama dan juga menyebabkan penderitaan atas bikinan sendiri serta bahkan penyakit.

Freud mengembangkan teknik psikoanalisa sebagai suatu metode penyembuhan penyakit kejiwaan, dan dia merumuskan teori tentang struktur pribadi manusia dan dia juga mengembangkan atau mempopulerkan teori psikologi yang bersangkutan dengan rasa cemas, mekanisme mempertahankan diri, ihwal pengkhitanan, rasa tertekan, sublimasi dan banyak lagi. Tulisan-tulisannya menggugah kegairahan bidang teori psikologi. Banyak gagasannya yang kontroversial sehingga memancing perdebatan sengit sejak dilontarkannya.

Freud mungkin paling terkenal dalam hal pengusulan gagasan bahwa gairah seksual yang tertekan sering menjadi penyebab penting dalam hal penyakit jiwa atau neurosis. (Sesungguhnya, bukanlah Freud orang pertama yang mengemukakan masalah ini meski tulisan-tulisannya begitu banyak beri dorongan dalam penggunaan lapangan ilmiah). Dia juga menunjukkan bahwa gairah seksual dan nafsu seksual bermula pada saat masa kanak-kanak dan bukannya pada saat dewasa.

Berhubung banyak gagasan Freud masih bertentangan satu sama lain, amatlah sulit menempatkan kedudukannya dalam sejarah. Dia merupakan pelopor serta penggali, dengan bakat serta kecerdasan luar biasa yang menghasilkan pelbagai gagasan. Tetapi, teori-teori Freud (tidak seperti Darwin atau Pasteur) tak pernah berhasil peroleh kesepakatan dari masyarakat ilmuwan dan teramat sulit mengatakan bahwa bagian-bagian mana dari gagasannya yang akhirnya dapat dianggap sebagai suatu kebenaran.

Lepas dari pertentangan yang berkelanjutan terhadap gagasan-gagasannya, tampaknya sedikit sekali yang meragukan bahwa Freud merupakan tokoh menonjol dalam sejarah pemikiran manusia. Pendapat-pendapatnya di bidang psikologi sepenuhnya telah merevolusionerkan konsepsi kita tentang pikiran manusia, dan banyak gagasan serta istilah-istilahnya telah digunakan oleh umum-misalnya: ego, super ego, Oedipus complex dan kecenderungan hasrat mau mati.

Memang betul, psikoanalisa merupakan cara penyembuhan yang teramat mahal dan amat serius dan pula tidak berhasil apa-apa. Tetapi, juga betul teknik itu meraih sukses-sukses besar. Para psikolog di masa depan berkesimpulan bahwa keinginan seksual yang tertekan akan semakin penting peranannya dalam tingkah laku manusia daripada anggapan para penganut faham Freud. Tetapi, gairah ini sudah pasti punya saham besar dari anggapan sebagian psikolog sebelum Freud. Begitu pula, mayoritas psikolog kini yakin bahwa proses mental bawah-sadar memegang peranan yang menentukan dalam tingkah laku manusia, sesuatu hal yang diremehkan orang sebelum Freud.

Freud memang bukan psikolog pertama, dan dalam jangka panjang mungkin tidak akan dianggap orang yang gagasan-gagasannya sebagian besar mendekati kebenaran. Namun, dia sudah jelas tokoh yang paling berpengaruh dan paling penting dalam perkembangan teori psikologi modern dan pandangan-pandangannya yang punya arti sangat besar di bidangnya menyuguhkan kepadanya hak untuk tercantum dalam urutan cukup tinggi dalam daftar buku ini.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


13 GALILEO GALILEI 1564-1642

Ilmuwan Itali besar ini mungkin lebih bertanggung jawab terhadap perkembangan metode ilmiah dari siapa pun juga. Galileo lahir di Pisa, tahun 1564. Selagi muda belajar di Universitas Pisa tetapi mandek karena urusan keuangan. Meski begitu tahun 1589 dia mampu dapat posisi pengajar di universitas itu. Beberapa tahun kemudian dia bergabung dengan Universitas Padua dan menetap di sana hingga tahun 1610. Dalam masa inilah dia menciptakan tumpukan penemuan-penemuan ilmiah.

Sumbangan penting pertamanya di bidang mekanika. Aristoteles mengajarkan, benda yang lebih berat jatuh lebih cepat ketimbang benda yang lebih enteng, dan bergenerasi-generasi kaum cerdik pandai menelan pendapat filosof Yunani yang besar pengaruh ini. Tetapi, Galileo memutuskan mencoba dulu benar-tidaknya, dan lewat serentetan eksperimen dia berkesimpulan bahwa Aristoteles keliru. Yang benar adalah, baik benda berat maupun enteng jatuh pada kecepatan yang sama kecuali sampai batas mereka berkurang kecepatannya akibat pergeseran udara. (Kebetulan, kebiasaan Galileo melakukan percobaan melempar benda dari menara Pisa tampaknya tanpa sadar).

Mengetahui hal ini, Galileo mengambil langkah-langkah lebih lanjut. Dengan hati-hati dia mengukur jarak jatuhnya benda pada saat yang ditentukan dan mendapat bukti bahwa jarak yang dilalui oleh benda yang jatuh adalah berbanding seimbang dengan jumlah detik kwadrat jatuhnya benda. Penemuan ini (yang berarti penyeragaman percepatan) memiliki arti penting tersendiri. Bahkan lebih penting lagi Galileo berkemampuan menghimpun hasil penemuannya dengan formula matematik. Penggunaan yang luas formula matematik dan metode matematik merupakan sifat penting dari ilmu pengetahuan modern.

Sumbangan besar Galileo lainnya ialah penemuannya mengenai hukum kelembaman. Sebelumnya, orang percaya bahwa benda bergerak dengan sendirinya cenderung menjadi makin pelan dan sepenuhnya berhenti kalau saja tidak ada tenaga yang menambah kekuatan agar terus bergerak. Tetapi percobaan-percobaan Galileo membuktikan bahwa anggapan itu keliru. Bilamana kekuatan melambat seperti misalnya pergeseran, dapat dihilangkan, benda bergerak cenderung tetap bergerak tanpa batas. Ini merupakan prinsip penting yang telah berulang kali ditegaskan oleh Newton dan digabungkan dengan sistemnya sendiri sebagai hukum gerak pertama salah satu prinsip vital dalam ilmu pengetahuan.

Menara miring Pisa yang dianggap digunakan oleh Galileo mendemonstrasikan hukum-hukum mengenai jatuhnya sesuatu benda

Penemuan Galileo yang paling masyhur adalah di bidang astronomi. Teori perbintangan di awal tahun 1600-an berada dalam situasi yang tak menentu. Terjadi selisih pendapat antara penganut teori Copernicus yang matahari-sentris dan penganut teori yang lebih lama, yang bumi-sentris. Sekitar tahun 1609 Galileo menyatakan kepercayaannya bahwa Copernicus berada di pihak yang benar, tetapi waktu itu dia tidak tahu cara membuktikannya. Di tahun 1609, Galileo dengar kabar bahwa teleskop diketemukan orang di Negeri Belanda. Meskipun Galileo hanya mendengar samar-samar saja mengenai peralatan itu, tetapi berkat kegeniusannya dia mampu menciptakan sendiri teleskop. Dengan alat baru ini dia mengalihkan perhatiannya ke langit dan hanya dalam setahun dia sudah berhasil membikin serentetan penemuan besar.

Dilihatnya bulan itu tidaklah rata melainkan benjol-benjol, penuh kawah dan gunung-gunung. Benda-benda langit, kesimpulannya, tidaklah rata serta licin melainkan tak beraturan seperti halnya wajah bumi. Ditatapnya Bima Sakti dan tampak olehnya bahwa dia itu bukanlah semacam kabut samasekali melainkan terdiri dari sejumlah besar bintang-bintang yang dengan mata telanjang memang seperti teraduk dan membaur satu sama lain.

Kemudian diincarnya planit-planit dan tampaklah olehnya Saturnus bagaikan dilingkari gelang. Teleskopnya melirik Yupiter dan tahulah dia ada empat buah bulan berputar-putar mengelilingi planit itu. Di sini terang-benderanglah baginya bahwa benda-benda angkasa dapat berputar mengitari sebuah planit selain bumi. Keasyikannya menjadi-jadi: ditatapnya sang surya dan tampak olehnya ada bintik-bintik dalam wajahnya. Memang ada orang lain sebelumnya yang juga melihat bintik-bintik ini, tetapi Galileo menerbitkan hasil penemuannya dengan cara yang lebih efektif dan menempatkan masalah bintik-bintik matahari itu menjadi perhatian dunia ilmu pengetahuan. Selanjutnya, penelitiannya beralih ke planit Venus yang memiliki jangka serupa benar dengan jangka bulan. Ini merupakan bagian dari bukti penting yang mengukuhkan teori Copernicus bahwa bumi dan semua planit lainnya berputar mengelilingi matahari.

Ilustrasi dari hukum daya pengungkit Galileo dipetik dari buku Galileo 'Perbincangan Matematik dan Peragaan'

Penemuan teleskop dan serentetan penemuan ini melempar Galileo ke atas tangga kemasyhuran. Sementara itu, dukungannya terhadap teori Copernicus menyebabkan dia berhadapan dengan kalangan gereja yang menentangnya habis-habisan. Pertentangan gereja ini mencapai puncaknya di tahun 1616: dia diperintahkan menahan diri dari menyebarkan hipotesa Copernicus. Galileo merasa tergencet dengan pembatasan ini selama bertahun-tahun. Baru sesudah Paus meninggal tahun 1623, dia digantikan oleh orang yang mengagumi Galileo. Tahun berikutnya, Paus baru ini --Urban VIII-- memberi pertanda walau samar-samar bahwa larangan buat Galileo tidak lagi dipaksakan.

Enam tahun berikutnya Galileo menghabiskan waktu menyusun karya ilmiahnya yang penting Dialog Tentang Dua Sistem Penting Dunia. Buku ini merupakan peragaan hebat hal-hal yang menyangkut dukungan terhadap teori Copernicus dan buku ini diterbitkan tahun 1632 dengan ijin sensor khusus dari gereja. Meskipun begitu, penguasa-penguasa gereja menanggapi dengan sikap berang tatkala buku terbit dan Galileo langsung diseret ke muka Pengadilan Agama di Roma dengan tuduhan melanggar larangan tahun 1616.

Tetapi jelas, banyak pembesar-pembesar gereja tidak senang dengan keputusan menghukum seorang sarjana kenamaan. Bahkan dibawah hukum gereja saat itu, kasus Galileo dipertanyakan dan dia cuma dijatuhi hukuman enteng. Galileo tidak dijebloskan ke dalam bui tetapi sekedar kena tahanan rumah di rumahnya sendiri yang cukup enak di sebuah villa di Arcetri. Teorinya dia tidak boleh terima tamu, tetapi nyatanya aturan itu tidak dilaksanakan sebagaimana mestinya. Hukuman lain terhadapnya hanyalah suatu permintaarn agar dia secara terbuka mencabut kembali pendapatnya bahwa bumi berputar mengelilingi matahari. Ilmuwan berumur 69 tahun ini melaksanakannya di depan pengadilan terbuka. (Ada ceritera masyhur yang tidak tentu benarnya bahwa sehabis Galileo menarik lagi pendapatnya dia menunduk ke bumi dan berbisik pelan, "Tengok, dia masih terus bergerak!"). Di kota Arcetri dia meneruskan kerja tulisnya di bidang mekanika. Galileo meninggal tahun 1642.

Sumbangan besar Galileo terhadap kemajuan ilmu pengetahuan sudah lama dikenal. Arti penting peranannya terletak pada penemuan-penemuan ilmiah seperti hukum kelembaman, penemuan teleskopnya, pengamatan bidang astronominya dan kegeniusannya membuktikan hipotesa Copernicus. Dan yang lebih penting adalah peranannya dalam hal pengembangan metodologi ilmu pengetahuan. Umumnya para filosof alam mendasarkan pendapatnya pada pikiran-pikiran Aristoteles serta membuat penyelidikan secara kualitatif dan fenomena yang terkategori. Sebaliknya, Galileo menetapkan fenomena dan melakukan pengamatan atas dasar kuantitatif. Penekanan yang cermat terhadap perhitungan secara kuantitatif sejak itu menjadi dasar penyelidikan ilmu pengetahuan di masa-masa berikutnya.

Galileo mungkin lebih punya tanggung jawab daripada orang mana pun untuk penyelidikan ilmiah dengan sikap empiris. Dialah, dan bukannya yang lain, yang pertama kali menekankan arti penting peragaan percobaan-percobaan, dia menolak pendapat bahwa masalah-masalah ilmiah dapat diputuskan bersama dengan kekuasaan, apakah kekuasaan itu namanya Gereja atau kaidah dalil Aristoteles. Dia juga menolak keras bersandar pada skema-skema yang menggunakan alasan ruwet dan bukannya bersandar pada dasar percobaan yang mantap. Cerdik cendikiawan abad tengah memperbincangkan bertele-tele apa yang harus terjadi dan mengapa sesuatu hal terjadi, tetapi Galileo bersikeras pada arti penting melakukan percobaan untuk memastikan apa sesungguhnya yang terjadi. Pandangan ilmiahnya jelas gamblang tidak berbau mistik, dan dalam hubungan ini dia bahkan lebih modern ketimbang para penerusnya, seperti misalnya Newton.

Galileo, dapat dianggap orang yang taat beragama. Lepas dari hukuman yang dijatuhkan terhadap dirinya dan pengakuannya, dia tidak menolak baik agama maupun gereja. Yang ditolaknya hanyalah percobaan pembesar-pembesar gereja untuk menekan usaha penyelidikan ilmu pengetahuannya. Generasi berikutnya amat beralasan mengagumi Gahleo sebagai lambang pemberontak terhadap dogma dan terhadap kekuasaan otoriter yang mencoba membelenggu kemerdekaan berfikir. Arti pentingnya yang lebih menonjol lagi adalah peranan yang dimainkannya dalam hal meletakkan dasar-dasar metode ilmu pengetahuan modern.

Situs web

  • http://www-groups.dcs.st-and.ac.uk/~history/Mathematicians/Galileo.html
  • http://galileo.rice.edu/
  • http://www.hao.ucar.edu/public/education/sp/images/galileo.html
  • http://www.bbc.co.uk/history/historic_figures/galilei_galileo.shtml

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


84 VASCO DA GAMA ± 1460-1524

Dia itulah, Vasco da Gama, penyelidik Portugis yang menemukan jalur jalan laut langsung dari Eropa ke India dengan berlayar mengelilingi Afrika.

Orang-orang Portugis sudah lama mencari jalur ini sejak saat Pangeran Henry Sang Navigator (1394-1460). Tahun 1488 sebuah ekspedisi Portugis di bawah pimpinan Bartolomeus Dias telah sampai dan mengitari Tanjung Harapan di ujung selatan Afrika dan kembali ke Portugis. Dengan keberhasilan ini, Raja Portugis mahfum bahwa usaha lama mencari jarak terpendek ke India kini hampir mendekati kenyataan. Tetapi, ada pelbagai penundaan, dan baru tahun 1497 sebuah ekspedisi ke India benar-benar dilaksanakan. Untuk memimpin ekspedisi itu raja menunjuk Vasco da Gama, seorang bangsawan dari kelas rendahan yang lahir sekitar tahun 1460 di kota Sines, Portugis.

Da Gama bongkar sauh tanggal 8 Juli 1497, terdiri empat kapal di bawah komandonya dengan jumlah kelasi seluruhnya 170 orang termasuk penterjemah bahasa Arab. Pertama ekspedisi berlayar menuju kepulauan Tanjung Verde. Lalu, daripada dia telusuri pantai Afrika seperti dilakukan oleh Dias, da Gama berlayar menuju selatan, jauh di luar Samudera Atlantik. Dia berlayar terus jauh ke selatan, dan kemudian membelok ke timur mencapai Tanjung Harapan. Ini merupakan pilihan yang jitu, lebih cepat ketimbang menyusuri pantai ke selatan, biarpun perbuatan ini memerlukan keberanian lebih banyak dan kelihaian navigasi. Akibat rute yang dipilihnya, kapal-kapal Gama tidak kelihatan dari daratan selama tidak kurang dari sembilan puluh tiga hari --lebih lama dua setengah kali dari yang dialami kapal Colombus!

Da Gama mengitari Tanjung Harapan pada tanggal 22 Nopember, kemudian berlayar ke utara menyelusuri pantai timur Afrika. Dalam pelayaran ke utara itu dia membuang sauh di pelbagai kota yang dikuasai orang Muslim, termasuk Mambasa dan Malindi yang kini bernama Kenya. Di Malindi dia ambil seorang penunjuk jalan bangsa India yang menuntunnya selama 23 hari melintasi Laut Arab menuju India. Tanggal 20 Mei 1498, sekitar 10 bulan sesudah keberangkatannya dari Portugis da Gama sampai di Calicut, kota pusat perdagangan paling penting di India bagian selatan. Penguasa Hindu di Calicut, Zamorin, mulanya menyambut baik kedatangan da Gama. Tetapi, kemudian Zamorin merasa kecewa karena hadiah upeti yang dipersembahkan da Gama kelewat murah harganya. Berkaitan dengan kekejaman pedagang-pedagang Muslim yang menguasai rute jalan perdagangan di Samudera Hindia, ini menjadi halangan buat da Gama meneruskan transaksi dagang dengan Zamorin. Kendati begitu, ketika da Gama meninggalkan Calicut bulan Agustus, da Gama diberi muatan rupa-rupa rempah-rempah agar disampaikan kepada pemerintahnya di Portugis, begitu juga sejumlah orang India.

Perjalanan pulang rupanya lebih sulit ketimbang pergi. Makan jangka waktu sekitar 3 bulan melintasi Laut Arab dan banyak awak kapal yang mati karena penyakit darah akibat kebanyakan makan daging tetapi kekurangan buah dan tumbuhan. Akhirnya cuma dua kapal selamat sampai di rumah: kapal pertama berlabuh di Portugis tanggal 10 Juli 1499 dan kapal da Gama sendiri baru sampai 2 bulan kemudian. Hanya 55 anak buahnya dapat bertahan hidup, berarti kurang dari sepertiga tatkala berangkat memulai pengembaraan. Tetapi, ketika da Gama kembali ke Lisabon tanggal 9 September 1499, baik dia maupun Raja memahami betul bahwa perjalanan dua tahun itu merupakan suatu sukses besar.

Enam bulan kemudian, Raja Portugis kirim lagi ekspedisi lanjutan di bawah pimpinan Pedro Alvares Cabral. Cabral tiba pada saat yang tepat di India, menemukan rute perjalanan ke Brazil (kendati para historikus percaya bahwa sudah ada orang Portugis lain yang menemukannya lebih dulu), dan kembali ke Portugis membawa tumpukan rempah-rempah. Tetapi, beberapa anak buah Cabral terbunuh di Calicut sehingga tahun 1502 da Gama dikirim kembali ke sana untuk melakukan hukuman pembalasan, membawa armada yang terdiri dari 20 kapal.

Tingkah laku da Gama dalam ekspedisi ini betul-betul ganas. Di luar perairan pantai India dia merampas sebuah kapal Arab yang sedang lewat dan sesudah memindahkan muatannya tetapi tidak penumpangnya, dia bakar kapal itu di tengah laut. Kesemua penumpang yang ada di atas kapal, termasuk wanita dan anak-anak, musnah. Ketika dia sampai di Calicut da Gama dengan congkak minta agar Zamorin mengahalau semua Muslim dari pelabuhan. Ketika Zamorin bimbang, da Gama menangkapnya dan membunuhnya, dan menyisihkan 37 pelaut-pelaut India lantas dibomnya pelabuhan itu. Murka tetapi tak berdaya orang-orang Zamorin mengabulkan permintaan da Gama. Dalam perjalanan pulang da Gama mendirikan beberapa koloni Portugis di Afrika Timur.

Untuk hasil karya ini dia peroleh hadiah besar dari Raja Portugis, diberi gelar kebangsawanan, diberi perkebunan, diberi jaminan pensiun dan rupa-rupa hadiah uang. Da Gama tidak kembali ke India hingga tahun 1524 ketika Raja baru Portugis mengangkatnya jadi Raja muda India. Beberapa bulan sesudah tiba di India dia jatuh sakit dan meninggal di sana bulan Desember 1524. Dia akhirnya dimakamkan kembali di Lisabon. Da Gama beristri dan punya tujuh anak.

Arti penting utama perjalanan Vasco da Gama adalah karena dia membuka jalur laut langsung antara Eropa dan India serta Timur Jauh, yang faedahnya bisa turut dikecap oleh banyak negara.

Dalam jangka pendek, faedah terbesar karuan saja jatuh pada Portugis. Melalui jalur perdagangan baru ke Timur, negeri yang tadinya melarat ini di pinggiran Eropa yang berbudaya mendadak sontak jadi negeri terkaya di Eropa. Portugis dengan cepat mendirikan koloni-koloni jajahan di seputar Samudera Indonesia. Mereka punya benteng-benteng dan pos-pos serdadu di India, Indonesia, Madagaskar, di pantai timur Afrika dan di banyak tempat lagi. Ini sudah barang tentu merupakan tambahan belaka dari daerah yang mereka sudah kuasai seperti Brasil dan daerah-daerah jajahan lainnya di belahan barat Afrika yang sudah mereka bangun bahkan sebelum perjalanan Vasco Da Gama. Orang-orang Portugis berhasil mempertahankan daerah-daerah jajahan ini hingga pertengahan abad ke-20.

Pembukaan jalur perdagangan baru ke India oleh Vasco da Gama membawa akibat kemunduran luar biasa buat pedagang-pedagang Muslim yang tadinya menguasai jalur perdagangan di Samudera Indonesia. Pedagang-pedagang Muslim ini segera sepenuhnya dikalahkan dan tempatnya digantikan oleh Portugis. Lebih jauh dari itu, jalur perdagangan lewat darat antara India ke Eropa menjadi tidak berguna karena jalur laut lewat Afrika yang dirintis oleh Portugis jauh lebih murah. Ini merupakan pukulan pahit baik buat orang-orang Turki Ottoman maupun kota-kota perdagangan Itali (seperti Venesia) yang tadinya menguasai perdagangan ke Timur. Tetapi, bagi Eropa lainnya ini berarti barang-barang dari Timur Jauh berharga lebih murah daripada semula.

Akhirnya, pengaruh terbesar dari perjalanan Vasco da Gama tidaklah terhadap Eropa atau Timur Tengah, tetapi lebih banyak terhadap India dan Asia Tenggara. Sebelum tahun 1498 India terpencil dari Eropa. Memang, sepanjang sejarah India merupakan satu negeri berdiri sendiri, kecuali ada pengaruh luar yang datang dari arah barat laut. Perjalanan Vasco da Gama mendobrak keterasingan ini dan menyuguhkan hubungan langsung dengan kebudayaan Eropa lewat jalur laut. Pengaruh serta kekuatan Eropa tumbuh lebih mantap dan lebih kuat di India, hingga pada pertengahan abad ke-19 seluruh anak benua itu jatuh ke bawah kekuasaan mahkota kerajaan Inggris. (Perlu dicatat, inilah satu-satunya saat dalam sejarah bahwa India dipersatukan di bawah satu penguasa). Sedangkan untuk Indonesia, mulanya sekedar peroleh pengaruh Eropa, kemudian seluruhnya jatuh di bawah kekuasaan Eropa. Hanya sesudah pertengahan abad ke-20 daerah-daerah ini memperoleh otonominya.

Tokoh yang jelas bisa disejajarkan dengan Vasco da Gama adalah Christopher Colombus. Dalam beberapa hal, perbandingan ini memberi kelebihan kepada Vasco da Gama. Perjalanannya, misalnya, jauh lebih membawa hasil yang mengesankan. Dan jauh lebih lama dari perjalanan Colombus baik diukur dari jarak maupun lamanya. Lebih dari tiga kali lipat! Dan memerlukan kelihaian navigasi lebih banyak. (Colombus, tak peduli berapa dia kehilangan arah, paling-paling dia tidak menemukan Dunia Baru, sedangkan Vasco da Gama akan kehilangan Tanjung Harapan dan lenyap entah ke mana di Samudera Indonesia). Lebih jauh dari itu, tidak seperti Colombus, Vasco da Gama berhasil sampai ke tujuan yang direncanakannya.

Tentu bisa diperdebatkan, Vasco da Gama tidak menemukan Dunia Baru, tetapi sekedar membuat hubungan antara orang-orang Eropa dengan negeri-negeri yang memang sudah berpenduduk. Jika demikian halnya, apa bedanya dengan Colombus.

Perjalanan Colombus akhimya punya pengaruh yang luar biasa terhadap kebudayaan yang belum berkembang di Dunia Baru; perjalanan da Gama akhirnya menghasilkan perubahan budaya India dan Indonesia. Dalam hal menilai arti penting antara Colombus dan Vasco da Gama, satu hal perlu diingat, kendati Amerika Selatan dan Amerika Utara jauh lebih besar ketimbang India, tetapi India punya penduduk lebih banyak dari semua penduduk Dunia Baru digabung jadi satu!

Namun bagaimanapun juga, jelas Colombus lebih berpengaruh luas ketimbang Vasco da Gama. Pertama, pelayaran mengelilingi Afrika menuju India bukanlah berasal dari keinginan Vasco da Gama sendiri. Raja Portugislah yang memutuskan mengirim ekspedisi itu jauh sebelum dia memilih Vasco da Gama untuk memimpinnya. Sedangkan ekspedisi Colombus muncul dari dorongan Colombus sendiri, dan berkat pendekatan dan cara merebut hatilah sehingga Ratu Isabella bersedia menunjangnya dengan keuangan. Kalau saja tidak karena Colombus, Dunia Baru (walaupun cepat atau lambat akan ditemukan orang juga) baru akan diinjak orang entah berapa tahun kemudian, dan mungkin oleh warga Eropa lain. Selain itu, andaikata Vasco da Gama tidak diberanakkan oleh bundanya ke dunia ini, raja Portugis tinggal pilih orang lain memimpin ekspedisi itu. Bahkan andaikata Vasco da Gama tidak becus dan gagal, orang Portugis tidak akan menyetop niatnya cari jalur langsung ke India jika tampak olehnya kemungkinan itu tidak jauh. Dan, kalau saja Portugis tidak mendirikan pangkalan-pangkalan di sepanjang pantai barat Afrika, sedikit sekali kemungkinan bangsa-bangsa Eropa lain mampu menjejakkan kakinya pertama kali di India.

Kedua, pengaruh Eropa atas India dan Timur Jauh tidaklah sebanding dengan pengaruh Eropa atas Dunia Baru. Kebudayaan India cepat berubah sesudah ada kontak dengan Barat. Tetapi, dalam tempo beberapa dekade sesudah pelayaran Colombus, kebudayaan Dunia Baru malahan boleh dibilang hancur luluh. Juga tak ada persamaan antara India dengan berdirinya Amerika Serikat di Dunia Baru itu.

Seperti halnya orang tidak bisa memberi pujian (atau kutukan) kepada Christopher Colombus atas semua peristiwa yang terjadi di Dunia Baru, begitu pula orang tidak bisa menghargai Vasco da Gama dengan semua hasil-hasil dari adanya kontak antara Eropa dan Timur. Vasco da Gama hanyalah membuat salah satu mata rantai saja karena banyak lagi orang yang dapat dicatat sebagai perintis: Henry Sang Navigator, sejumlah pelaut Portugis yang menjelajahi pantai barat Afrika; Bartolomeus Dias; Vasco da Gama sendiri; para pengganti sesudahnya (seperti Fransisco de Almeida dan Alfonso d'Albuquerque); dan masih banyak lagi. Saya pikir, Vasco da Gama hanyalah merupakan mata rantai terpenting belaka. Tetapi, dia bukanlah orang yang begitu punya peranan penting seperti dilakukan Christopher Colombus dalam hal Eropanisasi Dunia Baru. Atas dasar prinsip penting itulah Vasco da Gama dicantumkan dalam daftar buku ini jauh di bawah Colombus.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


MOHANDAS GANDHI 1869-1948

Sesudah Cina, Indialah negeri yang penduduknya terbanyak di dunia, bagaikan bintang-kemintang yang berserakkan di langit lazuardi. Dan bangsa yang begini besar di suatu saat hidup berkaparan di bawah pijakan sepatu lars Inggris yang sambil isap cerutu melecut punggung India dan merampok kekayaan buminya. Bukankah Engels ada menyindir: "Jika Inggris menyebut-nyebut demi Yesus Kristus di India, yang dia maksudkan sebetulnya kapas!"

Mohandas K. Gandhi seorang yang berdiri paling depan dalam gerakan untuk kemerdekaan India, dan hanya dari sudut alasan ini saja banyak orang yang mengusulkan agar dia dimasukkan ke dalam bagian pokok isi buku ini. Walau bagaimana, patutlah diingat, kemerdekaan India dari Inggris akan datang dengan "sendirinya" cepat atau lambat. Sebab, nyatanya kekuatan tertentu dari dorongan sejarah cenderung mengarah ke dekolonisasi. Ini dapat kita saksikan sekarang bahwa kemerdekaan India sudah pasti terlaksana dalam beberapa tahun sesudah tahun 1947 bahkan andaikata Gandhi tak pernah hidup di dunia ini.

Memang betul, cara Gandhi menjalankan pembangkangan sosial tanpa kekerasan akhirnya berhasil "membujuk Inggris angkat kaki" dari negeri itu. Tetapi, kalaulah jalan kekerasan yang ditempuh, tak urung dia toh akan bebas merdeka juga, cepat atau lambat. Karena susah juga menyimpulkan apakah Gandhi secara keseluruhan memperlambat atau mempercepat kebebasan India, tampaknya kita bisa berkongklusi bahwa akibat-akibat inti dari langkah-langkahnya adalah (paling tidak dari segi itu) tidak seberapa besar. Juga bisa ditunjukkan, Gandhi bukanlah pendiri gerakan kemerdekaan India (Kongres Nasional India sudah berdiri sejak tahun 1885), dan bukan juga dia yang merupakan tokoh politik paling penting pada saat kemerdekaan itu diperoleh.

Meski begitu, arti penting Gandhi terletak pada anjuran "tanpa kekerasan-"nya. (Tentu saja, gagasan ini tidaklah sepenuhnya orisinal; Gandhi sendiri secara khusus mengatakan ide itu berasal sebagian dari bacaannya tulisan-tulisan Thoreau, Tolstoy dan Perjanjian Baru dan pula pelbagai tulisan-tulisan pemuka agama Hindu). Tak ragu lagi, politik Gandhi, andaikata bisa diterima dalam skala internasional, dapat mengubah dunia. Malangnya, tak semua bisa menerimanya, bahkan di India sendiri.

Memang betul, di tahun antara 1945-1955 tekniknya digunakan untuk mencoba membujuk Portugis supaya angkat kaki dari Goa, anjuran ini tidak memenuhi sasaran karena beberapa tahun kemudian pemerintah India meringkusnya dengan kekuatan senjata. Tambahan pula, dalam tiga puluh tahun terakhir, India terlibat perang tiga kali dengan Pakistan dan perang perbatasan dengan Cina. Lain-lain negeri juga ogah-ogahan menerima ajaran Gandhi berikut tekniknya. Secara kasarnya, tujuh puluh tahun terhitung sejak Gandhi memperkenalkan teknik "tanpa kekerasan" itu, dunia baku hantam yang penuh gelimang darah. Baku hantam paling hebat dalam sejarah.

Haruskah kita menyimpulkan bahwa selaku filosof Gandhi jelas jelas gagal? Pada saat sekarang ini tampaknya memang begitulah; tetapi, layak diingat bahwa tiga puluh tahun sesudah tiadanya Nabi Isa, seorang Romawi yang cerdas dan sarat informasi tak bisa tidak akan berkesimpulan bahwa Nabi Isa dari Nazareth merupakan suatu "kegagalan" apabila betul-betul dia mendengarkan dan mengikuti Nabi Isa secara keseluruhan! Dan pula tak seorang pun bisa membayangkan di tahun 450 SM betapa akan berpengaruhnya Kong Hu-Cu pada akhirnya. Menilai sejauh apa yang sudah terjadi, Gandhi tampaknya layak hanya termasuk dalam kelompok "orang-orang terhormat."

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


8 JOHANN GUTENBERG 1400-1468

Lazim Johann Gutenberg dianggap penemu mesin cetak. Apa yang sebetulnya dia lakukan adalah mengembangkan metode pertama penggunaan huruf cetak yang bergerak dan mesin cetak dalam bentuk begitu rupa sehingga pelbagai macam materi tulisan dapat dicetak dengan cepat dan tepat.

Tak ada penemuan yang terlompat dari pemikiran seseorang, tidak juga mesin cetak. Segel dan bulatan segel yang pengerjaannya menganut prinsip serupa dengan cetak blok sudah dikenal di Cina berabad-abad sebelum Gutenberg lahir dan suatu bukti menunjukkan bahwa di tahun 868 M sebuah buku cetakan sudah ditemukan orang di Cina. Proses serupa juga sudah dikenal orang di Eropa sebelum Gutenberg. Cetak blok memungkinkan pencetakan banyak eksemplar buku tertentu. Proses ini punya satu kelemahan: karena satu set baru serta komplit dari cukilan kayu atau logam harus dibuat untuk sebuah buku, dengan sendirinya tidaklah praktis untuk mencetak berbagai macam buku.

Sering disebut orang sumbangan terpenting Gutenberg adalah penemuannya di bidang huruf cetak yang bisa bergerak. Dalam perkara ini pun hal serupa sudah diketemukan di Cina sekitar pertengahan abad ke-11 M oleh seorang bernama Pi Sheng. Huruf-huruf cetak aslinya terbuat dari semacam tanah yang tidak bisa tahan lama. Sementara itu beberapa orang Cina dan Korea sudah melakukan serentetan penyempurnaan dan berhasil baik sebelum Gutenberg. Orang-orang Korea menggunakan huruf cetak metal, dan pemerintah Korea membantu sebuah pabrik peleburan untuk memproduksi huruf cetak di awal abad ke-15 M. Lepas dari semua ini, keliru juga jika menganggap Pi Sheng seorang yang punya pengaruh spesial. Pada tingkat pertama, Eropa tidak belajar huruf cetak bergerak dari Cina melainkan atas kreasinya sendiri. Kedua, mencetak dengan cara huruf cetak bergerak belum pernah digunakan secara umum di Cina sendiri sampai baru-baru ini saja tatkala prosedur percetakan modern mereka pelajari dari Barat.

Ada empat komponen esensial cara percetakan modern. Pertama, huruf cetak yang bergerak, berikut beberapa prosedur penyetelan dan peletakan huruf-huruf yang mapan. Kedua, mesin cetak itu sendiri. Ketiga, tinta yang serasi untuk menghasilkan cetakan. Keempat, bahan semisal kertas untuk mencetaknya. Kertas telah diketemukan di Cina bertahun sebelum mesin cetak oleh Ts'ai Lun dan penggunaannya telah tersebar luas di Eropa sebelum jaman Gutenberg. Itulah unsur satu-satunya dari proses cetak Gutenberg yang sudah siap jadi. Meskipun orang lain pernah melakukan macam-macam pekerjaan terhadap tiap-tiap komponen itu, namun Gutenberg telah berhasil melakukan macam-macam penyempurnaan. Misalnya, dia mengembangkan metal logam campuran untuk huruf cetak; menuangkan cairan logam untuk huruf cetak blok secara tepat dan teliti; minyak tinta cetak serta alat penekan yang diperlukan untuk mencetak.

Mesin Cetak Gutenberg

Tetapi, sumbangan pikiran Gutenberg secara keseluruhan lebih besar dari siapa pun juga dalam hal penyempurnaan mesin cetak. Arti pentingnya terutama terletak pada keberhasilannya menggabungkan semua unsur mesin cetak menjadi suatu sistem yang efektif dan produktif. Karena itu mesin cetak, berbeda dengan penemuan-penemuan lain sebelumnya, merupakan proses produksi besar-besaran yang utama. Sepucuk bedil dengan sendirinya jauh lebih efektif ketimbang sebuah busur dan anak panah. Sebuah buku hasil cetakan tak banyak beda dengan sebuah buku hasil tulisan tangan. Kelebihan mesin cetak dengan demikian terletak pada segi produksi besar-besarannya. Apa yang telah dikembangkan oleh Gutenberg bukanlah sebesar sebuah alat atau penemuan akal, dan bukan sekadar serentetan penyempurnaan, melainkan suatu proses produksi lengkap.

Perbendaharaan biografis kita mengenai diri Gutenberg langka sekali, kita hanya tahu dia lahir di Jerman sekitar tahun 1400 M di kota Mainz. Sumbangannya terhadap seni cetak-mencetak terjadi pada pertengahan abad dan pekerjaan terbagusnya --apa yang disebut Injil Gutenberg-- dicetak di Mainz sekitar tahun 1454 M. Anehnya, nama Gutenberg tak pernah tercantum dalam buku mana pun, tidak juga dalam Injil Gutenberg, walaupun jelas dia sendiri yang cetak dengan alat penemuannya.

Gutenberg tidak pernah tampak sebagai seorang usahawan; benar-benar dia tidak punya keinginan dapat uang dari hasil penemuannya. Dia sering terlibat dengan dakwaan pengadilan yang mengakibatkan keharusan baginya membayar tebusan dalam bentuk alat-alat perlengkapannya kepada temannya bernama Johann Fust. Gutenberg wafat tahun 1468 di kota Mainz.

Satu halaman dari kitab Injil Gutenberg yang asli

Salah satu pengaruh Gutenberg dalam sejarah dunia dapat mendatangkan keuntungan jika kita hubungkan dengan perkembangan di Cina dan Eropa di masa-masa berikutnya. Pada saat Gutenberg lahir, kedua daerah itu hampir sama majunya. Tetapi sesudah Gutenberg menemukan mesin cetak Eropa melesat maju dengan cepatnya, sedangkan Cina --yang masih menggunakan cetak blok-- perkembangannya agak lambat. Mungkin berlebihan jika kita bilang perkembangan percetakan satu-satunya faktor yang jadi penyebab perbedaan tingkat kemajuan, tetapi penemuan itu jelas punya arti penting yang tidak bisa disingkirkan.

Juga penting dicatat jika hanya tiga orang dalam daftar buku ini hidup di masa lima abad sebelum Gutenberg sedangkan enam puluh tujuh hidup di masa lima abad sesudah wafatnya Gutenberg. Ini menunjukkan betapa penemuan Gutenberg amat berarti --bahkan bisa disebut suatu penemuan penting-- dalam kaitan penarikan pelatuk revolusi kemajuan jaman modern.

Alexander Graham Bell bahkan boleh saja tidak lahir ke dunia tetapi telepon tetap diketemukan pada saat yang sama dalam sejarah. Begitu juga bisa diambil contoh penemuan-penemuan lain, tanpa Gutenberg, penemuan alat cetak modern akan tertunda beberapa generasi, dan diukur dari hebatnya pengaruh yang ditimbulkannya, tak salah lagi Gutenberg dapat kehormatan tercantum dalam daftar urutan buku ini.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


57 WILLIAM HARVEY 1578-1657

Dokter tenar Inggris, William Harvey, penemu peredaran darah dan fungsi jantung, dilahirkan tahun 1578 di kota Folkstone, Inggris. Bukunya yang masyhur An Anatomical Treatise on the Movement of the Heart and Blood in Animals (Gerak otomatis anatomi jantung dan darah binatang) terbit tahun 1628, tepat sekali jika disebut sebuah buku penting di sepanjang sejarah fisiologi. Memang, nyatanya merupakan titik mula lahirnya ilmu fisiologi modern. Arti penting utamanya tidaklah terletak pada penggunaan langsungnya melainkan pada peletakan pengertian dasar yang menjelaskan bagaimana tubuh manusia bekerja.

Untuk kita sekarang yang dibesarkan dengan pengetahuan peredaran darah, akan menganggap teori Harvey sebagai sesuatu yang sepenuhnya jelas. Tetapi, apa yang kini tampak sederhana dan nyata, tidaklah begitu halnya bagi para biolog jaman lampau. Penulis-penulis terkemuka di bidang biologi telah memaparkan pelbagai pendapat, antara lain: (1) makanan diubah jadi darah di jantung; (2) jantung menghangatkan makanan; (3) saluran darah dari jantung ke tubuh dipenuhi udara; (4) jantung membuat "roh vital"; (5) darah, baik dalam pembuluh dari dan ke jantung mengalir maupun surut sering menuju jantung dan sering menjauhi jantung.

Galen, dokter besar di jaman dulu, orang yang secara pribadi meneliti dan merenungkan dengan cermat tentang jantung dan saluran darah, tak pernah menduga bahwa darah bersirkulasi. Juga hal ini lolos dari pengamatan Aristoteles kendati dia menaruh perhatian utama terhadap biologi. Bahkan sesudah penerbitan buku Harvey pun banyak dokter yang ogah-ogahan menerima pendapat bahwa darah dalam tubuh manusia secara tetap berputar dalam saluran pada sistem yang tetap, dan jantung menyediakan tenaga untuk mengalirkan darah itu.

Harvey pertama-tama menyusun pendapat tentang sirkulasi darah itu dengan jalan membuat perhitungan secara arithmatik yang sederhana. Dia memperkirakan bahwa jumlah darah yang dipancarkan oleh tiap denyut jantung sekitar 2 ons. Karena jantung berdenyut 72 kali per menit, penjumlahannya dapat disimpulkan sekitar 540 pon darah dipancarkan tiap jam ke dalam aorta. Tetapi, jumlah yang 540 pon melebihi jumlah berat badan seorang manusia normal, bahkan jauh melebihi jumlah berat badan itu sendiri. Karena itu jelas buat Harvey bahwa darah yang sama secara tetap berputar lewat jantung. Sesudah merumuskan hipotesa ini, sembilan tahun lamanya dia pergunakan untuk melakukan percobaan-percobaan dan melakukan penyelidikan teliti untuk menentukan perincian peredaran darah.

Dalam bukunya, Harvey dengan jelas menyatakan bahwa arteri membawa darah dari jantung sedangkan vena membawa darah kembali ke jantung. Karena ketiadaan mikroskop, Harvey tidak dapat melihat kapiler, urat darah terkecil yang membawa darah dari arteri terkecil ke vena, tetapi dengan persis dia menyimpulkan adanya itu. (Kapiler diketemukan oleh biolog Itali Malpighi, beberapa tahun sesudah matinya Harvey).

Harvey juga menandaskan bahwa fungsi jantung ialah memompa darah ke dalam arteri. Dalam segi ini --seperti juga dalam pendapat-pendapat pentingnya yang lain-- teori Harvey sepenuhnya benar. Lebih jauh dari itu dia menyuguhkan hasil percobaan yang amat berharga dengan topangan alasan yang kuat. Meskipun pada awalnya teori Harvey mendapat tantangan sengit, tetapi di akhir hayatnya teorinya diterima.

Harvey juga berkecimpung dalam bidang embryologi, meskipun kurang begitu penting dibanding penyelidikannya dalam hal peredaran darah, bukanlah hal yang patut disepelekan. Dia merupakan seorang pengamat yang cermat, dan bukunya On the Generation of Animals (Tentang generasi dunia binatang) yang diterbitkan tahun 1651 menunjukkan permulaan yang sesungguhnya bidang ilmu embryologi. Seperti halnya Aristoteles, yang mempengaruhinya kuat sekali, Harvey menolak teori bahwa struktur keseluruhan tubuh binatang yang semuda apa pun sama dengan binatang dewasa, dengan perbedaan hanya pada ukuran. Harvey dengan tepat menyatakan struktur final sebuah embryo tumbuh secara tahap demi tahap.

Harvey hampir sepanjang hidupnya diliputi bahagia, sukses, dan menarik. Pada umur belasan dia memasuki Universitas Cambrige. Di tahun 1600 dia pergi ke Itali belajar kedokteran di Universitas Padua, yang saat itu boleh dibilang sekolah kedokteran terbaik di dunia. (Perlu dicatat, Galileo jadi gurubesar di situ tatkala Harvey belajar di sana, meski tak bisa dipastikan apakah keduanya pernah ketemu muka). Dia tamat di Padua tahun 1602, balik ke Inggris, menjalankan praktek kedokteran lama sekali, dan sukses. Diantara sekian banyak pasiennya terdapat dua raja Inggris (James I dan Charles I), tak ketinggalan filosof beken Francis Bacon. Sambil itu, dia mengajar di perguruan tinggi kedokteran di London dan pernah terpilih jadi rektor yang ditolaknya. Dan di samping melakukan praktek pribadi, dia menjadi dokter kepala di Rumah Sakit St. Bartholomew, London. Tatkala bukunya tentang peredaran darah diterbitkan tahun 1628, mendadak namanya tenar di seluruh Eropa. Dia kawin, tetapi tak punya anak. Di umur tujuh puluh enam tahun dia menutup mata di London.

Situs Web

  • http://www.fordham.edu/halsall/mod/1628harvey-blood.html
  • http://www.aim25.ac.uk/cgi-bin/search2?coll_id=7120&inst_id=8

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


43 WERNER HEISENBERG 1901-1976

Ke tangan siapa Hadiah Nobel untuk bidang fisika jatuh di tahun 1932? Ke tangan Werner Heisenberg, ahli fisika Jerman. Tak ada orang dapat Hadiah Nobel tanpa sebab-sebab yang jelas. Dan sebab itu pun mesti luar biasa. Kalau sekedar penemu sih banyak, dan rasanya sulit hadiah itu dikantonginya. Kenapa bisa Heisenberg? Karena kreasi dan penemuannya dalam bidang "kuantum mekanika." Ini bukan barang sembarangan. Ini salah satu prestasi penting dalam seluruh sejarah ilmu pengetahuan.

Mekanika --tiap orang mafhum belaka-- adalah cabang itmu fisika yang berhubungan dengan hukum-hukum umum ihwal gerak sesuatu benda. Dan bukan cabang sembarangan cabang, melainkan cabang yang punya bobot fundamental dalam dunia ilmu pengetahuan.

Sejalan dengan kemajuan bertambah, kebutuhan pun meningkat. Yang dirasa cukup hari ini akan terasa kurang besoknya. Tak kecuali dalam hal mekanika. Pada tahun-tahun permulaan abad ke-20 sudah mulai terasa dan makin lama makin nyata betapa hukum yang berlaku di bidang mekanika tak mampu menjangkau dan memaparkan tingkah laku partikel yang teramat kecil seperti atom, apalagi partikel sub atom. Apabila hukum lama yang sudah diterima umum dapat memecahkan permasalahan dengan sempurna sepanjang menghadapi ihwal benda makroskopik (benda yang jauh lebih besar ketimbang atom) tidaklah demikian halnya jika berhadapan dengan benda yang teramat lebih kecil. Ini bukan saja membikin pusing kepala tetapi sekaligus juga teka-teki yang tak terjawab.

Di tahun 1925 Werner Heisenberg mengajukan rumus baru di bidang fisika, suatu rumus yang teramat sangat radikal, jauh berbeda dalam pokok konsep dengan rumus klasik Newton. Teori rumus baru ini --sesudah mengalami beberapa perbaikan oleh orang-orang sesudah Heisenberg--sungguh-sungguh berhasil dan cemerlang. Rumus itu hingga kini bukan cuma diterima melainkan digunakan terhadap semua sistem fisika, tak peduli yang macam apa dan dari yang ukuran bagaimanapun.

Dapat dibuktikan secara matematik, sepanjang pengamatan hanya dengan menggunakan sistem makroskopik melulu, perkiraan kuantum mekanika berbeda dengan mekanika klasik dalam jumlah yang terlampau kecil untuk diukur. (Atas dasar alasan ini, mekanika klasik --yang secara matematik lebih sederhana daripada kuanturn mekanika-- masih dapat dipakai untuk kebanyakan perhitungan ilmiah). Tetapi, bilamana berurusan dengan sistem dimensi atom, perkiraan tentang kuantum mekanika berbeda besar dengan mekanika klasik. Percobaan-percobaan membuktikan bahwa perkiraan mengenai kuantum mekanika adalah benar.

Salah satu konsekuensi dari teori Heisenberg adalah apa yang terkenal --dengan rumus "prinsip ketidakpastian" yang dirumuskannya sendiri di tahun 1927. Prinsip itu umumnya dianggap salah satu prinsip yang paling mendalam di bidang ilmiah dan paling punya daya jangkau jauh. Dalam praktek, apa yang diterapkan lewat penggunaan "prinsip ketidakpastian" ini adalah mengkhususkan batas-batas teoritis tertentu terhadap kesanggupan kita membuat ukuran-ukuran ilmiah. Akibat serta pengaruh dari sistem ini sangat dahsyat. Apabila hukum dasar fisika menghambat seorang ilmuwan --bahkan dalam keadaan yang ideal sekalipun-- mendapatkan pengetahuan yang cermat dari suatu penyelidikan, ini disebabkan karena sifat-sifat masa depan dari sistem itu tidak sepenuhnya bisa diramalkan. Menurut "prinsip ketidakpastian," tak akan ada perbaikan pada peralatan ukur kita yang akan mengijinkan kita mengungguli kesulitan, ini.

"Prinsip ketidakpastian" ini menjamin bahwa fisika, dalam keadaannya yang lumrah, tak sanggup membikin lebih dari sekedar dugaan-dugaan statistik. Seorang ilmuwan yang menyelidiki radioaktivitas, misalnya, mungkin mampu menduga bahwa satu dari setriliun atom radium, dua juta akan mengeluarkan sinar gamma dalam waktu sehari sesudahnya.

Tetapi, Heisenberg sendiri tidak bisa menaksir apakah ada atom radium yang khusus yang akan berbuat begitu. Dalam banyak hal yang praktis, ini bukannya satu pembatasan yang ketat. Bilamana menyangkut jumlah besar, metoda statistik sering mampu menyuguhkan basis pijakan yang dapat dipercaya untuk sesuatu langkah. Tetapi, jika menyangkut jumlah dari ukuran kecil, soalnya jadi lain. Di sini "prinsip ketidakpastian" memaksa kita menghindar dari gagasan sebab-akibat fisika yang ketat. Ini mengedepankan suatu perubahan yang amat mendasar dalam pokok filosofi ilmiah. Begitu mendasarnya sampai-sampai ilmuwan besar Einstein tak pernah mau terima prinsip ini. "Saya tidak percaya," suatu waktu Einstein berkata, "bahwa Tuhan main-main dengan kehancuran alam semesta."

Tetapi, ini pada hakekatnya sebuah pertanda bahwa ahli-ahli fisika yang paling modern merasa perlu menerimanya.

Jelaslah sudah, dari sudut teori kuantum, dan pada tingkat lebih lanjut bahkan lebih besar dari "teori relativitas," telah merombak konsep dasar kita tentang dunia fisik. Tetapi, konsekuensi teori ini tidaklah semata bersifat filosofis.

Diantara penggunaan praktisnya, dapat dilihat pada peralatan modern seperti mikroskop elektron, laser dan transistor. Teori kuantum juga secara luas digunakan dalam bidang fisika nuklir dan tenaga atom. Ini membentuk dasar pengetahuan kita tentang bidang "spectroscopy" (alat memprodusir dan meneliti spektra cahaya), dan ini digunakan secara luas di sektor astronomi dan kimia. Dan juga dimanfaatkan dalam penyelidikan teoritis dalam masalah yang topiknya beraneka ragam seperti kualitas khusus cairan belium, dasar susunan intern binatang-binatang, daya penambahan kekuatan magnit, dan radio aktivitas.

Werner Heisenberg lahir di Jerman tahun 1901. Dia terima gelar doktor dalam bidang fisika teoritis dari universitas Munich tahun 1923. Dari tahun 1924 sampai 1927 dia kerja di Kopenhagen bersama ahli fisika besar Denmark, Niels Bohr. Kertas kerja penting pertamanya tentang ihwal kuantum mekanika diterbitkan tahun 1925 dan rumusnya tentang "prinsip ketidakpastian" keluar tahun 1927. Heisenberg meninggal tahun 1976 dalam usia tujuh puluh empat tahun. Dia hidup bersama isteri dan tujuh anak.

Dari sudut arti penting kuantum mekanika, para pembaca mungkin heran apa sebab Heisenberg tidak ditempatkan lebih tinggi dari nomornya sekarang. Tetapi perlu diingat, Heisenberg bukanlah satu-satunya ilmuwan penting yang berhubungan dengan pengembangan kuantum mekanika. Sumbangan pikiran penting telah diberikan oleh beberapa pendahulu yang tenar seperti Max Planck, Albert Einstein, Niels Bohr, dan ilmuwan Perancis Louis Broglie. Sebaris tambahan masih bisa ditulis di sini seperti ilmuwan Austria Erwin Schrodinger, ahli Inggris P.A.M. Dirac. Semua mereka ini turut memberi sumbangan yang amat membantu bagi teori kuanturn pada tahun-tahun tak lama sesudah Heisenberg menerbitkan kertas kerjanya yang bermakna besar laksana sperma buat kesuburan ilmu pengetahuan. Namun begitu, saya pikir Heisenberg-lah tokoh yang paling utama dalam pengembangan mekanika kuantum ini dan atas dasar itulah dia layak diberi tempat urutan tinggi dalam buku ini.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


35 ADOLF HITLER 1889-1945

Terus terang, saya masukkan Hitler ke dalam daftar urutan buku ini dengan rasa muak. Pengaruhnya sepenuhnya bersifat jahanam dan saya tak punya selera menghormati orang yang arti pentingnya terletak pada penyebab kematian sekitar tiga puluh lima juta manusia. Tetapi, tak ada jalan untuk mengingkari kenyataan bahwa Hitler punya pengaruh yang luar biasa terhadap orang-orang yang bukan main banyaknya.

Adolf Hitler lahir tahun 1889 di Braunau, Austria. Sebagai remaja dia merupakan seorang seniman gagal yang kapiran dan kadang-kadang dalam usia mudanya dia menjadi seorang nasionalis Jerman yang fanatik. Di masa Perang Dunia ke-I, dia masuk Angkatan Bersenjata Jerman, terluka dan peroleh dua medali untuk keberaniannya.

Kekalahan Jerman membikinnya terpukul dan geram. Di tahun 1919 tatkala umurnya menginjak tiga puluh tahun, dia bergabung dengan partai kecil berhaluan kanan di Munich, dan segera partai ini mengubah nama menjadi Partai Buruh Nasionalis Jerman (diringkas Nazi). Dalam tempo dua tahun dia menanjak jadi pemimpin yang tanpa saingan yang dalam julukan Jerman disebut "Fuehrer."

Di bawah kepemimpinan Hitler, partai Nazi dengan kecepatan luar biasa menjadi suatu kekuatan dan di bulan Nopember 1923 percobaan kupnya gagal. Kup itu terkenal dengan sebutan "The Munich Beer Hall Putsch." Hitler ditangkap, dituduh pengkhianat, dan terbukti bersalah. Tetapi, dia dikeluarkan dari penjara sesudah mendekam di sana kurang dari setahun.

Di tahun 1928 partai Nazi masih merupakan partai kecil. Tetapi, depressi besar-besaran membikin rakyat tidak puas dengan partai-partai politik yang besar dan sudah mapan. Dalam keadaan seperti ini partai Nazi menjadi semakin kuat, dan di bulan Januari 1933, tatkala umurnya empat puluh empat tahun, Hitler menjadi Kanselir Jerman.

Dengan jabatan itu, Hitler dengan cepat dan cekatan membentuk kediktatoran dengan menggunakan aparat pemerintah melabrak semua golongan oposisi. Perlu dicamkan, proses ini bukanlah lewat erosi kebebasan sipil dan hak-hak pertahankan diri terhadap tuduhan-tuduhan kriminal, tetapi digarap dengan sabetan kilat dan sering sekali partai Nazi tidak ambil pusing dengan prosedur pengajuan di pengadilan samasekali. Banyak lawan-lawan politik digebuki, bahkan dibunuh langsung di tempat. Meski begitu, sebelum pecah Perang Dunia ke-2, Hitler meraih dukungan sebagian terbesar penduduk Jerman karena dia berhasil menekan jumlah pengangguran dan melakukan perbaikan-perbaikan ekonomi.

Hitler kemudian merancang jalan menuju penaklukan-penaklukan yang ujung-ujungnya membawa dunia ke kancah Perang Dunia ke-2. Dia merebut daerah pertamanya praktis tanpa lewat peperangan samasekali. Inggris dan Perancis terkepung oleh pelbagai macam kesulitan ekonomi, karena itu begitu menginginkan perdamaian sehingga mereka tidak ambil pusing tatkala Hitler mengkhianati Persetujuan Versailles dengan cara membangun Angkatan Bersenjata Jerman. Begitu pula mereka tidak ambil peduli tatkala Hitler menduduki dan memperkokoh benteng di Rhineland (1936), dan demikian juga ketika Hitler mencaplok Austria (Maret 1938). Bahkan mereka terima sambil manggut-manggut ketika Hitler mencaplok Sudetenland, benteng pertahanan perbatasan Cekoslowakia. Persetujuan internasional yang dikenal dengan sebutan "Pakta Munich" yang oleh Inggris dan Perancis diharapkan sebagai hasil pembelian "Perdamaian sepanjang masa" dibiarkan terinjak-injak dan mereka bengong ketika Hitler merampas sebagian Cekoslowakia beberapa bulan kemudian karena Cekoslowakia samasekali tak berdaya. Pada tiap tahap, Hitler dengan cerdik menggabung argumen membenarkan tindakannya dengan ancaman bahwa dia akan perang apabila hasratnya dianggap sepi, dan pada tiap tahap negara-negara demokrasi merasa gentar dan mundur melemah.

Tetapi, Inggris dan Perancis berketetapan hati mempertahankan Polandia, sasaran Hitler berikutnya. Pertama Hitler melindungi dirinya dengan jalan penandatangan pakta "Tidak saling menyerang" bulan Agustus 1939 dengan Stalin (hakekatnya perjanjian itu perjanjian agresi karena keduanya bersepakat bagaimana membagi dua Polandia buat kepentingan masing-masing). Sembilan hari kemudian, Jerman menyerang Polandia dan enam belas hari sesudah itu Uni Soviet berbuat serupa. Meskipun Inggris dan Perancis mengumumkan perang terhadap Jerman, Polandia segera dapat ditaklukkan.

Tahun puncak kehebatan Hitler adalah tahun 1940. Bulan April, Angkatan Bersenjatanya melabrak Denmark dan Norwegia. Bulan Mei, dia menerjang Negeri Belanda, Belgia, dan Luxemburg. Bulan Juni, Perancis tekuk lutut. Tetapi pada tahun itu pula Inggris bertahan mati-matian terhadap serangan udara Jerman-terkenal dengan julukan "Battle of Britain" dan Hitler tak pernah sanggup menginjakkan kaki di bumi Inggris.

Pasukan Jerman menaklukkan Yunani dan Yugoslavia di bulan April 1941. Dan di bulan Juni tahun itu pula Hitler merobek-robek "Perjanjian tidak saling menyerang" dengan Uni Soviet dan membuka penyerbuan. Angkatan Bersenjata Jerman dapat menduduki bagian yang amat luas wilayah Rusia tetapi tak mampu melumpuhkannya secara total sebelum musim dingin. Meski bertempur lawan Inggris dan Rusia, tak tanggung-tanggung Hitler memaklumkan perang dengan Amerika Serikat bulan Desember 1941 dan beberapa hari kemudian Jepang melabrak Amerika Serikat, mengobrak-abrik pangkalan Angkatan Lautnya di Pearl Harbor.

Di pertengahan tahun 1942 Jerman sudah menguasai bagian terbesar wilayah Eropa yang tak pernah sanggup dilakukan oleh siapa pun dalam sejarah. Tambahan pula, dia menguasai Afrika Utara. Titik balik peperangan terjadi pada parohan kedua tahun 1942 tatkala Jerman dikalahkan dalam pertempuran rumit di El-Alamein di Mesir dan Stalingrad di Rusia. Sesudah kemunduran ini, nasib baik yang tadinya memayungi tentara Jerman angsur-berangsur secara tetap meninggalkannya. Tetapi, kendati kekalahan Jerman tampaknya tak terelakkan lagi, Hitler menolak menyerah. Bukannya dia semakin takut, malahan meneruskan penggasakan selama lebih dari dua tahun sesudah Stalingrad. Ujung cerita yang pahit terjadi pada musim semi tahun 1945. Hitler bunuh diri di Berlin tanggal 30 April dan tujuh hari sesudah itu Jerman menyerah kalah.

Selama masa kuasa, Hitler terlibat dalam tindakan pembunuhan massal yang tak ada tolok tandingannya dalam sejarah. Dia seorang rasialis yang fanatik, spesial terhadap orang Yahudi yang dilakukannya dengan penuh benci meletup-letup. Secara terbuka dia mengumumkan bunuh tiap orang Yahudi di dunia. Di masa pemerintahannya, Nazi membangun kampkamp pengasingan besar, dilengkapi dengan kamar gas. Di tiap daerah yang menjadi wilayah kekuasaannya, orang-orang tak bersalah, lelaki dan perempuan serta anak-anak digiring dan dijebloskan ke dalam gerbong ternak untuk selanjutnya dicabut nyawanya di kamar-kamar gas. Dalam jangka waktu hanya beberapa tahun saja sekitar 6.000.000 Yahudi dipulangkan ke alam baka.

Yahudi bukan satu-satunya golongan yang jadi korban Hitler. Di masa pemerintahan kediktatorannya, orang-orang Rusia dan Gypsy juga dibabat, seperti juga halnya menimpa orang-orang yang dianggap termasuk ras rendah atau musuh-musuh negara. Jangan sekali-kali dibayangkan pembunuhan ini dilakukan secara spontan, atau dalam keadaan panas dan sengitnya peperangan. Melainkan Hitler membangun kamp mautt itu dengan organisasi yang rapi dan cermat seakan-akan dia merancang sebuah perusahaan bisnis besar. Data-data tersusun, jumlah ditetapkan, dan mayat-mayat secara sistematis dipreteli anggota-anggota badannya yang berharga seperti gigi emas dan cincin kawin. Juga banyak dari jenazah-jenazah itu dimanfaatkan buat pabrik sabun. Begitu telitinya rencana pembunuhan oleh Hitler hingga bahkan di akhir-akhir perang akan selesai, tatkala Jerman kekurangan bahan-bahan buat penggunaan baik sipil maupun militer, gerbong ternak masih terus menggelinding menuju kamp-kamp pembunuhan dalam rangka missi teror non-militer.

Dalam banyak hal, jelas sekali kemasyhuran Hitler akan tamat. Pertama, dia oleh dunia luas dianggap manusia yang paling jahanam sepanjang sejarah. Jika orang seperti Nero dan Caligula yang salah langkahnya amat tidak berarti jika dibanding Hitler dan Hitler masih saja tetap jadi lambang kekejaman selama 20 abad, tampaknya tak melesetlah jika orang meramalkan bahwa Hitler yang begitu buruk reputasinya tak terlawankan dalam sejarah akan dikenang orang untuk berpuluh-puluh abad lamanya.

Pemandangan di kamp konsentrasi di Buchenwald

Lebih dari itu, tentu saja, Hitler akan dikenang sebagai biang keladi pecahnya Perang Dunia ke-2, perang terbesar yang pernah terjadi di atas bumi. Kemajuan persenjataan nuklir seakan merupakan kemustahilan akan terjadi perang yang berskala luas di masa depan. Karena itu, bahkan dua atau tiga ribu tahun lagi dari sekarang, Perang Dunia ke-2 mungkin masih dianggap kejadian besar dalam sejarah.

Lebih jauh lagi, Hitler akan tetap terkenal karena seluruh kisah menyangkut dirinya begitu menyeramkan dan menarik, betapa seorang asing (Hitler dilahirkan di Austria, bukan Jerman), betapa seorang yang tak punya pengalaman politik samasekali, tak punya duit, tak punya hubungan politik, mampu --dalam masa kurang dari empat belas tahun-- menjadi pemimpin kekuatan dunia yang menonjol, sungguh-sungguh mengagumkan. Kemampuannya selaku orator betul-betul luar biasa. Diukur dari kemampuannya menggerakkan massa dalam tindakan-tindakan penting, bisa dikatakan bahwa Hitler merupakan seorang orator terbesar dalam sejarah. Akhirnya, cara kotor yang mengangkatnya ke puncak kekuasaan, sekali terpegang tangannya tak akan cepat terlupakan.

Mungkin tak ada tokoh dalam sejarah yang punya pengaruh begitu besar terhadap generasinya ketimbang Adolf Hitler. Di samping puluhan juta orang yang mati dalam peperangan yang dia biang keladinya, atau mereka yang mati di kamp konsentrasi, masih berjuta juta orang terlunta-lunta tanpa tempat bernaung atau yang hidupnya berantakan akibat perang.

Perkiraan lain mengenai pengaruh Hitler harus mempertimbangkan dua faktor. Pertama, banyak yang betul-betul terjadi di bawah kepemimpinannya tak akan pernah terjadi andaikata tanpa Hitler. (Dalam kaitan ini dia amat berbeda dengan tokoh-tokoh seperti Charles Darwin atau Simon Bolivar). Tentu saja benar bahwa situasi di Jerman dan Eropa menyediakan kesempatan buat Hitler. Gairah kemiliterannya dan anti Yahudinya, misalnya, memang memukau para pendengamya. Tak tampak tanda-tanda, misalnya, bahwa umumnya bangsa Jerman di tahun 1920-an atau 1930-an bermaksud punya pemerintahan seperti yang digerakkan oleh Hitler, dan sedikit sekali tanda-tanda bahwa pemuka-pemuka Jerman lainnya akan berbuat serupa Hitler. Apa yang dilakukan Hitler sedikit pun tak pernah diduga akan terjadi oleh para pengamat.

Kedua, seluruh gerakan Nazi dikuasai oleh seorang pemimpin hingga ke tingkat yang luar biasa. Marx, Lenin, Stalin dan lain-lain pemimpin sama-sama punya peranan terhadap tumbuhnya Komunisme. Tetapi, Nasional Sosialisme tak punya pemimpin penting sebelum munculnya Hitler, begitu pula tak ada sesudahnya. Hitler memimpin partai itu ke puncak kekuasaan dan tetap berada di puncak. Ketika dia mati, partai Nazi dan pemerintahan yang dipimpinnya mati bersamanya.

Tetapi, meski pengaruh Hitler terhadap generasinya begitu besar, akibat dari tindakan-tindakannya di masa depan tampaknya tidaklah seberapa besar. Hitler boleh dibilang gagal total merampungkan sasaran cita-cita yang mana pun, dan akibat-akibat yang tampak pada generasi berikutnya malah kebalikannya dari apa yang ia kehendaki. Misalnya, Hitler bermaksud menyebarkan pengaruh Jerman serta wilayah kekuasaan Jerman. Tetapi, daerah-daerah taklukannya, meski teramat luas, hanyalah bersifat singkat dan sementara. Dan kini bahkan Jerman Barat dan Jerman Timur jika digabung jadi satu masih lebih kecil ketimbang Republik Jerman tatkala Hitler jadi kepala pemerintahan.

Adalah dorongan nafsu Hitler ingin membantai Yahudi. Tetapi lima belas tahun sesudah Hitler berkuasa, sebuah negara Yahudi merdeka berdiri untuk pertama kalinya setelah 2000 tahun. Hitler membenci baik Komunisme maupun Uni Soviet. Tetapi, sesudah matinya dan sebagian disebabkan oleh perang yang dimulainya, Rusia malahan memperluas daerah kekuasaannya di wilayah yang luas di Eropa Timur dan pengaruh Komunisme di dunia malahan semakin berkembang. Hitler menggencet demokrasi malahan bermaksud menghancurkannya, bukan saja di negeri lain melainkan di Jerman sendiri. Namun, Jerman Barat sekarang menjadi negeri yang menjalankan demokrasi dan penduduknya kelihatan lebih membenci kediktatoran dari generasi yang mana pun sebelum masa Hitler.

Tentara Nazi di tahun 1933

Apakah sebabnya terjadi kombinasi yang aneh dari pengaruhnya yang luar biasa besar pada saat dia berkuasa dengan pengaruhnya yang begitu mini pada generasi sesudahnya? Akibat-akibat yang ditimbulkan Hitler pada saat hidupnya begitu luar biasa besar sehingga nyatalah Hitler memang layak ditempatkan di urutan agak tinggi dalam daftar buku ini.

Kendati begitu, tentu saja dia mesti ditempatkan di bawah tokoh-tokoh seperti Shih Huang Ti, Augustus Caesar dan Jengis Khan yang perbuatannya mempengaruhi dunia yang berdaya jangkau jauh sesudah matinya. Yang nyaris sejajar kedudukannya dengan Hitler adalah Napoleon dan Alexander Yang Agung. Dalam masa yang begitu singkat, Hitler dapat mengobrak-abrik dunia jauh lebih parah dari kedua orang itu. Hitler ditempatkan di bawah urutan mereka karena mereka punya pengaruh yang lebih lama.

Situs Web

  • http://www.dhm.de/lemo/html/biografien/HitlerAdolf/
  • http://www.bbc.co.uk/history/historic_figures/hitler_adolf.shtml
  • http://projects.brg-schoren.ac.at/nationalsozialismus/hitler.html
  • http://london.iwm.org.uk/server/show/ConWebDoc.1454
  • http://www.historyguide.org/europe/hitler.html
  • http://www.nalanda.nitc.ac.in/resources/english/etext-project/Biography/hitler/leftframe.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


94 HOMER ± ABAD KE- 8 SM?

Berabad-abad lamanya berlangsung pertentangan pendapat mengenai hak cipta sajak-sajak Homer. Kapan, di mana, dan bagaimana Iliad dan Odyssey dicipta?

Sampai seberapa jauh sajak itu bersandar pada komposisi sebelumnya? Apakah Iliad dan Odyssey disusun oleh orang yang sama? Betulkah salah satunya digubah oleh hanya satu penulis? Mungkin tak ada orang seperti Homer dan kedua sajak itu yang berkembang lewat proses penggabungan begitu lambat, ataukah memang disusun oleh sekelompok pengolah yang mencomotnya dari sebuah gabungan sajak-sajak yang ditulis oleh banyak ragam penyair. Para sarjana yang membuang waktu bertahun-tahun menyelidiki masalah ini tidak mencapai kata sepakat satu sama lain; lantas bagaimana bisa seseorang yang bukan sarjana ilmu klasik bisa tahu jawab yang semestinya? Tentu, saya sendiri tidak tahu jawabannya; meski begitu, untuk menentukan di mana Homer layak ditempatkan di daftar urutan buku ini, saya membuat perkiraan sebagai berikut.

Perkiraan pertama adalah, memang benar ada seorang penulis utama Iliad. (Alasannya, terlampau bagus jika karya itu disusun oleh sekelompok orang!). Pada abad-abad sebelum Homer, banyak sajak-sajak yang lebih pendek mengenai masalah yang sama digubah oleh penyair-penyair Yunani lain, dan Homer banyak mengambilnya dari karya mereka. Tetapi, Homer berbuat lebih jauh dari sekedar merakit Iliad dari sajak-sajak pendek yang sudah ada sebelumnya. Dia memilih, dia mengatur, dia menyempurnakan kata-kata dan menambahnya serta pada akhirnya melengkapinya menjadi hasil final dengan bakat sastranya yang genius. Homer, orang yang menghasilkan karya besar itu, mungkin hidup di abad ke-8 SM meski banyak catatan menganggap lebih awal dari itu. Saya juga memperkirakan bahwa orang yang sama merupakan penulis utama Odyssey. Meski argumen (berdasar sebagiannya dari perbedaan gaya) bahwa kedua sajak digubah oleh penulis-penulis yang berbeda punya kekuatan yang setara, secara keseluruhan persamaan diantara kedua sajak jauh lebih penting daripada perbedaan-perbedaannya.

Dari apa yang sudah dipaparkan, jelaslah sudah betapa sedikitnya bisa diketahui tentang ihwal Homer sendiri; dan memang tidak ada data biografis mengenai dirinya. Ada tradisi kuno yang teramat kokoh, berasal dari masa awal-awal Yunani, bahwa Homer itu buta. Tetapi, kehebatan yang tampak secara visual dari kedua sajak itu menunjukkan andaikata toh Homer itu buta, tidaklah butanya itu dibawa dari lahir. Bahasa yang digunakan dalam sajak itu menunjukkan bahwa Homer berasal dari Ionia, daerah sebelah timur laut Aegea.

Kendati tampaknya sudah percaya bahwa begitu panjang dan begitu cermat susunan suatu sajak dapat dicipta tanpa tulisan, banyak kaum cerdik pandai agaknya sepakat bahwa sajak-sajak itu paling sedikit bagian permulaannya dan mungkin malah seluruhnya, merupakan komposisi oral (lisan). Tidaklah pasti kapan sajak-sajak itu pertama kali tertuang ke dalam tulisan. Mempertimbangkan segi panjangnya (secara gabungan hampir berjumlah 28.000 bait), tampaknya agak sukar terbayangkan sajak-sajak itu bisa dipindahkan dengan begitu teliti kecuali jika ditulis dalam jangka waktu tidak begitu lama sesudah penciptaan aslinya. Dalam suatu peristiwa, menjelang abad ke-6 SM, kedua sajak itu sudah dianggap karya klasik besar, dan informasi biografis menyangkut Homer sudah hilang. Setelah itu, orang Yunani senantiasa menganggap Odyssey dan Iliad merupakan hasil karya bangsa yang terjunjung tinggi. Menariknya, sepanjang masa antara abad ke abad dan semua perubahan dalam gaya yang sudah terjadi, reputasi Homer tak pernah punah.

Ditilik dari ketenaran dan reputasi Homer yang tinggi, dengan pikiran yang dag-dig-dug saya tempatkan Homer dalam nomor urutan yang begitu rendah. Hal dan alasan serupa saya lakukan pula terhadap umumnya tokoh-tokoh seni dan sastra. Tempat urutan mereka dalam daftar ini, rendah. Dalam kasus Homer, selisih beda antara reputasi dan pengaruh tampaknya besar. Biarpun hasil karyanya sering dipelajari di sekolah, di dunia dewasa ini sedikit sekali orang membaca Homer begitu mereka meninggalkan bangku sekolah lanjutan atas atau perguruan tinggi. Ini berlainan besar dengan Shakespeare yang drama maupun sajak-sajaknya dibaca dan drama-dramanya sering dipentaskan dengan mendapat pengunjung yang cukup banyak. Walhasil, betul-betul beda.

Dan Homer pun tidaklah dikutip secara luas. Meskipun kutipan Homer terdapat dalam karya Barlett, amat sedikit digunakan dalam percakapan sehari-hari. Bukan saja berbeda jauh dengan Shakespeare, juga berbeda jauh dengan penulis-penulis seperti Benyamin Franklin atau Omar Khayyam. Kalimat seperti "sen yang ditabung adalah sen yang didapat", yang sering disebut orang, mungkin sebenarnya merupakan pengaruh sikap pribadi seseorang, bahkan suatu sikap dan keputusan yang berbau politik. Tak ada sangkut pautnya dengan Homer apa yang banyak dikutip orang sekarang.

Kalau begitu halnya, apa sebab Homer dimasukkan dalam daftar urutan buku ini? Ada dua alasan. Alasan pertama, jumlah orang yang makin bertambah dari abad ke abad baik yang mendengar atau membaca karya Homer memang betul-betul banyak. Di dunia masa silam, sajak Homer jauh lebih populer ketimbang sekarang. Di Yunani, karyanya begitu akrab dengan penduduk umum, dan dalam masa yang panjang sekali mempengaruhi sikap agama dan etika. Odyssey dan Iliad terkenal bukan semata di kalangan sastrawan intelektual, tetapi juga di kalangan militer dan pemuka-pemuka politik juga. Banyak pemimpin Romawi lama mengutip Homer, malahan Alexander Yang Agung mengempit salinan Iliad diketiaknya selama bertempur. Bahkan kini, Homer merupakan penulis pujaan di sementara sekolah, dan umumnya kita sudah baca karyanya (paling tidak sebagian) selama di sekolah.

Bahkan lebih penting lagi, mungkin, pengaruh Homer terhadap kesusasteraan. Semua penyair-penyair Yunani klasik dan penulis-penulis drama amatlah sangat terpengaruh Homer. Tokoh-tokoh seperti Sophocles, Euripides, dan Aristoteles --menyebut beberapa contoh saja-- terbenam dalam tradisi Homer, dan semuanya mengambil ide literatur yang cemerlang darinya.

Pengaruh Homer terhadap para pengarang Romawi kuno jelas besarnya. Semua menerima sajaknya sebagai ukuran kesempurnaan. Tatkala Virgil --sering dianggap penulis Romawi terbesar-- menulis karya besarnya Aeneid dia dengan sadar dan atas keyakinan sendiri menyontoh kehebatan Iliad dan Odyssey.

Bahkan di jaman modern pun, nyatanya tiap pengarang penting dipengaruhi oleh Homer langsung atau oleh penulis-penulis seperti Sophocles dan Virgil yang keduanya amat terpengaruh oleh Homer. Tak ada penulis dalam sejarah punya pengaruh begitu menyebar dan begitu berjangka lama.

Masalah yang paling akhir adalah mungkin yang justru ruwet. Selama seratus tahun terakhir ini, sangat mungkin sekali Tolstoy lebih berpengaruh dan karyanya lebih banyak dibaca orang ketimbang Homer. Tetapi Tolstoy tak punya pengaruh apapun selama 26 abad, sedangkan pengaruh Homer telah berlanjut selama 2700 tahun atau lebih. Ini betul-betul masa yang teramat lama. Walhasil, Homer tak mudah ditandingi oleh tokoh-tokoh literer lainnya, bahkan oleh tokoh yang berkarya di bidang apa pun.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


3. NABI ISA (6 SM - 30 M)

Pengaruh Nabi Isa terhadap sejarah kemanusiaan begitu jelas dan begitu besar. Rasanya tak banyak orang yang mempersoalkan apa sebab Nabi Isa berada di tempat hampir teratas dalam daftar buku ini. Malahan, mungkin banyak orang bertanya-tanya kenapa Isa tidak berada di tempat teratas.

Akan halnya kekristenan, tak adalah kiranya masalahnya. Dalam perjalanan sang waktu tak syak lagi agama ini sudah peroleh pemeluk lebih besar dari agama lain yang mana pun juga. Perlu ditegaskan bukanlah perihal pengaruh dari pelbagai agama yang menjadi titik perhitungan di buku ini, melainkan ihwal yang menyangkut pengaruh perorangan. Tidaklah seperti Agama Islam, Agama Nasrani didirikan bukan oleh seorang melainkan dua -- Isa dan St. Paul -- karena itu pengakuan jasa-jasa atas perkembangan agama itu harus dibagi sama antara kedua tokoh itu.

Nabi Isa meletakkan dasar-dasar pokok gagasan etika kekristenan termasuk pandangan spiritual serta ide pokok mengenai tingkah laku.manusia. Sedangkan teologi Kristen dikelola dasar-dasarnya oleh St. Paul. Isa mempersembahkan pesan-pesan spiritual sedangkan St. Paul menambahkannya ke dalam bentuk pemujaan terhadap Isa. Lebih dari itu, St. Paul merupakan penulis bagian-bagian penting Perjanjian Baru dan merupakan penganjur pertama orang-orang agar memeluk Agama Nasrani pada abad pertama lahirnya agama itu.

Isa terhitung berusia muda tatkala "wafat" (lain halnya dengan Buddha atau Muhammad), dan yang ditinggalkannya hanya sejumlah terbatas pengikut. Tatkala Isa mangkat, pengikutnya cuma terdiri dari sejumlah kecil sekte Yahudi. Baru lewat tulisan-tulisan St. Paul dan kegigihan khotbahnya yang tak kenal lelah, sekte kecil itu dirubah menjadi kekuatan dinamis dan merupakan gerakan yang lebih besar, baik terdiri dari orang Yahudi maupun bukan. Dari situlah-akhirnya- tumbuh menjadi salah satu agama besar dunia.

Akibat hal-hal itu sementara orang beranggapan St. Paul-lah dan bukan Isa yang lebih layak dipandang sebagai pendiri Agama Nasrani, karena itu tempatnya dalam daftar urutan buku ini mesti lebih tinggi ketimbang Isa! Biarpun sulit dibayangkan apa wujud kekristenan tanpa St. Paul, tapi sebaliknya juga amatlah jelas: tanpa Nabi Isa, Agama Nasrani tak akan pernah ada samasekali.

Sebaliknya, tampak tak beralasan menganggap Isa bertanggung jawab terhadap semua keadaan seperti penilaian gereja-gereja Kristen serta pribadi-pribadi pemeluk Agama Nasrani kemudian, khusus sejak Isa sendiri tidak setuju dengan sikap-sikap seperti itu. Di antara mereka -misalnya perang agama antar mazhab-mazhab Nasrani, penyembelihan kejam dan pemburuan terhadap orang Yahudi- merupakan kontradiksi dengan sikap dan ajaran Isa. Rasanya tak beralasan menganggap bahwa perbuatan itu disetujui oleh Isa.

Di samping itu walau ilmu pengetahuan modern pertama kali tumbuh di negeri-negeri pemeluk Nasrani di Eropa Barat tapi rasanya tidak kena kalau hal itu dianggap sebagai tanggung jawab Isa. Dengan sendirinya tak seorang pun di antara para pemuka pemeluk Kristen menafsirkan ajaran Isa sebagai suatu seruan untuk melakukan penyelidikan ilmiah terhadap dunia dalam arti fisik. Yang terjadi justru sebaliknya: berbondong-bondongnya masyarakat Romawi memeluk Agama Nasrani mengakibatkan merosotnya baik dasar umum teknologi maupun tingkat umum minat terhadap ilmu pengetahuan.

Bahwa ilmu pengetahuan kebetulan tumbuh di Eropa sebenarnya suatu petunjuk adanya kultur yang diwariskan turun-temurun yang selaras dengan jalan pikiran ilmiah. Ini samasekali tak ada sangkut-pautnya dengan ajaran-ajaran Isa tapi berkat pengaruh rasionalisme Yunani yang jelas tercermin dalam karya-karya Aristoteles dan Euclid. Adalah perlu dicatat timbulnya ilmu pengetahuan modern bukanlah di masa jaya-jayanya kekuasaan gerejani dan kesucian Kristen melainkan pada saat mulai menyingsingnya renaissance, saat tatkala Eropa sedang mencoba memperbaharui warisan sebelum Isa.

Kisah kehidupan Isa jika dikaitkan dengan Perjanjian Baru tentulah sudah tidak asing lagi bagi para pembaca, karena itu bisa membosankan jika dikunyah-kunyah lagi. Tapi, ada juga segi-segi yang masih layak dicatat. Pertama, sebagian terbesar informasi yang kita peroleh tentang kehidupan Isa tidak karu-karuan, simpang-siur tak menentu. Bahkan kita tidak tahu siapa nama aslinya. Besar kemungkinan nama aslinya Yehoshua, sebuah nama umum orang Yahudi (orang Inggris menyebutnya Yoshua). Dan tahun kelahirannya pun tidaklah pasti, walaupun tahun 6 sebelum Masehi dapat dijadikan pegangan.

Bahkan tahun wafatnya pun yang mestinya diketahui dengan jelas oleh para pengikutnya, juga belum bisa dipastikan hingga hari ini. Isa sendiri tidak meninggalkan karya tulisan samasekali, sehingga sebetulnya segala sesuatu mengenai peri kehidupannya berpegang pada penjelasan Perjanjian Baru.

Malangnya, ajaran-ajaran Isa bertentangan satu sama lain dalam banyak pokok masalah. Matthew dan Lukas menyuguhkan versi yang samasekali berbeda mengenai kata-kata akhir yang diucapkan Isa. Kedua versi ini sepintas lalu tampak berasal dari kutipan-kutipan langsung dari Perjanjian Lama.

Sesungguhnya bukanlah barang kebetulan Isa mampu mcngutip dari Perjanjian Lama. Sebab, meskipun Isa pemuka Agama Nasrani, dia sendiri sebetulnya seorang Yahudi yang taat. Sudah sering sekali ditunjukkan bahwa Isa dalam banyak hal teramat mirip dengan nabi-nabi kaum dari Perjanjian Lama dan dia terpengaruh secara mendalam dengan mereka. Seperti halnya nabi-nabi, Isa memiliki pesona personalitas luar biasa yang meninggalkan kesan mendalam dan tak terhapuskan begitu bertemu dengannya. Isa seorang yang mempunyai daya kharisma dalam arti yang sesungguh-sungguhnya .

Berbeda sangat dengan Muhammad yang menggenggam kekuasaan agama dan politik di satu tangan, Isa tidak yunya pengaruh politis di masa hidupnya ataupun di abad berikutnya. (Kedua manusia itu memang punya pengaruh tidak langsung dalam jangka panjang perkembangan politik). Isa menyebar pengaruh sepenuhnya dalam ruang lingkup etika dan merupakan seorang pemimpin spiritual.

Apabila peninggalan Isa semata-rnata dalam kwalitas selaku pemuka spirituaI, tentu saja tepat jika orang mempertanyakan sampai sejauh mana gagasan spiritualnya mempengaruhi dunia. Salah satu sentral ajaran Isa tentu saja Golden Rule-nya. Kini, Golden Rule-nya itu sudah diterima oleh banyak orang, apakah dia itu Nasrani atau bukan sebagai patokan tingkah laku moral. Kita bisa saja berbuat tidak selalu atas dasar patokan itu, tetapi sedikitnya kita mencoba menyelusuri relnya. Jika Isa benar merupakan perumus pertama dari patokan dan petunjuk yang sudah diterima sebagai hampir prinsip yang universal, bisa dipastikan dia layak didudukkan pada urutan pertama daftar ini.

Tapi, fakta menunjukkan yang namanya, Golden Rule itu sebenarnya sudah menjadi patokan yang jadi pegangan Yudaisme, jauh sebetum Isa lahir. Pendeta Hillel, pemuka Yahudi yang hidup satu abad sebelum Masehi secara terang-terangan mengatakan bahwa Golden Rule itu adalah patokan utama Yudaisme.

Hal ini bukan saja diketahui oleh dunia Barat melainkan juga Timur. Filosof Cina Kong Hu-Cu telah mengusulkan konsepsi ini pada tahun 500 sebelum Masehi. Juga kata-kata seperti itu terdapat di dalam Mahabharata, kumpulan puisi Hindu purba. Jadi, kenyataan menunjukkan bahwa filosofi yang terkandung di dalam The Golden Rule diterima oleh hampir tiap kelompok agama besar.

Apakah ini berarti Isa tak punya gagasan etik yang orisinil? Bukan begitu! Pandangan yang bermutu tinggi dan terang benderang di persembahkan dalam Matthew 5:43-44:

Kamu dengar apa yang dikatakan bahwa kamu harus mencintai tetanggamu dan membenci musuhmu. Tapi kukatakan padamu, kasihanilah mereka yang telah mengutukmu, berbuat baiklah kepada mereka yang membencimu, berdoalah buat mereka yang menaruh dendam kepadamu dan menganiayamu.

Dan kalimat sebelumnya berbunyi " ... janganlah melawan kejahatan. Jika mereka tampar pipi kananmu, berikan pipi kirimu juga."

Kini, pendapat ini bukan merupakan bagian dari Yudaisme di masa Isa dan bukan pula jadi bagian pegangan Agama-agama lain. Sudah dapat dipastikan merupakan yang pernah terdengar. Apabila ide ini dianut secara meluas, saya tidak ragu maupun bimbang sedikit pun menempatkan Yesus dalam urutan pertama dalam daftar.

Tapi, kenyataan menunjukkan anutan ide itu tidaklah meluas benar. Malahan, umumnya takkan bisa diterima. Sebagian besar pemeluk Nasrani rnenganggap perintah "Cintailah musuhmu" hanyalah bisa direalisir dalam dunia sempurna, tapi tidak bisa jalan selaku penuntun tingkah laku di dunia tempat kita semua hidup sekarang ini. Umumnya ajaran itu tidak dilaksanakan, dan pula tidak mengharapkan orang lain melakukannya. Kepada anak-anak pun kita tidak memberi ajaran begitu. Ajaran Isa yang paling nyata adalah tetap merupakan semacam ajaran yang bersifat kelompok dan secara mendasar tak liwat anjuran yang teruji lebih dulu.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


68 RATU ISABELLA I 1451-1504

Kini, umumnya orang ingat dan menghubungkan nama Isabella I dari Castile tak lain sekedar Ratu yang mencukongi perjalanan Christopher Colombus melintasi Atlantik. Tidak lebih dari itu. Padahal, ada segi lainnya yang lebih penting: dia itu seorang penguasa yang berkemampuan dan bersemangat besar. Yang bikin serentetan keputusan masalah-masalah yang ruwet dan penuh selisih, yang membawa pengaruh dalam dan jauh buat Spanyol dan Amerika Latin selama berabad-abad dan secara tak langsung membawa akibat bagi jutaan manusia sekarang ini.

Karena sebagian besar kebijaksanaannya diputuskan sesudah bermufakat dengan suaminya Ferdinand dari Aragon yang sama-sama mampu dan teguh hati, dan karena mereka melakukan keputusan bersama itu gandeng-bergandeng tangan, layaklah dianggap mereka itu tercantum sebagai satu gabungan dalam buku ini. Tetapi, nama Isabella disebut lebih dulu daripada berbarengan, karena usul-usulnya biasanya diterima pada saat-saat pengambilan keputusan yang teramat penting dan menentukan.

Isabella dilahirkan tahun 1451 di kota Madrigal di wilayah kerajaan Castile (kini bagian dari Spanyol). Sebagai gadis remaja dia peroleh pendidikan keagamaan yang ketat dan menjadi seorang Katolik yang taat. Saudara tirinya, Henry IV, jadi Raja Castile dari tahun 1454 hingga matinya tahun 1474. Pada saat itu tidak ada Kerajaan Spanyol. Daerah Spanyol sekarang terbelah-belah jadi empat kerajaan: Castile yang terbesar, Aragon di bagian sebelah utara Spanyol sekarang, Granada di sebelah selatan dan Navarre di utara.

Di ujung tahun 1469-an, Isabella yang mungkin jadi pewaris mahkota Castile --pewaris terkaya di Eropa-- menjadi inceran pelbagai pangeran. Saudara tirinya Henry IV, kepingin dia kawin dengan raja Portugis. Tetapi, di tahun 1469, tatkala usianya menginjak delapan belas tahun, dia abaikan keinginan itu tetapi kawin dengan Ferdinand pewaris Kerajaan Aragon. Berang akibat ketidakpatuhan Isabella, Henry menunjuk anak perempuannya, Yuana, menggantikannya. Tetapi ketika Henry meninggal dunia di tahun 1474, Isabella menuntut mahkota Kerajaan Castile. Para pendukung Yuana tidak bisa menyetujui ini hingga pecahlah perang saudara. Menjelang bulan Februari 1479 pasukan Isabella peroleh kemenangan. Raja John II dan Aragon mati di tahun itu juga dan Ferdinand menaiki tahta kerajaan Aragon. Sesudah itu Isabella dan Ferdinand memerintah sebagian besar Spanyol secara bersama-sama.

Dalam teori, kedua kerajaan Aragon dan Castile masih tetap terpisah, begitu juga pemerintahannya. Tetapi dalam praktek Ferdinand dan Isabella mengambil keputusan-keputusan bersama-sama dan berperan sebagai penguasa gabungan terbaik di seluruh Spanyol. Selama dua puluh tahun pemerintahan gabungannya, politik dasar mereka adalah membangun satu kesatuan kerajaan Spanyol yang diperintah oleh satu lembaga kerajaan yang kuat. Salah satu proyek pertamanya adalah penaklukan Granada, satu-satunya bagian dari semenanjung Iberia yang masih berada di bawah kekuasaan orang Islam. Pertempuran bermula tahun 1481 dan berakhir tahun 1492 dengan kemenangan mutlak di pihak Ferdinand dan Isabella.

Dengan penaklukan Granada, daerah Spanyol hampir sama luas dengan daerah Spanyol sekarang ini. (Kerajaan kecil Navarre dimasukkan ke dalam wilayah kekuasaannya oleh Ferdinand tahun 1512 sesudah Isabella meninggal dunia).

Pada saat-saat permulaan pemerintahannya, Ferdinand dan Isabella mendirikan pengadilan Spanyol. Pengadilan merupakan forum pengadilan gerejani, gabungan dari hakim, juri, jaksa penuntut dan penyelidik kepolisian. Pengadilan ini terkenai baik karena kekejaman hukumnya maupun ketidakadilan cara-caranya. Para tertuduh kecil harapan dan tak punya kemungkinan samasekali bela diri terhadap tuduhan yang ditimpakan kepadanya. Mereka tidak diberitahu samasekali bunyi tuduhan, bahkan nama-nama si penuduh. Tertuduh yang menyangkal tuduhan dipermak habis hingga mengaku. Menurut perkiraan lama, sedikitnya 2000 orang dibakar selama dua puluh tahun pertama berlakunya pengadilan Spanyol itu, tetapi kabar-kabar berikutnya jumlah itu makin menyusut.

Pengadilan Spanyol itu dipimpin oleh seorang pendeta amat fanatik, Tomas de Torquemada, pendeta yang biasa menerima pengakuan pribadi Isabella. Kendati pengadilan sudah diberi limpahan wewenang oleh Paus, dalam praktek dia di bawah pengawasan raja-raja Spanyol. Pengadilan inkuisisi ini sebagian dimaksud agar terjamin keseragaman agama, dan sebagian dimaksud untuk menggencet mereka yang beroposisi terhadap Raja. Di Inggris, pangeran-pangeran feodal selalu bisa memelihara kekuatan cukup untuk mengawasi kekuasaan Raja. Pangeran feodal Spanyol suatu saat juga punya wibawa, tetapi raja-raja Spanyol mampu menggunakan pengadilan inkuisisi sebagai senjata menghadapi pangeran feodal yang tidak mau dicucuk hidung begitu saja, karena itu mereka juga mampu membangun suatu monarki yang terpusat dan absolut. Mereka juga gunakan itu untuk punya pengawasan lebih besar terhadap pendeta-pendeta Spanyol.

Tetapi, tujuan utama pengadilan inkuisisi adalah mereka yang dicurigai murtad dari agama, khusus Yahudi dan Islam yang sedikitnya sudah berpindah jadi Katolik tetapi secara diam-diam masih tetap menjalankan ibadah agama asalnya.

Pada mulanya, pengadilan inkuisi tidaklah ditujukan melawan Yahudi. Tetapi, di tahun 1492, atas tekanan si fanatik Torquemada, Ferdinand dan Isabella menandatangani sebuah dekrit yang isinya memerintahkan semua Yahudi Spanyol masuk Kristen atau angkat kaki tinggaikan Spanyol dalam tempo empat bulan, tanpa boleh membawa barang miliknya walau sepotong. Buat Yahudi Spanyol yang berjumlah sekitar 200.000 orang, perintah pengusiran ini betul-betul suatu malapetaka dan banyak yang menghembuskan napas terakhir sebelum kaki sempat menyentuh pelabuhan yang aman. Untuk Spanyol, pengusiran ini berarti kehilangan sejumlah besar penduduk yang paling rajin dan paling berkeahlian dalam dunia dagang dan pertukangan sehingga menyebabkan kemunduran ekonomi yang hebat.

Tatkala Granada menyerah, perjanjian damainya menyediakan peluang buat kaum Muslimin yang ada di Spanyol diijinkan boleh tetap beribadah menurut ajaran agamanya. Kenyataannya, pemerintahan Spanyol tak lama sesudahnya mengkhianati perjanjian itu. Oleh sebab itu kaum Muslimin berontak, tetapi dapat ditumpas. Tahun 1502 semua kaum Muslimin yang berada di Spanyol dipaksa masuk Kristen atau dihalau pergi, pilihan seiupa yang pernah disodorkan kepada kaum Yahudi sepuluh tahun sebelumnya.

Meskipun Isabella seorang pemeluk Katolik yang taat, dia tak pernah mengijinkan keortodoksannya mengganggu nasionalisme Spanyolnya. Dia dan Ferdinand berjuang keras dan berhasil meyakinkan bahwa gereja Katolik di Spanyol diawasi oleh Kerajaan Spanyol, bukan oleh Paus. Ini merupakan salah satu sebab mengapa kaum pembaharu Protestan di abad ke-16 tak berkesempatan peroleh kemenangan di Spanyol.

Yang teramat menonjol di masa pemerintahan Isabella, tentu saja, penemuan dunia baru oleh Christopher Colombus yang juga terjadi di tahun 1492 yang menentukan dan penting. Ekspedisi Colombus disponsori oleh kerajaan Castile. (Tetapi, cerita bahwa Isabella melelang permatanya untuk membeayai ekspedisi tidaklah benar).

Isabella meninggal dunia tahun 1504. Selama hidupnya dia melahirkan seorang putra dan empat putri. Putranya Yuan meninggal tahun 1497. Puterinya yang paling terkenal adalah Yuana. Ferdinand dan Isabella mengatur agar Yuana kawin dengan Philip I (si tampan) putera Kaisar Hapsburg Austria dan pula ahliwaris Kerajaan Burgundy. Hasil dari perkawinan dinasti yang luar biasa ini, cucu Isabella, Raja Charles V, mewariskan salah satu kerajaan terbesar dalam sejarah Eropa. Dia juga terpilih jadi Kaisar Roma yang suci dan merupakan orang terkaya dan Raja terkuat di Eropa pada masanya. Daerah yang berada di bawah kekuasaanya termasuk Spanyol, Jerman, Negeri Belanda, Belgia, Austria, Swiss, sebagian besar Italia, sebagian Perancis, Cekoslowakia, Polandia, Honggaria, dan Yugoslavia dengan tambahan sebagian besar daerah Amerika Selatan.

Baik Charles V maupun puteranya Philip II penganut Katolik yang taat, yang sepanjang masa pemerintahannya menggunakan kekayaan Amerika Selatan untuk membiayai perang melawan negara-negara Eropa Utara yang menganut Protestan. Jadi, perkawinan antar dinasti yang diatur Ferdinand dan Isabella mempengaruhi jalannya sejarah Eropa selama hampir seabad sesudah kematian mereka.

Sekarang saya akan menyimpulkan kerja besar dan pengaruh Ferdinand dan Isabella. Berkat kerjasama keduanya, mereka berhasil membangun kerajaan Spanyol yang bersatu, yang daerah perbatasannya cukup mantap, tak mengalami perubahan selama lima abad. Mereka berhasil membentuk pemerintahan monarki yang terpadu, tersentralisir, dan mutlak di Spanyol. Pemberontakan kaum Muslimin dan Yahudi punya konsekuensi penting baik bagi mereka yang terhalau maupun bagi Spanyol sendiri. Ketaatan mereka yang teguh kepada agama dan pendirian pengadilan inkuisisi punya akibat mendalam terhadap keseluruhan masa depan Spanyol.

Pokok terakhir dari hasil-hasil yang telah dicapai membuka permasalahan. Secara sederhana seseorang bisa bilang, pengadilan inkuisisi membikin hambatan bagi perkembangan intelektual Spanyol. Di abad-abad sesudah tahun 1492, umumnya Eropa Barat telah mencapai tingkat kemeriahan kemajuan ilmu pengetahuan dan ketinggian intelektual. Hal ini tidak terjadi di Spanyol. Di suatu masyarakat yang tiap orang yang punya beda pendapat selalu dicekam bahaya penangkapan oleh pengadilan inkuisisi, tidak aneh jika masyarakat macam itu kehilangan pribadi samasekali. Negeri-negeri Eropa lainnya memperbolehkan adanya beda pendapat. Di Spanyol, inkuisisi cuma membolehkan Katolik yang dua puluh empat karat. Menjelang tahun 1700, Spanyol merupakan negeri yang jompo secara intelektual dibanding lain-lain negeri Eropa Barat. Memang, meskipun hampir lima abad sesudah Ferdinand dan Isabella untuk pertama kali mendirikan pengadilan inkuisisi, dan kendati lebih dari 140 tahun sejak inkuisisi akhirnya dihapus, Spanyol masih tetap belum pulih dari akibat-akibatnya.

Lebih dari itu, pendukungan atas ekspedisi Colombus meneguhkan fakta bahwa sebagian besar Amerika Selatan dan Tengah menjadi jajahan Spanyol. Ini artinya kebudayaan Spanyol dan adat-istiadatnya --termasuk pengadilan inkuisisinya-- tegak berdiri di sebagian terbesar benua baru. Tidaklah mengherankan, akibat Spanyol secara intelektual lebih terbelakang ketimbang umumnya Eropa Barat, dengan sendirinya jajahan Spanyol pun lebih terbelakang dibanding dengan jajahan Inggris di Amerika Utara.

Dalam hal mempertimbangkan di mana Isabella mesti ditempatkan di daftar urutan buku ini, satu faktor harus dipertimbangkan, ialah. apakah perisitiwa-peristiwa itu bisa terjadi tanpa Isabella. Memang benar, jiwa jihad sudah begitu kuat di Spanyol, karena selama 700 tahun terlibat pergulatan menaklukkan kembali jasirah Iberia dari orang Islam. Sesudah perjuangan itu membawa hasil yang sukses di tahun 1492, Spanyol punya pilihan menentukan arah ke mana dia mau pergi. Adalah Ferdinand dan Isabella --khususnya. Isabella yang menentukan arah dan tujuan keortodoksan agama yang tak kenal kompromi. Tanpa pengaruhnya, tampaknya amat mungkin Spanyol akan tetap mendekam sebagai masyarakat yang pluralistik.

Mungkin lumrah membandingkan Isabella dengan Ratu Elizabeth I dari Inggris yang lebih masyhur. Elizabeth sedikitnya sama berkemampuannya dengan Isabella. Dan karena dia banyak sedikitnya berprikemanusiaan dan punya toleransi, dia tampak lebih merupakan penguasa yang dikagumi. Tetapi, Elizabeth kurang kadar jiwa inovatomya ketimbang Isabella dan tak sedikit pun tindak lakunya punya pengaruh mendalam seperti halnya Isabella membentuk peradilan inkuisisi. Meskipun beberapa sikap politik Isabella terlampau kotor dan penuh dendam kesumat, tidak banyak raja-raja dalam sejarah yang punya pengaruh begitu berjangka jauh seperti dia.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


70 THOMAS JEFFERSON 1743-1826

Dia, Thomas Jefferson, Presiden Amerika Serikat ketiga. Dia penulis Deklarasi Kemerdekaan Amerika. Orang yang namanya dikenal ini lahir dari perut ibunya tahun 1743 di Shadwell, Virginia. Bapaknya? Tentu saja bukan presiden kedua dan bukan pula penulis apa pun, melainkan seorang penyelidik dan sekaligus seorang petani yang berhasil. Sebagaimana biasanya bapak yang baik dan tidak slebor, dia mewariskan perkebunan yang luas buat sang anak. Jefferson belajar di perguruan tinggi William dan Mary selama dua tahun, tetapi entah mengapa keluar begitu saja sebelum dapat gelar apa pun. Sesudah itu dia pelajari ilmu hukum selama beberapa tahun dan tahun 1767 dia ditempatkan di badan pengadilan Virginia. Tujuh tahun lamanya Jefferson mempraktekkan kebiasaan hukumnya seraya bergelimang di bidang pertanian. Bersamaan dengan itu dia juga jadi anggota "Burges", dewan perwakilan Virginia.

Esai penting pertama Jefferson A Summary View of Rights of British America, tentang pandangan selintas kilas ihwal hak-hak Amerikanya Inggris. Esai itu ditulisnya tahun 1774. Tahun berikutnya dia dipilih jadi anggota delegasi Virginia untuk hadiri Kongres Kontinental kedua, dan tahun 1776 mulailah ia membuat corat-coret rancangan Deklarasi Kemerdekaan. Di penghujung tahun itu pula dia kembali ke dewan perwakilan Virginia dan main perananlah dia di situ dalam hal pelbagai keputusan penting yang menyangkut perobahan-perobahan masalah besar. Dua dari usul-usulnya adalah Statute of Virginia for Religion Freedom dan Bill for More General Diffusion of Knowledge. Yang pertama menyangkut perundangan perihal kebebasan beragama di Virginia dan yang kedua menyangkut perundangan tentang penyebaran ilmu pengetahuan secara umum. Yang kedua ini jelas berkaitan dengan keperluan pendidikan masyarakat.

Usul-usul Jefferson perihal pendidikan antara lain: pemberian pendidikan dasar kepada semua orang; pendirian sebuah universitas pemerintah buat mereka yang berbakat layak mendapat pendidikan tinggi; adanya sistem beasiswa. Rencana pendidikan Jefferson ini tidak diterima oleh negara bagian Virginia saat itu, kendati rencana serupa belakangan dilaksanakan oleh lain-lain negara tanpa kecuali.

Perundang-undangan menyangkut kemerdekaan beragama sungguh mengesankan bahkan mengagumkan karena didalamnya terkandung toleransi agama dan sekaligus ketegasan adanya pemisahan antara agama dan negara. (Sebelumnya, Gereja Anglikan merupakan agama resmi di Virginia). Memang ada penentangan terhadap usul Jefferson ini tetapi ujung-ujungnya disetujui juga oleh dewan perwakilan Virginia (1786). Gagasan serupa juga segera disetujui dalam UU tentang hak-hak asasi oleh lain-lain negara bagian, dan akhirnya disetujui pula dalam UUD Amerika Serikat sendiri.

Jefferson jadi Gubernur Virginia dari tahun 1779 sampai 1781. Lantas dia "pensiun" dari kehidupan politik. Selama masa ngaso ini dia menulis satu-satunya bukunya Notes on the State of Virginia, ihwal negara bagian Virginia. Buku ini antara lain memuat sikap Jefferson yang tegas dan terang-benderang tentang anti perbudakannya. Tahun 1782 isteri Jefferson tutup usia sesudah kawin sepuluh tahun dan beranak enam. Walaupun si duda Jefferson masih cukup muda, tetapi dia tidak kawin lagi sesudah itu.

Kemudian dia lekas-lekas berhenti dari ngasonya dan menceburkan diri dalam Kongres. Di situ usulnya tentang hal-ihwal pembagian mata uang dari sudut berat maupun ukurannya (ini terjadi sebelum adanya rencana sistem ukuran metrik, yaitu panjang dinilai dengan meter, berat dinilai dengan gram, isi dinilai dengan liter dan sebagainya) ditolak. Dia juga mengajukan usul pelarangan perbudakan di seluruh negara bagian, tetapi usul ini tertolak hanya karena selisih satu suara!

Tahun 1784 Jefferson mengunjungi Perancis dalam sebuah misi diplomatik. Begitu sampai di sana begitu dia gantikan Benjamin Franklin jadi Duta Besar Amerika untuk Perancis. Lima tahun lamanya dia menetap di Perancis, karuan saja dia absen dari kegiatan politik dalam negeri Amerika Serikat termasuk tatkala konstitusi disusun dan disahkan. Jefferson menyambut baik pengesahan konstitusi itu, dan seperti para pemuka lainnya, dia yakin seyakin-yakinnya undang-undang yang menjamin hak asasi harus dicantumkan didalam konstitusi.

Jefferson kembali ke negerinya di penghujung tahun 1789 dan segera ditunjuk menduduki korsi Menteri Luar Negeri. Di forum kabinet berkembang perbedaan sengit antara Jefferson dengan Menteri Keuangan Alexander Hamilton. Mereka berbeda faham tentang pandangan politik.

Dalam skala nasional pendukung politik Hamilton bergabung membentuk Partai Federal, sedangkan pendukung politik Jefferson bergabung membentuk Partai Republik-Demokratis yang kemudian berkembang menjadi Partai Demokrat yang kita kenal sekarang.

Tahun 1796 Jefferson jadi calon Presiden tetapi orang kedua sesudah John Adams. Di bawah ketentuan-ketentuan konstitusi yang berlaku saat itu, dengan sendirinya dia hanya menduduki Wakil Presiden. Baru pada tahun 1800 dia maju lagi dan menanglah dia jadi Presiden mengalahkan John Adams.

Selaku Presiden, Jefferson moderat berbuat baik-baik saja terhadap bekas lawan-lawan politiknya, dan dengan demikian menanamkan tradisi politik yang membudaya buat Amerika Serikat di masa-masa berikutnya. Puncak dari puncak peninggalan abadi yang diberikannya selama dalam masa jabatan presiden adalah langkah pembelian Louisiana, yang berakibat membuat wilayah Amerika Serikat hampir dobel luasnya. Pembelian Louisiana mungkin merupakan perpindahan pemilikan daerah terbesar secara damai sepanjang sejarah. Ini pada gilirannya membuat Amerika Serikat sebuah negara besar dan kuat di dunia, walhasil punya arti penting berjangka jauh. Andaikata Jefferson seorang yang bertanggung jawab atas ihwal pembelian Louisiana itu, bisa jadi saya tempatkan dia lebih atas dalam urutan daftar sekarang. Tetapi, saya percaya, pemimpin Perancis Napoleon Banaparte, dalam pengambilan langkah dan keputusan yang ruwet menjual daerah kepada Amerika Serikat adalah orang yang paling pegang peranan. Bukannya Jefferson. Kalau toh ada orang Amerika yang punya peranan besar dalam transaksi penjualan ini, itu pun bukannya Jefferson, karena Jefferson tidak pernah punya angan-angan melakukan pembelian tanah begitu luas. Yang-paling mendekati adalah perutusan Amerika Serikat di Paris, Robert Livingstone dan James Monroe yang begitu mencium kesempatan bagus dan menguntungkan untuk melakukan perundingan jual-beli, dia melesat melewati instruksi-instruksi diplomatik yang ada padanya dan terjun dalam persetujuan jual-beli. (Adalah menarik bahwa pada catatan yang dipasang pada batu nisan, Jefferson tidak memasukkan pembelian Louisiana sebagai salah satu dari hasil prestasinya, padahal catatan itu dia sendiri yang tulis).

Jefferson terpilih lagi jadi Presiden tahun 1804 tetapi tahun 1808 dia berkeputusan tidak mau jadi Presiden untuk ketiga kalinya. Berarti dia memperkokoh langkah yang pernah diambil oleh George Washington. Jefferson pensiun pada tahun 1809 dan satu-satunya langkah berikutnya yang bersifat kegiatan pemerintahan adalah mendirikan Universitas Virginia (diresmikan tahun 1819). Dengan begitu dia bisa saksikan sebagian dari rencana yang pernah diusulkannya didalam dewan perwakilan Virginia walaupun baru terealisir empat puluh tiga tahun kemudian. Jefferson wafat tanggal 4 Juli 1826, pada hari ulang tahun kelima Deklarasi Kemerdekaan, sesudah perjalanan hidup yang penuh dengan pergulatan --dan juga kebahagiaan-- selama lebih dari delapan puluh tiga tahun.

Bakatnya banyak sekali disamping bakat politik. Dia kuasai lima atau enam bahasa asing, dia peminat serius pengetahuan alam dan matematik, dia petani yang berhasil yang bergelimang dengan cara pertanian ilmiah. Dan juga dia produser barang-barang, seorang penemu walau dalam ukuran kecil dan juga seorang arsitek yang pandai.

Berhubung bakat dan kualitas pribadinya yang begitu menonjol, sering orang berlebih-lebihan menilainya, melampaui pengaruh yang sesungguhnya yang dia punyai dalam sejarah. Jika kita mau secara cermat menilai arti pentingnya, mungkin kita mesti berangkat dari ihwal Deklarasi Kemerdekaan, karena pada tingkat perencana dianggap itu sebuah hasil kerja Jefferson yang besar. Pertama yang perlu dicatat Deklarasi Kemerdekaan itu bukanlah bagian dari hukum pemerintahan Amerika Serikat karena arti pentingnya terletak pada kenyataan bahwa deklarasi itu merupakan cetusan dari cita-cita Amerika. Lebih dari itu, cita-cita yang terkandung didalamnya tidaklah asli buah pikiran Jefferson melainkan sebagian terbesar berasal dari tulisan-tulisan John Locke. Deklarasi Kemerdekaan bukanlah sebuah falsafah yang tulen asli, dan juga memang tidak dimaksud begitu melainkan sebuah pernyataan ringkas tentang keyakinan yang sudah jadi anutan banyak orang Amerika.

Juga bukanlah karena kehebatan Jefferson dalam penyusunan kalimat-kalimat deklarasi yang mendorong bangsa Amerika memproklamirkan kemerdekaannya. Perang Revolusioner pada hakikatnya pecah bulan April 1775 (lebih dari setahun sebelum Deklarasi Kemerdekaan) yang bermula dari pertempuran Lexington dan Concord. Di bulan-bulan sesudah pertempuran itu, daerah jajahan Amerika menghadapi keputusan kritis: haruskah mereka sebaiknya menuntut langsung kemerdekaan ataukah harus berkompromi dengan pemerintah Inggris? Pada musim semi tahun 1776, gairah memilih alternatif pertama tumbuh makin kuat di Kongres Kontinental. Dan bukan pula Jefferson melainkan Richard Henry Lee dari Virginia yang pada tanggal 7 Juni secara resmi mengusulkan agar Amerika yang dijajah menyatakan dirinya merdeka dari Inggris. Kongres mengambil keputusan menunda pemungutan suara atas usul resolusi Lee beberapa minggu dan membentuk sebuah panitia dibawah pimpinan Jefferson untuk menyusun sebuah pernyataan kepada umum alasan-alasan menyatakan kemerdekaan. (Anggota-anggota panitia lainnya dengan bijak mempersilahkan Jefferson menyusun rancangan deklarasi sendirian). Kongres menyidangkan lagi acara resolusi Lee tanggal 1 Juli dan di hari berikutnya ketika pemungutan suara usul itu diterima bulat. Pada pemungutan suara tanggal 2 Juli itulah keputusan kritis menyangkut pernyataan kemerdekaan dipecahkan. Baru sesudah resolusi itu diterimalah rancangan susunan Jefferson untuk diperdebatkan. Resolusi itu diterima Kongres (dengan beberapa perubahan) dua hari kemudian tanggal 4 Juli 1776.

Apabila Deklarasi Kemerdekaan dianggap tidak begitu penting seperti umumnya dikira orang, apakah ada karya-karya lain yang bisa menempatkannya dalam kedudukan tinggi dalam daftar urutan buku ini? Dalam catatan di batu nisannya, Jefferson menyebut dua hasil karya yang dia harap bisa dikenang orang. Pertama, peranannya dalam kaitan pendirian Universitas Virginia meski sebetulnya tidaklah begitu menentukan, ini toh belum memadai syarat pencantumannya dalam daftar urutan ini. Kedua, karyanya selaku penulis Statute of Virginia for Religions Freedom yang mampu cukup berbobot dan punya makna. Tentu saja, gagasan umum mengenai kebebasan beragama telah pernah dicetuskan oleh pelbagai filosof kenamaan sebelum Jefferson, termasuk John Locke dan Voltaire. Tetapi perundang-undangan lebih maju dari gagasan yang dianjurkan Locke. Lebih jauh dari itu, Jefferson seorang politikus yang aktif yang berhasil merealisir pikirannya ke dalam bentuk undang-undang, dan usul Jefferson mempengaruhi negara-negara bagian lain tatkala mereka membuat perundang-undangan mengenai hak-hak asasi.

Hal itu menggoda pertanyaan lebih lanjut: sampai sejauh mana saham yang disumbangkan Jefferson dalam hal pengesahan undang-undang tentang hak asasi federal? Jefferson memang wakil dari mereka yang menggandrungi jaminan hak-hak asasi dan memang dia salah seorang dari pemuka intelektual dari kelompok itu. Tetapi, Jefferson tidak berada di dalam negeri antara tahun 1784 hingga akhir 1789, sehingga tentu saja tidak terlibat tatkala perdebatan pembicaraan hak-hak asasi di masa sulit-sulitnya menjelang konvensi konstritusi. James Madison-lah yang pegang peranan kunci dan berhasil melakukan amandemen lewat Kongres. (Kongres mengesahkan amandemen itu tanggal 25 September 1789, sebelum Jefferson kembali ke Amerika Serikat).

Dapatlah dikatakan, bukanlah langkah tindakan resini Jefferson, melainkan sikap-sikapnya yang paling dalam mempengaruhi Amerika Serikat. Tetapi, masih bisa diragukan sejauh mana gagasan-gagasan Jefferson diterima oleh rakyat Amerika. Orang banyak yang menyanjung nama Thomas Jefferson, mendukung kebijaksanaan politik, yang justru bertentangan dengan pendapat Jefferson sendiri. Misalnya, Jefferson yakin betul dengan apa yang sekarang kita sebut "pemerintahan kecil." Suatu ungkapan karakteristik (berasal dari pidato pelantikannya): "... yaitu sebuah pemerintahan yang bijak dan ekonomis yang akan mencegah orang menyakiti lainnya, yang akan memberikan keleluasaan bebas mengatur hasrat industri dan perbaikan hidup ..." Mungkin titik tolak Jefferson benar, tetapi pemilihan umum dalam masa empat puluh tahun terakhir menunjukkan bahwa kata-katanya tidak meyakinkan mayoritas rakyat Amerika. Misal kedua. Jefferson menentang mati-matian pandangan bahwa kekuasaan terakhir menafsirkan konstitusi terletak pada tangan Mahkamah Agung, yang bisa pula dengan demikian mengeluarkan hukum yang tidak konstitusional kendati sudah disepakati Kongres. Pendapat macam ini, dia pikir, bertentangan dengan prinsip pemeritahan demokratis.

Kalimat-kalimat sebelumnya mungkin lebih memperjelas bahwa Jefferson sesungguhnya pengaruhnya kecil dan tak layak punya tempat di buku ini.

Tetapi jika orang terlampau terpukau oleh pohon-pohon, dia akan kehilangan gambaran tentang hutan secara keseluruhan. Kalau orang mau mundur agak selangkah dan mencoba menilai karier Jefferson dalam skala yang lebih besar, orang akan segera dapat melihat mengapa Jefferson dilukiskan sebagai "juru bicara kebebasan manusia yang menonjol."

Mestikah Thomas Jefferson ditempatkan lebih tinggi atau lebih rendah ketimbang George Washington? Kemerdekaan Amerika dan lembaga-lembaga demokratisnya didirikan oleh usaha bersama orang-orang yang penuh ide dan orang-orang yang kerja keras. Jika keduanya sama pentingnya, saya percaya secara umum ide merupakan faktor sumbangan yang lebih penting. Di segi eksekutif, George Washington nyata-nyata memainkan peranan dominan. Penghargaan kepada mereka yang mencetuskan ide harus --mau tidak mau--dibagi diantara sejunilah besar orang, termasuk orang-orang Amerika seperti Jefferson dan James Madison dan orang-orang Eropa seperti John Locke, Voltaire dan banyak lagi lainnya. Atas dasar alasan itu, Thomas Jefferson di samping bakatnya yang besar dan bobotnya, ditempatkan dalam urutan di bawah George Washington di buku ini.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


21 JENGIS KHAN ± 1162-1227

Jengis Khan, penakluk Mongol terbesar, dilahirkan kira-kira tahun 1162. Ayahnya seorang kepala suku kecil, menamakan anaknya Temujin sesudah dia mengalahkan kepala suku lain. Tatkala Temujin berumur sembilan tahun, ayahnya terbunuh oleh suku lawannya, dan sesudah itu anggota familinya yang kebetulan masih hidup berada dalam cengkeraman ketakutan dan keterasingan. Ini betul-betul suatu pemula dari kehidupan yang getir, dan bagi Temujin lebih-lebih lagi sebelum ada perubahan yang lebih baik untuk dirinya. Tatkala dia sudah menginjak usia muda remaja, dia tertawan dalam suatu pertempuran melawan suku lawannya.

Untuk mencegah dia bisa lolos, sebuah gelang bambu digantungkan di batang lehernya. Dari keadaan yang tak tampak jalan lolos dalam tahanan kelompok buta huruf yang primitif, dari negeri yang kering kerontang papa sengsara, Temujin mampu bangkit menjadi manusia yang terkuat di dunia.

Kebangkitannya bermula dari usahanya meloloskan diri dari tahanan lawannya. Kemudian dia bergabung dengan Toghril, teman akrab mendiang ayahnya, seorang kepala suku yang punya kaitan hubungan di daerah itu. Tahun-tahun berikutnya yang penuh dengan baku hantam antar suku, Temujin setapak demi setapak berjuang keras mencapai puncak.

Suku-suku Mongol lama terkenal penunggang-penunggang kuda yang mahir dan pendekar-pendekar yang keras tak kenal ampun. Sepanjang sejarah mereka tak henti-hentinya menggempur Cina bagian utara. Tetapi, sebelum Temujin muncul, antar suku Mongol suka berhantam sesamanya menyia-nyiakan energi. Dengan kelihaian menggabungkan sikap keberanian, diplomasi, kekerasan dan kesanggupan mengorganisir, Temujin berhasil menyatukan semua suku-suku dibawah kepemimpinan Temujin, dan pada tahun 1206 sebuah permusyawaratan besar antar suku-suku Mongol memberi julukan Temujin "Jengis Khan" yang berarti "Kaisar semesta." Kekuatan militer Jengis Khan yang menakutkan yang digalangnya menujukan ujung tombaknya ke negeri-negeri yang berdampingan. Mula-mula dia melabrak Hsi Hsia di timur laut Cina dan Kekaisaran Chin di utara Cina. Tatkala pertempuran berlangsung percekcokan timbul antara Jengis Khan dan Khwarezm Shah Muhammad yang memerintah kerajaan yang lumayan besarnya di Persia dan Asia Tengah. Di tahun 1219 Jengis Khan menggerakkan pasukannya melabrak Khwarezm Shah. Asia Tengah dan Persia diambil alih dan kerajaan Khwarezm Shah Muhammad dihancurluluhkan. Bersamaan dengan itu sebagian pasukan Mongol menyerang Rusia, Jengis Khan pribadi memimpin tentara menyerbu Afganistan dan India bagian utara. Dia kembali ke Mongolia tahun 1225 dan wafat di sana tahun 1227.

Sesaat sebelum Jengis Khan menghembuskan nafas terakhir, dia minta agar putera ketiganya, Ogadai, ditetapkan jadi penggantinya. Ini merupakan pilihan bijaksana karena Ogadai menjadi seorang jendral brilian atas hasil usahanya sendiri. Di bawah kepemimpinannya, pasukan Mongol meneruskan penyerbuannya di Cina, sepenuhnya menguasai Rusia, dan menyerbu maju menuju Eropa. Di tahun 1241 gabungan tentara Polandia, Jerman, Hongaria sepenuhnya dipukul oleh orang-orang Mongol yang maju pesat menuju Budapest. Tetapi, tahun itu Ogadai meninggal dunia dan pasukan Mongol mundur dari Eropa dan tak pernah kembali lagi.

Ada masa lowong yang kentara tatkala para kepala suku Mongol saling adu alasan mengenai soal pengganti pimpinan. Tetapi, sementara itu di bawah dua Khan berikutnya (Mangu Khan dan Kublai Khan, keduanya cucu Jengis Khan) orang-orang Mongol meneruskan maju mendesak terus di Asia. Tahun 1279 orang-orang Mongol sudah menguasai sebuah empirium yang terluas dalam sejarah. Penguasaan daerahnya meliputi Cina, Rusia, Asia Tengah, juga Persia dan Asia Tenggara. Tentaranya melakukan gerakan maju yang penuh keberhasilan menambah daerah yang membentang mulai dari Polandia hingga belahan utara India, dan kekuasaan Kublai Khan diakhiri di Korea, Tibet, dan beberapa bagian Asia Tenggara.

Suatu empirium yang begini luas daerahnya dengan sendirinya sukar diatasi lewat sistem transportasi yang masih primitif. Akibatnya adalah musykil memelihara keutuhan daerah kekuasaan, sehingga pada akhirnya empirium itu terpecah belah. Tetapi, kekuasaan Mongol masih mampu bertahan bertahun-tahun. Orang Mongol baru terhalau dari sebagian besar Cina tahun 1368. Malahan, kekuasaan mereka atas daerah Rusia berlangsung lebih lama. "Pengelana Emas," begitulah julukan yang lazim diberikan kepada kerajaan cucu Jengis Khan bernama Batu didirikan di Rusia berlangsung hingga abad ke-16 dan Khamate dari Crimea bertahan hingga tahun 1783. Cicit-cicit lain Jengis Khan mendirikan dinasti-dinasti yang menguasai Asia Tengah dan Persia. Kedua daerah ini ditundukkan di abad ke-14 oleh Timurleng (Tamerlane), juga berdarah Mongol dan mengklaim diri keturunan Jengtis. Dinasti Tamerlane berakhir di abad ke-15. Tetapi meski ini berakhir bukanlah berarti penaklukan-penaklukan dan penguasaan Mongol sudah stop. Cicit Tamerlane bernama Baber menyerbu dan menduduki India dan mendirikan dinasti Mogul (Mongol). Penguasa-penguasa Mogul, yang menguasai hampir seluruh India tetap menggenggam tampuk kekuasaan hingga pertengahan abad ke-18.

Dalam perjalanan sejarah telah dapat dipastikan penguasaan oleh manusia-manusia --katakanlah manusia "sinting" kalau mau-- yang telah mampu menaklukkan dunia dan berhasil menguasainya. Yang paling menonjol dari para "Megalomaniak" ini adalah Alexander Yang Agung, Jengis Khan, Napoleon Bonaparte dan Hitler. Apa sebab dan alasan apa menempatkan keempat orang ini dalam daftar urutan atas dalam daftar buku ini? Bukankah yang namanya ide lebih bermakna ketimbang bala tentara? Saya tentu saja sepakat bahwa dalam jangka panjang pena jauh punya kekuatan ketimbang pedang. Bahkan juga dalam ukuran jangka pendek. Masing-masing dari keempat tokoh di atas menguasai begitu luas daerah dan begitu banyak penduduk dan menanamkan pengaruh begitu besar kepada orang-orang sejamannya dan mereka tidaklah bisa disebut dan disisihkan semacam menghadapi bandit biasa.

Penaklukan Mongol

Apa sebab saya berkesimpulan Jengis Khan lebih penting dari ketiga tokoh lainnya? Sebagian --tentu saja-- karena pengaruhnya menyebar ke daerah yang lebih luas dari pengaruh lainnya. Dan yang lebih penting lagi, pengaruhnya berlangsung dalam jangka waktu yang lebih lama. Napoleon dan Hitler terkalahkan tatkala keduanya masih hidup dan penaklukannya berjangka pendek. Meski pasukan Alexander Yang Agung tak terkalahkan pada saat ia tutup usia, dia tak pernah menunjuk penggantinya dan sesudah kematiannya empiriumnya segera berantakan. Tetapi, Jengis Khan mampu mengorganisir daerah taklukannya begitu cermat dan rapinya, dan baik anak-anak maupun cucu-cucunya semuanya merupakan pewaris yang teguh. Orang-orang Mongol meneruskan penguasaan atas daerah begitu luas di Asia berabad-abad sesudah kematian Jengis Khan.

Salah satu akibat tak langsung penaklukan oleh Jengis Khan menyimpan makna tersendiri. Penaklukan Mongol yang berbarengan dengan penyatuan sebagian besar Asia lebih mengembangkan rute perdagangan di kawasan itu daripada keadaan sebelumnya. Dan sekaligus mendorong arus perdagangan antara Cina dan Eropa. Pedagang-pedagang Eropa seperti Marco Polo dengan demikian dapat melakukan perjalanan ke Cina dan kembali membawa pelbagai rupa kisah tentang betapa kaya dan makmurnya Cina. Peningkatan kegiatan ekonomis dengan daerah Timur ini dan kenaikan minat di Cina sendiri salah satu sebab yang menggoda orang-orang Eropa untuk berdatangan mencari rejeki dan mengeksploitir Timur.

Salah satu kenyataan penting: andaikata Christoper Colombus, Simon Bolivar dan Thomas Edison tak pernah dilahirkan ibu mereka ke dunia, dapat dipastikan ada orang lain yang menemukan benua Amerika, yang membebaskan Amerika Latin, yang menemukan cahaya listrik. Tetapi, jika Jengis Khan tak pernah dilahirkan emaknya, tak bakalan dunia menyaksikan penaklukan begitu dahsyat dan besar-besaran oleh bangsa Mongol. Suku-suku Mongol tak pernah bisa bersatu sebelum abad ke-13 dan mereka sekarang tak bisa bersatu lagi. Jengis Khan dengan demikian tak syak lagi merupakan penggerak utama dari perbuatan besar itu dalam sejarah manusia.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


72 EDWARD JENNER 1749-1823

Siapa yang sudi berantakan mukanya kena cacar? Tidak ada. Dokter Inggris Edward Jenner adalah orang yang mengembangkan dan mempopulerkan teknik vaksinasi untuk mencegah penyakit yang menyeramkan itu.

Berterima kasihlah kita kepada Jenner karena penyakit cacar praktis sudah tersapu dari muka bumi sehingga jarang lagi orang membayangkan betapa menakutkannya penyakit itu di abad lampau. Cacar begitu gampang menjalar sehingga bagian besar orang Eropa kena penyakit ini dalam masa hidupnya. Bukan saja mengerikan tetapi juga membunuh, sehingga antara 10-20 persen yang kehinggapan penyakit ini melayang ke alam baka. Dan bagi mereka yang nasib baik bisa bertahan hidup, kacau-balaulah wajah mukanya, bolong-bolong seperti parutan, seumur-umur. Cacar tidak cuma terbatas di Eropa tentu saja, tetapi melanda seluruh Amerika Utara, India, Cina dan hampir semua bagian dunia. Di mana-mana, anak-anaklah yang sering jadi korban penyakit ini.

Bertahun-tahun usaha sudah ditempuh orang bagaimana menemukan cara yang dapat diandalkan mencegah penyakit cacar. Sudahlah lama diketahui, barangsiapa mampu bertahan hidup dari serangan cacar, sesudah itu malahan jadi kebal dan tidak bakalan lagi tersiksa penyakit itu untuk yang kedua kalinya. Di daerah Timur, pengamatan ini sudah dijelmakan dalam praktek menginjeksi serum ke dalam tubuh orang sehat dengan sesuatu yang diambil dari tubuh penderita cacar ringan, dan sesudah sembuh dia akan kebal.

Praktek ini diperkenalkan di Inggris di awal abad ke-18 oleh Lady Mary Wotley Montagu, dan sudah dikenal lama bertahun-tahun sebelum Jenner. Dan Jenner sendiri sebenarnya sudah disuntik macam itu tatkala umurnya sembilan tahun. Tetapi, cara pencegahan seada-adanya ini bisa bawa akibat gawat; sejumlah orang yang begitu disuntik bukannya kena cacar enteng malah cacar sungguhan sehingga hancur-leburlah kulit mukanya. Nyatanya sekitar dua persen pada saat sesudah suntikan itu, segera kena serangan cacar yang fatal! Jelas, cara yang lebih sempurna amat diperlukan.

Jenner dilahirkan tahun 1749, di kota kecil Berkeley di Cloucestershire, Inggris. Selaku bocah berumur dua belas tahun dia sudah magang jadi ahli bedah. Kemudian dia belajar anatomi dan bekerja di rumah sakit. Tahun 1792 dia peroleh ijazah dokter dari Universitas St. Andrew. Di usia pertengahan empat puluhan dia sudah jadi dokter yang berbobot dan ahli bedah di Goncestershire.

Jenner sudah terbiasa dengan kepercayaan --yang umum dianut oleh para petani dan wanita pemerah susu di daerahnya-- bahwa orang yang kehinggapan penyakit "cacar sapi" semacam penyakit ternak ringan yang bisa menular kepada manusia, tak akan pernah tertimpa penyakit cacar. ("cacar sapi" itu sendiri tidak berbahaya, meskipun gejala-gejalanya mirip dengan cacar biasa). Jenner menyadari, bilamana kepercayaan para petani itu mengandung kebenaran, maka menyuntikkan "cacar sapi" ke tubuh manusia akan merupakan cara yang aman untuk membuat mereka kebal terhadap cacar. Dia pelajari dengan seksama masalah ini, dan menjelang tahun 1796 dia betul-betul yakin bahwa kepercayaan para petani itu memang ternyata tidak meleset. Maka Jenner memutuskan mencobanya secara langsung.

Di bulan Mei 1796 Jenner menyuntik James Phipps, seorang bocah lelaki berumur delapan tahun dengan sesuatu yang diambil dari bintik penyakit "cacar sapi" yang ada di tangan seorang pemerah susu. Sebagaimana memang diharapkan, bocah kecil itu kehinggapan "cacar sapi" tetapi segera sembuh. Beberapa minggu kemudian, Jenner menyuntikkan Phipps serum cacar. Dan sebagaimana diharapkan pada bocah itu tak tampak tanda-tanda penyakit.

Sesudah melakukan penyelidikan bebih mendalam, Jenner memperkenalkan hasil-hasil usahanya lewat sebuah buku tipis berjudul An Inquiry into the Causes and Effects of the Variolae Vaccinae, diterbitkannya secara pribadi tahun 1798. Buku itulah yang jadi penyebab diterimanya vaksinasi secara umum dan berkembang luas. Sesudah itu Jenner menulis lima artikel lagi mengenai soal vaksinasi, dan bertahun-tahun dia mengabdikan waktunya menyebarluaskan pengetahuan tentang tekniknya dan kerja keras agar dapat diterima orang.

Praktek vaksinasi berkembang cepat di Inggris, kemudian menjadi hal yang diharuskan dalam kalangan Angkatan Darat dan Angkatan Laut Inggris. Dan berbarengan dengan itu diterima pula oleh sebagian besar negeri-negeri di dunia.

Jenner dengan cuma-cuma mempersembahkan tekniknya kepada dunia dan tak berusaha sedikit pun peroleh keuntungan uang dari itu. Tetapi, di tahun 1802 parlemen Inggris sebagai tanda terimakasih dan penghargaan menghadiahkannya uang sejumlah 20.000 pond. Maka Jenner pun menjadi orang yang tennasyhur di jagad, dibanjiri rupa-rupa penghormatan dan medali. Jenner kawin dan punya tiga anak. Dia hidup hingga umur 73 tahun, meninggal dunia di awal taliun 1823 di rumahnya di kota Berkeley.

Seperti kita saksikan, Jenner menciptakan sendiri gagasan bahwa serangan penyakit "cacar sapi" dapat memberikan kekebalan terhadap cacar; dia dengar masalah itu dari orang lain. Dan juga ada bukti menunjukkan bahwa sudah ada yang melakukan vaksinasi "cacar sapi" sebelum Jenner melakukannya.

Tetapi, kendati Jenner bukanlah seorang ilmuwan orisinal yang luar biasa, tidak banyak orang yang sudah melakukan sesuatu yang begitu besar membawa manfaat bagi kemanusiaan. Melalui penyelidikan-penyelidikannya, percobaan-percobaannya, dan tulisan-tulisannya, dia salurkan dan alihkan kepercayaan rakyat awam yang tadinya tidak diperhatikan secara serius oleh dunia pengobatan, menjadi praktek baku yang telah menyelamatkan jutaan nyawa manusia. Meskipun teknik Jenner hanya bisa dipakai untuk mencegah satu jenis penyakit, tetapi penyakit itu betul-betul penyakit yang punya bobot bahaya. Berkat hasil kerja itu dia peroleh puji dan penghormatan, baik pada masanya maupun oleh generasi sesudahnya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


65 JULIUS CAESAR 100 SM-44 SM

Tatkala suasana politik bukan alang-kepalang hangat dan tajamnya, lahirlah di Roma seorang militer dan politikus Romawi yang masyhur, Gaius Julius Caesar, tahun 100 SM.

Di abad kedua sebelum Masehi, sesudah kemenangannya menundukkan Cartago dalam Perang Punik kedua, orang-orang Romawi sudah berhasil mendirikan kekaisaran yang luas. Penaklukan ini membikin mereka punya harta melimpah. Tetapi, peperangan membikin keadaan sosial ekonomi porak poranda dan banyak petani terusir dari sawah ladangnya. Senat Romawi, yang asalnya semacam dewan kota kecil, terbukti tak mampu mengatur negeri yang sudah begitu melebar secara efisien. Korupsi politik merajalela dan seluruh daerah Laut Tengah menderita sangat akibat ketidakbecusan pemerintah Romawi. Di Roma sendiri, bermula pada tahun 133 SM, sudah terjadi kekacaubalauan dalam masa yang cukup lama. Politisi, para jendral dan para demagog saling bergulat merebut kursi kekuasaan dan pasukan pemberontak (seperti yang dipimpin Marius tahun 87 SM dan yang dipimpin Sulla tahun 82 SM) bergerak langsung ke jantung Roma. Kendati kebrengsekan pemerintahan sudah jelas-jelas bagi setiap orang, umumnya rakyat Romawi masih tetap ingin mempertahankan sistem pemerintahan republik. Julius Caesar mungkin pemimpin politik penting pertama yang dengan gamblang melihat bahwa pemerintahan demokratis di Roma tak ada faedahnya dipertahankan, dan memang sesungguhnya sudah lama tak ada bawa faedah.

Caesar sendiri berasal-usul keluarga bangsawan lama. Dia peroleh pendidikan baik dan sebagai anak muda dia sudah menceburkan diri ke dunia politik. Pelbagai jabatan yang pernah dipegangnya, pertumbuhan karier politiknya yang mengesankan, hubungan persekutuan yang pernah dibuatnya, secara detail tidak akan dijabarkan di sini. Tetapi, tahun 58 SM ketika usianya menginjak empat puluh dua Julius Caesar ditunjuk sebagai gubernur yang membawahi tiga propinsi di bawah Roma: Cisalpine Gaul (bagian utara Itali); Illyricum (daerah pantai Yugoslavia kini); dan Narbanese Gaul (pantai Perancis sekarang). Di bawah komandannya saat itu ada empat pasukan Romawi yang beranggotakan 20.000 tentara.

Selama tahun-tahun antara 58-51 SM, Caesar menggunakan pasukan itu menyerbu dan menaklukkan sisa daerah Gaul, daerah yang kira-kira terdiri dari Perancis dan Belgia kini, berikut bagian-bagian dari Swiss, Jerman, dan Negeri Belanda. Meskipun jumlah pasukannya teramatlah sedikit, dia berhasil memukul orang-orang Gallik dan sekaligus memperluas daerah kekuasaan Romawi hingga menyentuh Sungai Rhine. Dia juga mengirimkan dua ekspedisi ke Inggris, tetapi tidak berhasil menaklukkan secara permanen.

Penaklukan Gaul membuat Caesar --yang memang sudah menjadi pemuka politik-- seorang pahlawan tatkala kembali ke Roma. Dan di mata lawan-lawan politiknya malahan terlampau populer dan terlampau kuat. Ketika kendali komando militernya berakhir, dia diperintahkan oleh Senat Romawi kembali ke Roma dan menjadi penduduk biasa. Yang artinya tanpa punya pasukan samasekali. Caesar khawatir, dan kekhawatiran ini beralasan, karena jika dia kembali ke Roma tanpa pasukan, lawan-lawan politiknya akan menggunakan peluang menghancurkannya. Oleh sebab itu, di malam tanggal 10-11 Januari 49 SM, dalam perlawanan terbuka terhadap Senat, Caesar memimpin pasukannya menyeberangi Sungai Rubicon di belahan utara Italia dan menuju Roma. Ini merupakan langkah melanggar aturan dan tak lain daripada suatu pemula perang saudara antara pasukan Caesar di satu pihak melawan pasukan yang setia kepada Senat di lain pihak. Pertempuran berkecamuk tak kurang dari empat tahun lamanya yang akhirnya dimenangkan oleh Caesar. Pertempuran penghabisan yang menentukan terjadi di Munda, Spanyol, tanggal 7 Maret 45 SM.

Caesar berkesimpulan bahwa despotisme yang efisien yang diperlukan Romawi hanyalah dia yang bisa melakukannya. Dia kembali ke Roma bulan Oktober tahun 45 SM dan segera menjadi diktator seumur hidup. Di bulan Februari 44 SM dia ditawari mahkota tetapi mentah-mentah ditolaknya. Meskipun dia sudah jadi diktator militer, ini belum cukup meyakinkan secara mantap lawan-lawan yang berhaluan republik. Tanggal 15 Maret 44 SM, Caesar terbunuh di sidang Senat oleh tangan sebuah komplotan.

Di masa-masa akhir hayatnya, Caesar merancangkan pelbagai program perbaikan. Dia merencanakan penempatan veteran tentara serta kaum miskin penduduk Romawi di dalam suatu masyarakat baru di seluruh kekaisaran. Dia pun memperluas kewarganegaraan Romawi dengan memberi kesempatan kepada pelbagai golongan memasukinya. Dia merencanakan meletakkan dasar administrasi seragam untuk seluruh pemerintahan kota-kota di seluruh negeri. Dan tak lupa rencana pembangunan, serta kodifikasi hukum Romawi. Yang tidak berhasil dilakukannya adalah menyusun sistem konstitusi yang memuaskan untuk pemerintah Romawi. Dan inilah mungkin yang menjadi sebab utama kejatuhannya.

Karena selisih satu tahun antara kemenangan Caesar di Munda dengan terbunuhnya dia di sidang Senat di Roma, banyak rencana-rencananya tak sempat diterapkan. Karena itu sukar diperkirakan kesempurnaan pemerintahan yang bagaimana yang akan bisa dinikmati andaikata Caesar dapat terus hidup. Dari semua perbaikan-perbaikan, yang paling punya akibat lestari adalah diperkenalkannya kalender baru. Kalender baru yang diperkenalkannya ini, dengan sedikit penyempurnaan, tetap terpakai sejak itu.

Julius Caesar adalah salah seorang dari tokoh politik yang punya daya kharisma dalam sejarah, melekat dalam dirinya pelbagai rupa bakat. Dia seorang politikus yang sukses, seorang jendral yang brilian, seorang orator yang mempesona, dan seorang penulis yang bagus. Buku yang ditulisnya (De bello Gallico) melukiskan ihwal penaklukan Gaul, sudah lama dianggap sebagai karya kesusasteraan klasik. Menurut pendapat banyak mahasiswa, buku itu paling mudah dibaca dan paling menarik dari semua kesusasteraan klasik. Caesar berpembawaan berani, penuh energi, dan ganteng. Tak salah dicatat, Caesar terkenal juga seorang perayu ulung, seorang Don Yuan, bahkan menurut ukuran jamannya pun dia termasuk jempolan. (Petualangan cintanya yang paling terkenal tentu saja --romannya yang menggemparkan dengan Cleopatra).

Watak Caesar sering jadi sasaran kritik. Ambisinya terhadap kekuasaan terlampau besar, dan dia memang betul-betul gunakan jabatannya untuk perkaya diri. Tetapi, tak seperti umumnya politisi yang ambisius, dia tidaklah licik dan plintat-plintut, dan tidak pula munafik. Caesar seorang keras dan kejam tatkala memerangi Gaul. Di lain pihak, dia teramat ramah kepada orang-orang Romawi penentangnya yang sudah dipatahkannya.

Ini merupakan petunjuk dari nama baik yang melekat pada dirinya. Karena itu, baik gelar raja Jerman "Kaiser" maupun raja Rusia "Czar", berasal dari nama Caesar. Dia senantiasa lebih masyhur dari cucu kemenakannya Agustus Caesar, tokoh yang sesungguhnya pendiri kekaisaran Romawi. Tetapi, pengaruh sesungguhnya Julius Caesar terhadap sejarah tidaklah setara dengan ketenaran namanya. Memang betul, dia pegang peranan penting dalam jatuhnya Republik Romawi. Tetapi arti penting ini tidaklah perlu dilebih-lebihkan, karena republik itu sebetulnya sudah sempoyongan dengan sendirinya.

Karya terpenting Caesar ialah penaklukannya atas Gaul. Daerah yang ditaklukkannya tetap berada di bawah kekuasaan Romawi selama hampir lima abad. Dalam jangka masa itu, semuanya "diromawikan." Hukumnya, adat-istiadatnya, bahasanya, dan juga kekristenan Romawi. Bahasa Perancis sekarang pada dasar pokoknya berasal-usul dari bahasa Latin masa itu.

Penaklukan Caesar atas Gaul juga pengaruh penting terhadap Romawi sendiri, karena menyediakan pelindung buat Itali selama berabad-abad dari serangan dari sebelah utara. Sesungguhnya penaklukan Gaul merupakan faktor keamanan buat keseluruhan kekaisaran Romawi.

Apakah Romawi --cepat atau lambat-- mampu menaklukkan Gaul tanpa Julius Caesar? Mereka tidak punya kelebihan teknologi atau kelebihan jumlah daripada suku-suku Gaul. Tetapi di lain pihak, Romawi sudah meluaskan daerahnya di masa sebelum Caesar menaklukkan Gaul, begitu pula sesudahnya. Menilai keefektifan segi militer Romawi saat itu dan keretakan yang ada dalam tubuh suku-suku Gallic, tampaknya memang kecil kemungkinan Gaul bisa bertahan sebagai suatu bangsa merdeka. Namun, tidaklah disangsikan lagi Caesar merupakan seorang jendral yang sesungguhnya sudah menaklukkan pasukan Celtic yang besar dan menaklukkan Gaul. Dan tercantumnya dia di daftar buku ini adalah karena terutama dari apa yang sudah dilakukannya itu.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


96 JUSTINIAN I 483-565

Kaisar Justinian terkenal karena kodifikasi hukum Romawi yang dilaksanakan di masa pemerintahannya. Kode Justinian menyelamatkan karya kreatif Romawi yang genius di bidang jurisprudensi yang selanjutnya jadi dasar perkembangan hukum di banyak negara-negara Eropa. Mungkin, tak ada kode hukum lain yang begitu punya pengaruh berjangka lama atas dunia.

Justinian dilahirkan sekitar tahun 483 di Tauresium yang kini berada di wilayah Yugoslavia. Dia kemenakan Justin I, petani Thracian yang boleh dibilang buta huruf, yang naik jenjang lewat karier militer hingga sampai puncak jadi penguasa Kekaisaran Romawi bagian timur. Justinian yang meski juga berasal dari keluarga petani, peroleh pendidikan baik dan berkat bantuan pamannya maju cepat. Tahun 527, Justin yang tak punya anak mengangkat Justinian jadi pembantu Kaisar mendampinginya. Di ujung tahun itu pula Justin meninggal dunia dan sejak itu hingga kematiannya sendiri tahun 565 Justinian jadi satu-satunya kaisar.

Tahun 476, persis tujuh tahun sebelum Justinian lahir, Kekaisaran Romawi bagian barat sudah keok berantakan akibat gempuran suku Barbar Jerman dan cuma Kekaisaran Romawi sebelah timur yang beribukota Konstantinopel yang tetap tak terjamah. Justinian ditakdirkan merebut kembali wilayah barat kekaisaran dan membangun empirium Romawi dan memang selagi jadi Kaisar sebagian terpokok energinya tertumpah untuk cita-cita ini. Dalam rencana ini dia sebagian berhasil karena dia bisa rebut kembali Italia, Afrika Utara dan sebagian Spanyol dari gangguan orang-orang Barbar.

Tetapi, tempat Justinian di daftar urutan buku ini tidaklah bergantung pada gerakan militernya, melainkan pada peranannya dalam hal kodifikasi hukum Romawi. Di awal-awal tahun 528, tahun dia naik tahta, Justinian membentuk sebuah panitia menyusun kode hukum-hukum kekaisaran. Pekerjaan panitia ini pertama diterbitkan tahun 529, kemudian diperbaharui dan didekritkan jadi hukum dalam perundang-undangan tahun 534. Pada saat yang berbarengan, semua perintah dan aturan terdahulu yang tidak termasuk dalam kode dinyatakan tidak berlaku. "Codex" ini merupakan bagian pemula dari "Corpus Juris Civils." Bagian keduanya, disebut "Pandects," atau "Digets" adalah ringkasan dari pandangan penulis-penulis soal hukum Romawi yang kenamaan. Itu pun punya pengaruh mengikat. Bagian ketiga, yang disebut "Institutes", intinya merupakan buku baku buat pelajar-pelajar ilmu hukum. Akhirnya hukum-hukum itu yang disahkan oleh Justinian sesudah penerimaan "Codex" dihimpun jadi satu menjadi "Novellae" yang diterbitkan sesudah meninggalnya Justinian.

Tentu saja, akibat kesibukan Justinian baik dalam peperangan maupun dalam administrasi pemerintahan, tidak sempat secara pribadi merancang "Corpus Juris Civils." Kodifikasi yang diperintahkan Justinian sebenarnya digarap oleh kelompok sarjana hukum di bawah pengawasan hakim besar dan ahli hukum Tribonian.

Justinian, seorang yang punya semangat kerja luar biasa, juga mengabdikan sebagian perhatiannya dalam usaha melakukan pembaharuan tata administrasi pemerintahan, termasuk sebagian gerakan yang berhasil membabat korupsi di kalangan pejabat pemerintah. Dia memberikan dorongan untuk perkembangan perdagangan dan industri, dan ikut campur dalam rencana pembangunan besar perumahan rakyat. Di bawah pemerintahannya, banyak benteng-benteng, biara-biara, dan gereja-gereja (termasuk "Hagia Sophia" di Konstantinopel) dibangunnya. Rencana pembangunan perumahan ini dan peperangan-peperangan yang dilancarkannya membuahkan kenaikan pajak-pajak dan pelbagai ketidakpuasan. Di tahun 532 pecah pemberontakan (pemberontakan Nika) yang nyaris membikin dia kehilangan tahta. Sesudah pemberontakan itu digencet habis, boleh dibilang amanlah mahkota Justinian bertengger di kepalanya. Meski begitu, pada saat kematiannya tahun 565 banyak orang bersorak gembira.

Justinian dapat bantuan moril besar dari istrinya yang cakap, Theodora. Karena itu sudah selayaknya di sini dipaparkan sedikit tentang Theodora ini. Theodora lahir sekitar tahun 500. Di masa remaja puterinya, Theodora menjadi aktris dan menjadi semacam pelacur tingkat tinggi yang hanya melayani kalangan terbatas. Dari pekerjaan ini dia peroleh anak sundal. Umurnya dua puluh tahun tatkala dia bertemu Justinian, hanya dua tahun sebelum dia naik tahta. Justinian mafhum kebisaan istrinya yang luar biasa, karena itu dijadikannya penasihatnya dan dipercaya melakukan pelbagai tugas diplomatik. Dia punya pengaruh terhadap peraturan-peraturan yang dikeluarkan Justinian, termasuk beberapa pengesahan hukum yang memperbaiki hak-hak dan status wanita. Kematiannya di tahun 548 akibat serangan kanker merupakan kehilangan besar buat Justinian meskipun sisa tujuh belas tahun pemerintahannya masih mencatat keberhasilan-keberhasilan. Theodora yang jelita dan brilian senantiasa jadi sasaran pelbagai kerja seni, dilukis, dipahat, dipatungkan wajahnya.

Penempatan Justinian dalam daftar urutan buku ini paling utama lantaran arti penting "Corpus Juris Civils"-nya yang menegakkan wibawa pengukuhan kembali hukum Romawi. Ini penting artinya buat empirium Byzantium selama berabad-abad.

Di Romawi Barat hal ini umumnya dilupakan orang selama sekitar 500 tahun. Tetapi sekitar tahun 1100 pengkajian hukum Romawi bangkit kembali, khususnya di perguruan-perguruan tinggi di Italia. Selama di penghujung Abad Pertengahan, "Corpus Juris Civils" menjadi landasan pokok pengembangan sistem hukum di benua Eropa. Negeri-negeri yang mengalami perkembangan ini disebut memiliki sistem Hukum Sipil, sebagai lawan dari "Hukum Publik" (umum) yang umumnya berlaku di negeri-negeri yang berbahasa Inggris. "Corpus Juris Civils" tidaklah diterima secara keseluruhan di mana-mana. Tetapi, sebagian daripadanya digabungkan ke dalam hukum sipil dan di hampir seluruh Eropa dia menjadi basis pelajaran hukum, latihan, dan ceramah. Karena banyak negeri-negeri non Eropa akhirnya menerima bagian-bagian dari hukum sipil, pen.garuh "Corpus Juris Civils" betul-betul meluas.

Lepas dari soal itu, keliru juga melebih-lebihkan arti penting kode Justinian. Banyak pengaruh-pengaruh penting lain dalam kaitan perkembangan hukum sipil di samping "Corpus Juris Civils" ini. Misalnya hukum-hukum yang berhubungan dengan soal kontrak lebih banyak berasal dari praktek nyata para pedagang dan keputusan-keputusan pengadilan perdagangan ketimbang berasal dari hukum Romawi. Hukum Jerman dan hukum gereja juga dipengaruhi oleh hukum sipil. Di jaman modern --tentu saja-- hukum Eropa dan sistem hukumnya telah mengalami penyempurnaan banyak sekali. Kini, intisari hukum dari umumnya hukum sipil di banyak negara sedikit sekali persamaannya, dengan kode Justinian.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


11. KARL MARX (1818 - 1883)

Karl Marx, pelopor utama gagasan "sosialisme ilmiah" dilahirkan tahun 1818 di kota Trier, Jerman, Ayahnya ahli hukum dan di umur tujuh belas tahun Karl masuk Universitas Bonn,juga belajar hukum. Belakangan dia pindah ke Universitas Berlin dan kemudian dapat gelar Doktor dalam ilmu filsafat dari Universitas Jena.

Entah karena lebih tertarik, Marx menceburkan diri ke dunia jurnalistik dan sebentar menjadi redaktur Rheinische Zeitung di Cologne. Tapi, pandangan politiknya yang radikal menyeretnya ke dalam rupa-rupa kesulitan dan memaksanya pindah ke Paris. Di situlah dia mula pertama bertemu dengan Friederich Engels. Tali persahabatan dan persamaan pandangan politik mengikat kedua orang ini selaku dwi tunggal hingga akhir hayatnya.

Marx tak bisa lama tinggal di Paris dan segera ditendang dari sana dan mesti menjinjing koper pindah ke Brussel. Di kota inilah, tahun 1847 dia pertama kali menerbitkan buah pikirannya yang penting dan besar The poverty of philosophy (Kemiskinan filsafat). Tahun berikutnya bersama bergandeng tangan dengan Friederich Engels mereka menerbitkan Communist Manifesto, buku yang akhirnya menjadi bacaan dunia. Pada tahun itu juga Marx kembali ke Cologne untuk kemudian diusir lagi dari sana hanya selang beberapa bulan. Sehabis terusir sana terusir sini, akhirnya Marx menyeberang Selat Canal dan menetap di London hingga akhir hayatnya.

Meskipun ada hanya sedikit uang di koceknya berkat pekerjaan jurnalistik, Marx menghabiskan sejumlah besar waktunya di London melakukan penyelidikan dan menulis buku-buku tentang politik dan ekonomi. (Di tahun-tahun itu Marx dan familinya dapat bantuan ongkos hidup dari Friederich Engels kawan karibnya). Jilid pertama Das Kapital, karya ilmiah Marx terpenting terbit di tahun 1867. Tatkala Marx meninggal di tahun 1883, kedua jilid sambungannya belum sepenuhnya rampung. Kedua jilid sambungannya itu disusun dan diterbitkan oIeh Engels berpegang pada catatan-catatan dan naskah yang ditinggalkan Marx.

Karya tulisan Marx merumuskan dasar teoritis Komunisme. Ditilik dari perkembangan luarbiasa gerakan ini di abad ke-20, sangat layaklah kalau dia mendapat tempat dalam urutan tinggi buku ini. Masalahnya, seberapa tinggi?

Faktor utama bagi keputusan ini adalah perhitungan arti penting Komunis jangka panjang dalam sejarah. Sejak tumbuhnya Komunisme sebagai bagian tak terpisahkan dari sejarah masa kini, terasa sedikit sulit menentukan dengan cermat perspektif masa depannya. Kendati tak seorang pun sanggup memastikan seberapa jauh Komunisme bisa berkembang dan berapa lama ideologi ini bisa bertahan, yang sudah pasti dia merupakan ideologi kuat dan tangguh serta berakar kuat menghunjam ke bumi, dan sudah bisa dipastikan punya pengaruh besar di dunia untuk paling sedikit beberapa abad mendatang.

Pada saat kini, sekitar seabad sesudah kematian Marx, jumlah manusia yang sedikitnya terpengaruh oleh Marxisme sudah mendekati angka 1,3 milyar banyaknya. Jumlah penganut ini lebih besar dari jumlah penganut ideologi mana pun sepanjang sejarah manusia. Bukan sekedar jumlahnya yang mutlak, melainkan juga sebagai kelompok dari keseluruhan penduduk dunia. Ini mengakibatkan kaum Komunis, dan juga sebagian yang bukan Komunis, percaya bahwa di masa depan tidak bisa tidak Marxisme akan merebut kemenangan di seluruh dunia. Namun, adalah sukar untuk memantapkan kebenarannya dengan keyakinan yang tak bergoyah. Telah banyak contoh-contoh ideologi yang tampaknya sangat punya pengaruh penting pada jamannya tapi pada akhirnya melayu dan sirna. (Agama yang didirikan oleh Mani bisa dijadikan misal yang menarik). Jika kita surut ke tahun 1900, akan tampak jelas bahwa demokrasi konstitusional merupakan arus yang akan jadi anutan masa depan. Berpegang pada harapan, tampaknya memang begitu, tapi sekarang tak ada lagi orang yang yakin segalanya sudah terjadi sebagaimana bayangan semula.

Sekarang menyangkut Komunisme. Taruhlah seseorang percaya sangat dan tahu persis betapa hebatnya pengaruh Komunis di dunia saat ini dan di dunia masa depan, orang toh masih mempertanyakan arti penting Karl Marx di dalam gerakan Komunis. Politik pemerintah Uni Soviet sekarang kelihatannya tidak terawasi oleh karya-karya Marx yang menulis dasar-dasar pikiran seperti dialektika gaya Hegel dan tentang teori "nilai lebih." Teori-teori itu kelihatan kecil pengaruhnya dalam praktek perputaran roda politik pemerintah Uni Soviet, baik politik dalam maupun luar negerinya.

Komunisme masa kini menitikberatkan empat ide: (1) Sekelumit kecil orang kaya hidup dalam kemewahan yang berlimpah, sedangkan kaum pekerja yang teramat banyak jumlahnya hidup bergelimang papa sengsara. (2) Cara untuk merombak ketidakadilan ini adalah dengan jalan melaksanakan sistem sosialis, yaitu sistem di mana alat produksi dikuasai negara dan bukannya oleh pribadi swasta. (3) Pada umumnya, satu-satunya jalan paling praktis untuk melaksanakan sistem sosialis ini adalah lewat revolusi kekerasan. (4) Untuk menjaga kelanggengan sistem sosialis harus diatur oleh kediktatoran partai Komunis dalam jangka waktu yang memadai.

Tiga dari ide pertama sudah dicetuskan dengan jelas sebelum Marx. Sedangkan ide keempat berasal dari gagasan Marx mengenai "diktatur proletariat." Sementara itu, lamanya masa berlaku kediktatoran Soviet sekarang lebih merupakan hasil dari langkah-langkah Lenin dan Stalin daripada gagasan tulisan Marx. Hal ini tampaknya menimbulkan anggapan bahwa pengaruh Marx dalam Komunisme lebih kecil dari kenyataan yang sebenarnya, dan penghargaan orang terhadap tulisan-tulisannya lebih menyerupai sekedar etalasi untuk membenarkan sifat "keilmiahan" daripada ide dan politik yang sudah terlaksana dan diterima.

Sementara boleh jadi ada benarnya juga anggapan itu, namun tampaknya kelewat berlebihan. Lenin misalnya, tidak sekedar menganggap dirinya mengikuti ajaran-ajaran Marx, tapi dia betul-betul membacanya, menghayatinya, dan menerimanya. Dia yakin betul jalan yang dilimpahkannya persis di atas rel yang dibentangkan Marx. Begitu juga terjadi pada diri Mao Tse Tung dan pemuka-pemuka Komunis lain. Memang benar, ide-ide Marx mungkin sudah disalah-artikan dan ditafsirkan lain, tapi hal semacam ini juga berlaku pada ajaran Yesus atau Buddha atau Islam. Andaikata semua politik dasar pemerintah Tiongkok maupun Uni Soviet bertolak langsung dari hasil karya tulisan Marx, dia akan peroleh tingkat urutan lebih tinggi dalam daftar buku ini.

Mungkin bisa diperdebatkan bahwa Lenin, politikus praktis yang sesungguhnya mendirikan negara Komunis, memegang saham besar dalam hal membangun Komunisme sebagai suatu ideologi yang begitu besar pengaruhnya di dunia. Pendapat ini masuk akal. Lenin benar-benar seorang tokoh penting. Tapi, menurut hemat saya, tulisan-tulisan Marx yang begitu hebat pengaruhnya terhadap jalan pikiran bukan saja Lenin tapi juga pemuka-pemuka Komunis lain, jelas punya kedudukan lebih penting.

Juga ada peluang untuk diperdebatkan apakah penghargaan atas terumusnya Marxisme tidak harus dibagi antara Karl Marx dan Friederich Engels. Mereka berdua menulis "Manifesto Komunis" dan Engels jelas punya pengaruh mendalam terhadap penyelesaian final Das Kapital. Meskipun masing-masing menulis buku atas namanya sendiri-sendiri tapi kerjasama intelektual mereka begitu intimnya sehingga hasil keseluruhan dapat dianggap sebagai suatu karya bersama. Memang, Marx dan Engels diperlakukan sebagai satu kesatuan dalam buku ini walaupun yang dicantumkan cuma nama Marx karena (saya pikir saya benar) dia dianggap partner yang dominan dalam arti luas.

Akhirnya, sering dituding orang bahwa teori Marxis di bidang ekonomi sangatlah buruk dan banyak keliru. Tentu saja, banyak dugaan-dugaan tertentu Marx terbukti meleset. Misalnya, Marx meramalkan bahwa dalam negeri-negeri kapitalis kaum buruh akan semakin melarat dalam perjalanan sang waktu. Jelas, ramalan ini tidak terbukti. Marx juga memperhitungkan bahwa kaum menengah akan disapu dan sebagian besar orang-orangnya akan masuk ke dalam golongan proletar dan hanya sedikit yang bisa bangkit dan masuk dalam kelas kapitalis. Ini pun jelas tak pernah terbukti. Marx juga tampaknya percaya, meningkatnya mekanisasi akan mengurangi keuntungan kaum kapitalis, kepercayaan yang bukan saja salah tapi sekaligus juga tampak tolol. Tapi, terlepas apakah teori ekonominya benar atau salah, semua itu tidak ada sangkut-pautnya dengan pengaruh Marx. Arti penting seorang filosof terletak bukan pada kebenaran pendapatnya tapi terletak pada masalah apakah buah pikirannya telah menggerakkan orang untuk bertindak atau tidak. Diukur dari sudut ini, tak perlu diragukan lagi Karl Marx punya arti penting yang luarbiasa hebatnya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


80 JOHN F. KENNEDY 1917-1963

John Fitzgerald Kennedy lahir tahun 1917 di Brookline, Massachusetts. Dia jadi Presiden Amerika Serikat mulai 20 Januari 1961 sampai 22 Nopember 1963 ketika dia terbunuh di Dallas, Texas. Saya akan menyisihkan sebagian besar data biografisnya, karena soal itu sudah sama diketahui dan karena umumnya politik dan kegiatan pribadi Kennedy relevansinya sedikit dengan hadirnya dia dalam daftar buku ini.

Seribu tahun yang akan datang, baik "Peace Corps" atau "Alliance for Progress" maupun peristiwa "Teluk Babi" tidak akan diingat orang. Begitu juga tindakan politik Kennedy di bidang pajak dan perundang-undangan hak-hak sipil. John F. Kennedy dicantumkan dalam daftar buku ini hanya karena satu alasan saja: dialah orang yang bertanggung jawab terhadap pendirian "Program Ruang Angkasa, Apollo." Kalaulah manusia tidak melontarkan benda kecil di sela-sela waktu yang senantiasa sibuk, kita bisa pastikan bahwa bahkan 5000 tahun yang akan datang perjalanan kita ke bulan masih dianggap suatu peristiwa luar biasa, satu kejadian penting dalam sejarah kemanusiaan.

Saya akan perbincangkan arti penting program ke bulan lebih lanjut. Pertama, ijinkan saya menghubungkan masalah ini dengan suatu pertanyaan, apakah betul John F. Kennedy orang yang paling besar peranannya dalam perjalanan ke bulan ini. Apakah bukannya Neil Amstrong atau Edwin Aldrin, orang pertama yang sesungguhnya menginjakkan kaki di bulan? Jika kita meletakkan nama orang dalam daftar buku ini atas dasar kemasyhurannya dalam jangka panjang, mungkin mestinya begitu, karena menurut dugaan saya Neil Amstrong lebih mirip akan dikenang orang 5000 tahun yang akan datang dibanding John F. Kennedy. Tetapi dari sudut pengaruh, Neil Amstrong dan Edwin Aldrin samasekali tidak penting. Andaikata oleh sebab ini atau sebab itu kedua orang itu mati dua bulan sebelum peluncuran Apollo 11, akan ada selusin astronot yang terlatih baik dan berkemampuan tinggi yang siap menggantikannya meluncur ke bulan.

Ataukah penghargaan harus kita berikan kepada Wernher von Braun atau ilmuwan lain atau insinyur lain yang sudah beri sumbangan pikiran dan tenaga yang memungkinkan terjadinya penjelajahan ruang angkasa itu? Tak ragu lagi Wernher von Braun punya saham lebih besar dalam hal memajukan penggalian misteri ruang angkasa (seperti juga dilakukan pendahulunya semisal Konstantin Tsiolkovsky, Robert H. Goddard dan Hermann Oberth). Tetapi, sekali keputusan politik telah diambil untuk pelaksanaan proyek Apollo, tak seorang ilmuwan pun --tak juga kelompok mereka yang terdiri dari ahli-ahli jempolan-- mampu menerobos masalah yang rumit ini. Pendobrakan kerumitan perjalanan ke bulan itu bukanlah semata-mata kemajuan ilmiah, melainkan suatu keputusan politik. Politiklah yang menyalakan lampu kuning dan menyediakan 24 milyar dolar untuk proyek ini.

Tanggal 20 Juli 1969 astronot Apollo 11 meninggalkan jejak telapak kaki di permukaan bulan, memenuhi janji Kennedy bulan Mei 1961 akan mendaratkan kendaraan ruang angkasa bermanusia di bulan "sebelum akhir dekade ini"

Nah, bagaimana soal keputusan politik itu? Apakah cepat atau lambat keputusan itu akan datang juga walau tanpa John F. Kennedy? Saya duga keras --meskipun hal ini belum begitu pasti-- pada suatu saat suatu pemerintahan akan ambil keputusan membiayai perjalanan manusia ke bulan. Tentu saja, John F. Kennedy tidak memaksakan program ini bilamana rakyat keberatan.

Di lain pihak, tak ada tekanan dan desakan rakyat terhadap pelaksanaan proyek yang berbiaya bukan alang kepalang besarnya. Apabila di tahun 1959 atau di tahun 1960, Kongres Amerika Serikat mengesahkan program Apollo dan menyediakan dana untuk itu, dan apabila undang-undang itu telah diveto oleh Presiden Eisenhower, bisalah dibilang bahwa Kennedy sekedar terbawa oleh arus opini publik. Tetapi, fakta yang ada menunjukkan kebalikannya: banyak orang Amerika menghendaki adanya program ruang angkasa, tetapi tak ada ribut-ribut dalam masyarakat yang keberatan terhadap suatu program besar-besaran. Bahkan sesudah Apollo 11 sukses, tak ada pergunjingan publik yang berarti terhadap masalah apakah program itu memang bermanfaat dengan ongkos sebesar itu. Sejak tahun 1969, tentu saja, anggaran NASA merosot deras sekali.

Karena itu gamblang sekali, adalah karena kepemimpinan John F. Kennedy yang menyebabkan program Apollo itu bisa berjalan. Kennedylah yang pada tanggal 1 Mei 1961 berjanji bahwa Amerika Serikat akan mendaratkan kendaraan ruang angkasa bermuatan manusia di bulan "sebelum akhir dekade ini." Adalah Kennedy yang peroleh dana dari Kongres, dan di bawah Kennedy-lah program itu dirancang. Orang bisa saja yakin bahwa program ke bulan akan terjadi cepat atau lambat (sesuatu yang sebetulnya belum pasti); tetapi yang sudah jelas Kennedy-lah yang melakukannya.

Beberapa orang, tentu saja, masih merasa bahwa proyek Apollo hanyalah sekedar sok-sok-an saja dan tak punya arti penting. Selama ini tidak tampak gelagat memperingati tanggal 20 Juli 1969 sebagai hari bersejarah, misalnya hari nasional. Sebaliknya, kita pun tahu meskipun hari Colombus tidak diperingati di abad ke-16, dia diperingati sekarang ini sebagai tanda terbitnya fajar jaman baru.

Bahkan, jika proyek Apollo tak pernah diteruskan, toh masih akan dikenang terus sebagai hasil karya terbesar dalam perpacuan manusia mencapai prestasi tertinggi. Tetapi, saya kira, program Apollo akan diteruskan dan perjalanan ke ruang angkasa akan memegang peranan lebih besar di masa depan daripada sebelumnya. Jika demikian halnya, anak cucu kita akan merasa bahwa perjalanan Apollo 11, seperti halnya perjalanan Colombus menyeberangi Samudera Atlantik, merupakan satu titik tolak dari seluruh era baru dalam sejarah manusia.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


97 JOHANNES KEPLER 1571-1630

Peduli setan dengan planit-planit! Peduli setan dia mau berputar, merosot, tabrakan, terjungkal! Tetapi tidak "peduli setan" buat Johannes Kepler yang lahir tahun 1571 di kota Weil der Stadt, Jerman, penemu hukum pergerakan planit-planit. Penemuan Kepler in cuma dua puluh delapan tahun sesudah penerbitan buku De revolutionibus orbium coelestium, buku besar yang di dalamnya memuat teori Copernicus bahwa planit-planit berputar mengitari mentari dan bukannya mengitari bumi. Kepler belajar di Universitas Tubingen, peroleh gelar sarjana muda tahun 1588 dan gelar sarjana penuh tiga tahun kemudian. Umumnya para ilmuwan saat itu menolak teori "heliocentris" Copernicus; tetapi, ketika Kepler di Tubingen dia dengar hipotesa heliocentris itu dan memperincinya dengan kecerdasan tinggi, akhirnya dia mempercayainya.

Sesudah meninggalkan Tubingen, Kepler menjadi mahaguru selama beberapa tahun di akademi di kota Graz. Sambil mengajar dia tulis buku pertamanya tentang astronomi (1596). Kendati teori yang diajukan Kepler di buku itu ternyata sepenuhnya meleset, buku itu dengan jernih menunjukkan kemampuan matematika Kepler dan kemurnian pikirannya, sehingga ahli astronomi besar Tycho Brahe mengundangnya jadi asistennya di peneropong bintangnya di dekat Praha.

Kepler menerima undangan ini dan bergabung dengan Tycho bulan Januari 1600. Tycho meninggal dunia tahun berikutnya, tetapi Kepler sudah berhasil menyuguhkan kesan baik pada bulan-bulan sebelumnya sehingga Kaisar Romawi Suci --Rudolph II-- segera menunjuknya menggantikan Tycho selaku matematikus kerajaan. Kepler menduduki posisi itu selama sisa hidupnya.

Sebagai pengganti Tycho Brahe, Kepler mewarisi setumpuk besar catatan hasil pengamatan cermat ihwal planit-planit yang telah digarap Tycho bertahun-tahun. Karena Tycho --astronom besar terakhir sebelum diketemukan teleskop-- juga pengamat yang hati-hati dan teliti yang pernah dikenal dunia, catatan-catatan itu teramat besar harganya. Kepler percaya bahwa catatan analisa matematika Tycho yang cermat memungkinkannya menentukan kesimpulan bahwa teori gerakan planit adalah benar: teori heliocentris Copernicus; teori geocentris Ptolemy yang lebih lamaan; atau bahkan teori ketiga yang dirumuskan Tycho sendiri. Tetapi, sesudah bertahun-tahun melakukan sejumlah perhitungan yang cermat, Kepler dengan rasa cemas menemukan bahwa pengamatan Tycho tidaklah konsisten dengan teori-teori yang mana pun juga!

Akhirnya Kepler menyadari bahwa masalahnya adalah: dia, seperti juga Copernicus dan Tycho Brahe dan semua astronom klasik telah menduga bahwa orbit keplanitan terdiri dari lingkaran-lingkaran atau gabungan dari lingkaran-lingkaran. Tetapi, kenyataan menunjukkan bahwa orbit keplanitan tidaklah melingkar, melainkan agak oval, ellips.

Bahkan sesudah menemukan pemecahan pokok, Kepler masih harus menghabiskan waktu berbulan-bulan membenamkan diri dalam kerja hitung-menghitung yang rumit dan melelahkan untuk meyakinkan bahwa teorinya memuaskan pengamatan Tycho. Buku besarnya Astronomia Nova, diterbitkan tahun 1609, menyuguhkan dia punya bagian pertama dari dua hukum pergerakan planit. Hukum pertama menegaskan tiap planit bergerak mengitari mentari dalam orbit oval atau ellips dengan matahari pada satu fokus. Hukum kedua menegaskan bahwa planit bergerak lebih cepat ketika berada lebih dekat dengan matahari; kecepatan planit berbeda begitu rupa bahwa garis yang menghubungkan planit dan matahari selama perputaran, meliwati bidang yang sama luasnya dalam jangka waktu yang sama. Sepuluh tahun kemudian Kepler mengeluarkan hukum ketiganya: makin jauh jarak sebuah planit dari matahari, makin perlu waktu lebih lama untuk menyelesaikan perputarannya atau kwadrat kala perputaran planit-planit berbanding lurus dengan pangkat tiga jarak rata-ratanya dengan matahari.

Hukum Kepler, dengan menyuguhkan gambaran pokok yang komplit dan tepat tentang gerak planit-planit mengitari matahari, memecahkan masalah utama bidang astronomi, yang bahkan oleh orang-orang genius seperti Copernicus dan Galileo terliwatkan. Tentu saja, Kepler tidak menjelaskan mengapa planit-planit bergerak pada orbitnya seperti itu; masalah ini terpecahkan di abad berikutnya oleh Isaac Newton. Tetapi, hukum Kepler merupakan pendahulu vital buat sintesa besar Newton. ("Jika saya melihat lebih dulu dari orang lain," begitu pernah Newton bilang, "ini akibat saya berdiri di atas pundak-pundak para raksasa." Tak salah lagi, Kepler adalah salah satu dari raksasa-raksasa itu yang dimaksud Newton).

Sumbangan Kepler kepada astronomi hampir bisa disejajarkan dengan Copernicus. Dan sesungguhnya, dalam beberapa hal hasil karya Kepler bahkan lebih mengesankan. Dia lebih orisinal,, dan kesulitan matematika yang dihadapinya bagaikan menggunung. Teknik matematika pada saat itu tidaklah sesempurna perkembangannya seperti halnya kini, dan saat itu tak ada mesin kalkulator yang menolong Kepler dalam tugas penghitungan-penghitungannya.

Ditinjau dari sudut arti penting karya Kepler, adalah mengherankan bilamana pada mulanya hampir tidak digubris orang, bahkan oleh seorang ilmuwan besar seperti Galileo. (Galileo tak ambil perhatian hukum Kepler sungguh mencengangkan karena kedua orang itu saling berkorespondensi satu sama lain, dan juga karena hasil karya Kepler dapat menolong menguji teori Ptolemy). Tetapi bila yang lain-lainnya agak lambat menghargai ketinggian hasil karya Kepler, ini dapat difahami oleh Kepler sendiri.

Dalam nada letupan kegembiraan Kepler menulis "... Buku telah kutulis! Telah kupersembahkan sesuatu anugerah kesenangan yang suci. Dia akan dibaca baik oleh orang sejamanku atau oleh generasi sesudahku. Aku tidak peduli. Bisa jadi buku itu harus menunggu 100 tahun untuk menjumpai seorang pembaca, seperti halnya Tuhan menunggu 6000 tahun seseorang yang bisa memahami kebesaran karyanya."

Meskipun angsur-berangsur, sesudah melampaui beberapa dekade, arti penting hukum Kepler menjadi jelas buat dunia ilmu pengetahuan. Pada abad berikutnya pendapat-pendapat yang memihak teori Newton berkata bahwa hukum Kepler disimpulkan dari teori-teori itu. Pendapat sebaliknya mengatakan, hukum gerak Newton, hukum gaya berat Newton disimpulkan dari hukum Kepler. Tetapi, untuk berbuat demikian memerlukan teknik itu, Kepler, cukup mudah menangkap permasalahannya dan mengajukan pendapat bahwa gerakan planit dikontrol oleh tenaga yang datang dari matahari.

Sebagai tambahan hukum gerakan planit-planit, Kepler menyumbangkan berbagai ihwal kecil di bidang astronomi. Dia juga membuat sumbangan penting mengenai teori optik. Di akhir-akhir umurnya --sayang sekali-- dia diganggu oleh masalah pribadi. Jerman merosot jadi kacau karena "Perang tiga puluh tahun" dan jarang orang yang bisa lolos dari kesulitan-kesulitan serius.

Salah satu masalah adalah soal nafkah. Kekaisaran Romawi Suci lambat dalam pembayaran gajinya, walau dalam keadaan yang tidak gawat. Dalam keadaan perang yang kacau-balau, gaji Kepler ditunggak terus. Karena Kepler kawin dua kali dan punya dua belas anak, kesulitan duit ini betul-betul berat. Masalah lain menyangkut bundanya yang di tahun 1620 ditahan dengan tuduhan jadi "dukun sihir." Kepler banyak buang waktu hingga akhirnya sang ibu bisa dibebaskan tanpa mengalami siksaan.

Kepler meninggal dunia tahun 1630 di Regensburg, Bavaria. Dalam masa "Perang tiga puluh tahun" yang mengganas itu, kuburnya diobrak-abrik. Tetapi, hukum gerakan planitnya terbukti lebih menjadi kenangan yang lestari dari sekadar sepotong batu nisan.

Situs web

  • http://galileo.rice.edu/sci/kepler.html
  • http://www-groups.dcs.st-and.ac.uk/~history/Mathematicians/Kepler.html
  • http://www-history.mcs.st-andrews.ac.uk/history/PictDisplay/Kepler.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


KHUFU (CHEOPS) ± ABAD KE 26 SM

Raja Mesir Khufu (Cheops dalam sebutan Yunani) dikenang karena pembangunan piramida raksasa di Giza, yang tampaknya dibangun diperuntukkan kuburannya. Kapan lahir dan matinya tak ada titimangsanya, tetapi umumnya dianggap dia hidup dalam masa dua puluh enam abad sebelum Masehi. Yang kita tahu, ibukotanya di Memphis, Mesir, dan dia duduk di atas tahta lama sekali, tetapi kehidupan lain-lainnya sedikit sekali terungkap.

Tampaknya aman bila kita bilang bahwa piramida raksasa adalah piramida baik yang paling terkenal maupun paling merupakan bangunan yang mengagumkan yang pernah dibangun manusia. Bahkan di jaman kuno dia dianggap salah satu dari tujuh keajaiban dunia. Kendati keenam yang lainnya sudah berantakan jadi puing, piramida raksasa tetap tegak teguh, satu kenangan yang mempesona buat raja,yang membuatnya.

Kesempurnaan konstruksinya maupun keluar biasaan ukurannya betul-betul mengesankan. Meskipun kaki di bagian paling puncaknya sudah dihancurkan, ketinggiannya masih mencapai 450 kaki, kira-kira sama tingginya dengan gedung bertingkat 35! Secara kasar 2.300.000 blok batu, tiap blok beratnya sekitar 2.5 ton digunakan untuk piramida ini. Karena piramida raksasa itu punya perangkat kamar-kamar bagian dalam dan lorong-lorong, batu yang digunakan terdiri dari pelbagai macam ukuran, menambah ruwet kerja pembikinannya.

Entah bagaimana cara orang Mesir bekerja di masa empat puluh enam abad yang lalu tanpa peralatan modern atau mesin, tetapi toh mampu membikin bangunan serupa itu, betul-betul gelap! Betul-betul bangunan itu memerlukan rencana teramat cermat dan kesanggupan administrasi sempurna untuk menggali sumber nasional buat suksesnya tugas luar biasa besar macam begitu. Bila kita sepakati dugaan umum bahwa kejadian itu memerlukan waktu dua puluh tahun, dengan sendirinya kita harus bayangkan tak kurang dari kira-kira 300 blok batu disusun tiap hari. Jelas, untuk membentuk blok-blok batu sebanyak itu dan mengangkutnya ke tempat penyusunan piramida, memotongnya sesuai dengan ukuran tepat seperti yang diperlukan dan menempatkannya pada posisi yang semestinya, betul-betul suatu tugas "gila-gilaan. " Seluruh armada kapal harus dikerahkan untuk mengangkut blok-blok batu itu, dan sistem suplai berencana diperlukan untuk memberi makan "balatentara pekerja" yang terlibat dalam proyek itu.

Piramida raksasa itu telah bertahan tegak selama 4500 tahun, dan mungkin masih tetap tegak seperti itu kendati gedung-gedung bangunan modern sudah lama runtuh berantakan jadi puing dan abu. Bangunan piramida itu betul-betul tak terusakkan! Bahkan andaikata sebuah bom atom menghantam persis ke tubuhnya, dia tak akan terhapus. Tentu, dikit demi dikit. dia akan digerogoti jaman. Tetapi, hingga kini, kadar erosinya masih memungkinkannya bertahan hingga lebih dari satu juta tahun lagi.

Karena itu jelaslah, Cheops sebagai orang yang meninggalkan warisan besar buat dunia, telah peroleh kemasyhuran abadi, mungkin mengatasi kemasyhuran siapa saja yang pernah hidup di atas permukaan bumi. (Bisakah Napoleon atau Alexander Yang Agung masih diingat orang walau hanya 10.000 tahun yang akan datang?). Tetapi, kemasyhuran jauh berbeda dengan apa yang disebut "pengaruh". Meskipun Cheops punya pengaruh terhadap orang Mesir yang hidup di jamannya, dia tak punya pengaruh apa-apa baik terhadap dunia luar maupun masa-masa sesudahnya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


KOLOM A

Dari mana mereka berasal?

PERIODE | JUMLAH ORANG DALAM DAFTAR UTAMA
Inggris | 18 | Eropa keseluruhan = 71
Jerman/Austria | 15
Perancis | 10
Itali | 8
Yunani | 5
Spanyol | 4
Rusia | 31
Eropa Lainnya | 8
Amerika Serikat | 7 | Amerika keseluruhan = 8
Amerika Selatan | 1
Afrika | 3 | Afrika keseluruhan = 3
Cina | 7 | Asia keseluruhan = 18
India | 3
Mongolia | 1
Asia Barat | 7
Jumlah | 100

CATATAN: Euclid, Homer, Aristoteles dan Alexander Yang Agung kesemuanya digolongkan Yunani. Stalin dimasukkan Rusia. Alexander Graham Bell dimasukkan Inggris, negeri tempat dia dilahirkan dan dibesarkan, tidak dimasukkan Amerika Serikat.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


KOLOM B

Kapan orang-orang ini hidup?

PERIODE | JUMLAH ORANG DALAM DAFTAR UTAMA
Sebelum 600 SM | 3
600 SM - 201 SM | 13
200 SM - 1400 Masehi | 16
Abad ke-15 | 4
Abad ke-16 | 8
Abad ke-17 | 10
Abad ke-18 | 12
Abad ke-19 | 19
Abad ke-20 | 15
Jumlah | 100

CATATAN: Shakespeare dihitung tokoh abad ke- 17; Jefferson tokoh abad ke- 18; Marconi dan Freud tokoh abad ke-20.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


KOLOM C

Apa yang mereka lakukan?

PERIODE | JUMLAH ORANG DALAM DAFTAR UTAMA
Ilmuwan/Penemu | 37
Politikus/Pimpinan militer | 30
Filosof sekuler | 14
Pemuka Agama | 11
Tokoh seni/sastra | 6
Penyelidik | 2
Jumlah | 100

CATATAN: Pizarro dan Cortes dihitung selaku pemimpin militer dan bukannya penyelidik. Freud digolongkan ilmuwan dan bukannya filosof. Kong Hu-Cu, Lao Tze, Descartes dan Aristoteles digolongkan filosof sekuler.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


KOMENTAR MEDIA MASSA

Siapakah yang paling berpengaruh dalam sejarah? Hart menyusun daftar urut (peringkat) seratus tokoh dengan argumentasi yang meyakinkan, tetapi juga mengundang perdebatan.

Apa alasan Hart menempatkan Nabi Muhammad pada peringkat pertama? Mengapa pula Nabi Isa menempati peringkat ke-3, sedangkan Isaac Newton peringkat ke-2, John F. Kennedy termasuk ke dalam seratus tokoh, tetapi mengapa Mahatma Gandhi tidak? Siapa yang lebih berpengaruh, Karl Marx atau Kong Hu-Cu? `Umar bin Khattab atau Alexander yang Agung?

Seratus Tokoh penuh dengan argumentasi, penuh pula dengan humor, diterjemahkan dengan gaya kocak Mahbub Djunaidi. Dan inilah antara lain pendapat pers:

Keseratus bahasan riwayat hidup ini mudah dicerna, singkat-padat dan tajam; sedang bukunya sendiri akan merupakan tambahan yang berharga bagi lemari referensi pembaca.

Roger Bonham, dalam Columbus Dispatch

Cara Hart menempatkan kedudukan seseorang tampaknya seperti keterlaluan bagi sementara orang …, tetapi buku ini merangsang pikiran dan sangat mengasyikkan.

Douglas Cox, dalam Los Angeles Times

Judulnya saja buku Seratus Tokoh, tetapi nilainya bisa jadi paling sedikit sama dengan seribu perbedaan pendapat. Dan justru itu yang diharapkan penulisnya.

Scholastic Magazine

Para pejuang hak-hak wanita boleh mencatat kenyataan dicantumkannnya hanya dua orang wanita dalam daftar Hart.

Do Carter, dalam Seattle Post-Intelligencer

Buku Hart, disamping merupakan rangkuman sejarah dunia yang bermanfaat, juga merupakan sumber perdebatan sengit yang tak akan ada habisnya.

Detroit Free Press

Seratus Tokoh adalah sebuah buku yang memuat peringkat tokoh-tokoh sejarah menurut ahli astronomi Michael H. Hart, dan mengundang para pembaca untuk melawan pilihannya.

Kenneth L. Woodward, dalam Newsweek

Karya Hart mengagumkan dalam hal tidak chauvinistisnya ... Sebuah buku tebal yang besar dan berat penuh fakta-dan-pertentangan yang disebut Seratus Tokoh dan ditakdirkan untuk menjadi sebuah buku yang laris.

Shaun Usher, dalam Daily Mail

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


5. KONG HU-CU (551 SM - 479 SM)

Tak salah lagi, Kong Hu-Cu seorang filosof besar Cina. Dan tak salah lagi, dialah orang pertama pengembang sistem memadukan alam pikiran dan kepercayaan orang Cina yang paling mendasar. Filosofinya menyangkut moralitas orang perorang dan konsepsi suatu pemerintahan tentang cara-cara melayani rakyat dan memerintahnya liwat tingkah laku teladan- telah menyerap jadi darah daging kehidupan dan kebudayaan orang Cina selama lebih dari dua ribu tahun. Lebih dari itu, juga berpengaruh terhadap sebahagian penduduk dunia lain.

Lahir sekitar tahun 551 SM di kota kecil Lu, kini masuk wilayah propinsi Shantung di timur laut daratan Cina. Dalam usia muda ditinggal mati ayah, membuatnya hidup sengsara di samping ibunya. Waktu berangkat dewasa dia jadi pegawai negeri kelas teri tapi sesudah selang beberapa tahun dia memutuskan mendingan copot diri saja. Sepanjang enam belas tahun berikutnya Kong Hu-Cu jadi guru, sedikit demi sedikit mencari pengaruh dan pengikut anutan filosofinya. Menginjak umur lima puluh tahun bintangnya mulai bersinar karena dia dapat kedudukan tinggi di pemerintahan kota Lu.

Sang nasib baik rupanya tidak selamanya ramah karena orang-orang yang dengki dengan ulah ini dan ulah itu menyeretnya ke pengadilan sehingga bukan saja berhasil mencopotnya dari kursi jabatan tapi juga membuatnya meninggalkan kota. Tak kurang dari tiga belas tahun lamanya Kong Hu-Cu berkelana ke mana kaki melangkah, jadi guru keliling, baru pulang kerumah asal lima tahun sebelum wafatnya tahun 479 SM.

Kong Hu-Cu kerap dianggap selaku pendiri sebuah agama; anggapan ini tentu saja meleset. Dia jarang sekali mengkaitkan ajarannya dengan keTuhanan, menolak perbincangan alam akhirat, dan mengelak tegas setiap omongan yang berhubungan dengan soal-soal metaflsika. Dia -tak lebih dan tak kurang- seorang filosof sekuler, cuma berurusan dengan masalah-masalah moral politik dan pribadi serta tingkah laku akhlak.

Ada dua nilai yang teramat penting, kata Kong Hu-Cu, yaitu "Yen" dan "Li:" "Yen" sering diterjemahkan dengan kata "Cinta," tapi sebetulnya lebih kena diartikan "Keramah-tamahan dalam hubungan dengan seseorang." "Li" dilukiskan sebagai gabungan antara tingkah laku, ibadah, adat kebiasaan, tatakrama dan sopan santun.

Pemujaan terhadap leluhur, dasar bin dasarnya kepercayaan orang Cina bahkan sebelum lahirnya Kong Hu-Cu, lebih diteguhkan lagi dengan titik berat kesetiaan kepada sanak keluarga dan penghormatan terhadap orang tua. Ajaran Kong Hu-Cu juga menggaris bawahi arti penting kemestian seorang istri menaruh hormat dan taat kepada suami serta kemestian serupa dari seorang warga kepada pemerintahannya. Ini agak berbeda dengan cerita-cerita rakyat Cina yang senantiasa menentang tiap bentuk tirani. Kong Hu-Cu yakin, adanya negara itu tak lain untuk melayani kepentingan rakyat, bukan terputar balik. Tak jemu-jemunya Kong Hu-Cu menekankan bahwa penguasa mesti memerintah pertama-tama berlandaskan beri contoh teladan yang moralis dan bukannya lewat main keras dan kemplang. Dan salah satu hukum ajarannya sedikit mirip dengan "Golden Rule" nya Nasrani yang berbunyi "Apa yang kamu tidak suka orang lain berbuat terhadap dirimu, jangan lakukan."

Pokok pandangan utama Kong Hu-Cu dasarnya teramat konservatif. Menurut hematnya, jaman keemasan sudah lampau, dan dia menghimbau baik penguasa maupun rakyat supaya kembali asal, berpegang pada ukuran moral yang genah, tidak ngelantur. Kenyataan yang ada bukanlah perkara yang mudah dihadapi. Keinginan Kong Hu-Cu agar cara memerintah bukan main bentak, melainkan lewat tunjukkan suri teladan yang baik tidak begitu lancar pada awal-awal jamannya. Karena itu, Kong Hu-Cu lebih mendekati seorang pembaharu, seorang inovator ketimbang apa yang sesungguhnya jadi idamannya.

Kong Hu-Cu hidup di jaman dinasti Chou, masa menyuburnya kehidupan intelektual di Cina, sedangkan penguasa saat itu tidak menggubris sama sekali petuah-petuahnya. Baru sesudah dia wafatlah ajaran-ajarannya menyebar luas ke seluruh pojok Cina.

Berbetulan dengan munculnya dinasti Ch'in tahun 221 SM, mengalami masa yang amat suram. Kaisar Shih Huang Ti, kaisar pertama dinasti Ch'ing bertekat bulat membabat habis penganut Kong Hu-Cu dan memenggal mata rantai yang menghubungi masa lampau. Dikeluarkannya perintah harian menggencet lumat ajaran-ajaran Kong Hu-Cu dan menggerakkan baik spion maupun tukang pukul dan pengacau profesional untuk melakukan penggeledahan besar-besaran, merampas semua buku yang memuat ajaran Kong Hu-Cu dan dicemplungkan ke dalam api unggun sampai hancur jadi abu. Kebejatan berencana ini rupanya tidak juga mempan. Tatkala dinasti Ch'ing mendekati saat ambruknya, penganut-penganut Kong Hu-Cu bangkit kembali bara semangatnya dan mengobarkan lagi doktrin Kong Hu-Cu. Di masa dinasti berikutnya (dinasti Han tahun 206 SM - 220 M). Confucianisme menjadi filsafat resmi negara Cina.

Mulai dari masa dinasti Han, kaisar-kaisar Cina setingkat demi setingkat mengembangkan sistem seleksi bagi mereka yang ingin jadi pegawai negeri dengan jalan menempuh ujian agar yang jadi pegawai negeri jangan orang serampangan melainkan punya standar kualitas baik ketrampilan maupun moralnya. Lama-lama seleksi makin terarah dan berbobot: mencantumkan mata ujian filosofi dasar Kong Hu-Cu. Berhubung jadi pegawal negeri itu merupakan jenjang tangga menuju kesejahteraan material dan keterangkatan status sosial, harap dimaklumi apabila di antara para peminat terjadi pertarungan sengit berebut tempat. Akibat berikutnya, ber generasi-generasi pentolan-pentolan intelektual Cina dalam jumlah besar-besaran menekuni sampai mata berkunang-kunang khazanah tulisan-tulisan klasik Khong Hu-Cu. Dan, selama berabad-abad seluruh pegawai negeri Cina terdiri dari orang-orang pandangannya berpijak pada filosofi Kong Hu-Cu. Sistem ini (dengan hanya sedikit selingan) berlangsung hampir selama dua ribu tahun, mulai tahun 100 SM sampai 1900 M.

Tapi, Confucianisme bukanlah semata filsafat resmi pemerintahan Cina, tapi juga diterima dan dihayati oleh sebagian terbesar orang Cina, berpengaruh sampai ke dasar-dasar kalbu mereka, menjadi pandu arah berfikir selama jangka waktu lebih dari dua ribu tahun.

Ada beberapa sebab mengapa Confucianisme punya pengaruh yang begitu dahsyat pada orang Cina. Pertama, kejujuran dan kepolosan Kong Hu-Cu tak perlu diragukan lagi. Kedua, dia seorang yang moderat dan praktis serta tak minta keliwat banyak hal-hal yang memang tak sanggup dilaksanakan orang. Jika Kong Hu-Cu kepingin seseorang jadi terhormat, orang itu tidak usah bersusah payah menjadi orang suci terlebih dahulu. Dalam hal ini, seperti dalam hal ajaran-ajarannya yang lain, dia mencerminkan dan sekaligus menterjemahkan watak praktis orang Cina. Segi inilah kemungkinan yang menjadi faktor terpokok kesuksesan ajaran-ajaran Kong Hu-Cu. Kong Hu-Cu tidaklah meminta keliwat banyak. Misalnya dia tidak minta orang Cina menukar dasar-dasar kepercayaan lamanya. Malah kebalikannya, Kong Hu-Cu ikut menunjang dengan bahasa yang jelas bersih agar mereka tidak perlu beringsut. Tampaknya, tidak ada seorang filosof mana pun di dunia yang begitu dekat bersentuhan dalam hal pandangan-pandangan yang mendasar dengan penduduk seperti halnya Kong Hu-Cu.

Confucianisme yang menekankan rangkaian kewajiban-kewajiban yang ditujukan kepada pribadi-pribadi ketimbang menonjolkan hak-haknya -rasanya sukar dicerna dan kurang menarik bagi ukuran dunia Barat. Sebagai filosofi kenegaraan tampak luar biasa efektif. Diukur dari sudut kemampuan memelihara kerukunan dan kesejahteraan dalam negeri Cina dalam jangka waktu tak kurang dari dua ribu tahun, jelaslah dapat disejajarkan dengan bentuk-bentuk pemerintahan terbaik di dunia.

Gagasan filosofi Kong Hu-Cu yang berakar dari kultur Cina, tidaklah berpengaruh banyak di luar wilayah Asia Timur. Di Korea dan Jepang memang kentara pengaruhnya dan ini disebabkan kedua negeri itu memang sangat dipengaruhi oleh kultur Cina.

Saat ini Confucianisme berada dalam keadaan guram di Cina. Masalahnya, pemerintah Komunis berusaha sekuat tenaga agar kaitan alam pikiran penduduk dengan masa lampau terputus samasekali. Dengan gigih dan sistematik Confucianisme digempur habis sehingga besar kemungkinan suatu saat yang tidak begitu jauh Confucianisme lenyap dari bumi Cina. Tapi karena di masa lampau, akar tunggang Confilcianisme begitu dalam menghunjam di bumi Cina, bukan mustahil -entah seratus atau seratus lima puluh lahun yang akan datang - beberapa filosof Cina sanggup mengawinkan dua gagasan besar: Confucianisme dan ajaran ajaran Mao Tse-Tung.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


75 LAO TSE ± ABAD KE-4 SM

Dari beribu-ribu judul buku yang pernah ditulis di Cina, mungkin yang paling banyak diterjemahkan dan dibaca di luar negeri itu adalah sebuah buku ditulis lebih dari 2000 tahun yang lalu, terkenal dengan nama Lao Tse atau Tao Te Ching. Buku Tao Te Ching ini atau "Cara lama dan Kekuatannya" adalah naskah utama di mana filosofi Taoisme diperinci.

Buku ini buku ruwet, ditulis dalam gaya khas yang luar biasa dan mampu menyuguhkan pelbagai rupa penafsiran. Ide sentralnya berkaitan dengan masalah Tao yang lazim diterjemahkan dengan "Jalan" atau "Jalur." Tetapi, konsepnya agak kabur, karena buku Tao Te Ching sendiri dimulai dengan kalimat: "Tao yang akan dijelaskan bukanlah Tao yang abadi; nama yang disebut di sini bukanlah nama yang abadi." Tetapi, dapatlah kita katakan bahwa Tao berarti secara kasarnya "Alam" atau "Hukum Alam."

Taoisme beranggapan bahwa individu jangan bergulat melawan Tao melainkan harus tunduk menghambakan diri dan bekerja bersamanya. (Seorang Taoist dapat menunjuk contoh air yang lembutnya tak terbatas, yang mengalir tanpa protes menuju daratan rendah dan yang tak melawan kekuatan selemah apa pun, tak terhancurkan, tetapi karang yang sekokoh apa pun bisa luluh pada akhirnya).

Untuk seorang pribadi manusia, kesederhanaan dan kewajaran merupakan hal jadi anjuran. Kekerasan harus dijauhi, seperti juga halnya bergulat untuk uang dan prestise. Orang tidak boleh bernafsu mengubah, dunia, melainkan harus menghormatinya. Bagi pemerintahan, langkah yang dianggap bijak adalah berbuat tidak begitu aktif, banyak mengatur ini melarang itu. Apalagi, aturan dan batasan sudah kelewat banyak. Karena itu menambah lagi undang-undang, atau memperkeras ketentuan-ketentuan lama yang sudah ada, hanya mengakibatkan keadaan tambah buruk. Pajak yang tinggi, rencana-rencana pemerintah yang terlalu ambisius, menggalakkan perang, kesemuanya ini berlawanan dengan filosofi Taoisme.

Menurut tradisi Cina, penulis Tao Te Ching adalah seorang bernama Lao Tse yang katanya sejaman tetapi lebih tua dari Kong Hu-Cu. Tetapi, Kong Hu-Cu hidup di abad ke-6 SM. Dan keduanya --baik dari sudut gaya maupun isi tulisan-- hanya sedikit ilmuwan masa kini percaya bahwa Tao Te Ching ditulis pada masa begitu dini. Ada beda pendapat tentang waktu yang sesungguhnya penyusunan buku itu. (Tao Te Ching sendiri tak pernah menyebut nama orang tertentu, tidak juga tempat, tanggal, atau kejadian-kejadian historis). Tetapi, tahun 320 SM merupakan perkiraan yang pantas-sebetulnya dalam waktu delapan puluh tahun dari waktu yang sesungguhnya, dan mungkin lebih dekat lagi.

Keluarga penganut faham Taoisme memberi persembahan kepada bulan purnama menjelang musim gugur.

Masalah ini membuat suatu sengketa pendapat tajam mengenai waktu bahkan menyangkut adanya Lao Tse sendiri. Sementara pihak yang berwenang percaya tradisi bahwa Lao Tse hidup di abad ke-6 SM, karenanya berkesimpulan dia tidaklah menulis Tao Te Ching. Sarjana-sarjana lain menganggap orang itu tak lebih dari tokoh dongeng belaka. Pendapat saya sendiri, yang hanya disepakati oleh sebagian kecil sarjana, adalah sebagai berikut: (1) Lao Tse itu memang betul-betul ada orangnya dan memang penulis Tao Te Ching; (2) dia hidup di abad ke-4 SM ; (3) Cerita bahwa Lao Tse sejaman tetapi lebih tua dari Kong Hu-Cu adalah keterangan yang dibikin-bikin, yang fiktif dan dikarang oleh filosof Taoist yang datang belakangan sekedar untuk tujuan menambah prestise terhadap orangnya dan bukunya.

Baik dicatat, dari para penulis-penulis Cina terdahulu baik Kong Hu-Cu (551-479 SM), atau Mo Ti (abad 5 SM), atau Meng-tse (371-289 SM) tak satu pun menyebut baik Lao Tse maupun Tao Te Ching. Tetapi, Chuang Tse, seorang filosof Taoist kenamaan --yang muncul sekitar tahun 300 SM menyebut nama Lao Tse berulang kali.

Karena soal ada atau tidaknya di dunia ini manusia yang namanya Lao Tse itu masih jadi pertanyaan, selayaknya kita pun meragukan detail-detail biografinya. Tetapi, ada sumber yang patut dihargai dalam bentuk pernyataan sebagai berikut: Lao Tse dilahirkan dan hidup di Cina bagian utara. Sebagian dari masa hidupnya dia menjadi ahli sejarah atau seorang pembimbing bagian arsip pemerintahan, besar kemungkinan di kota Loyang, ibukota kerajaan dinasti Chou. Lao Tse bukanlah namanya yang sesungguhnya, melainkan sekedar panggilan kehormatan yang secara kasarnya berarti "sesepuh." Dia beristri dan punya putera bernama Tsung. Si Tsung ini kemudian jadi jendral di negeri Wei.

Meskipun Taoisme bermula dari falsafah sekuler, tetapi semacam gerakan keagamaan berkembang dari sana. Tetapi, karena Taoisme sebagai sebuah filosofi melanjut atas dasar khususnya gagasan yang tertuang dalam buku Tao Te Ching, "Agama Taoist" ini segera diliputi dengan kepercayaan dan cara ibadah yang penuh takhyul yang sedikit sekali kaitannya dengan ajaran Taoisme.

Berpegang pada dugaan bahwa Lao Tse adalah penulis sesungguhnya buku Tao Te Ching, pengaruhnya betul-betul luas. Buku itu amat ringkas (isinya kurang dari 6000 huruf Cina, karena itu masih kurang banyak untuk dimuat dalam selembar koran!), tetapi dia berisi banyak buah pikiran yang mendalam. Seluruh barisan filosof Taoisme berpegang pada buku ini selaku pangkal tolak dari ide-idenya sendiri.

Di Barat, Tao Te Ching jauh lebih populer ketimbang tulisan-tulisan Kong Hu-Cu atau filosof Kong Hu-Cu yang mana pun. Nyatanya, sedikitnya ada empat puluh macam terjemahan bahasa Inggris diterbitkan dari buku itu, lebih banyak dari terjemahan buku apa pun, kecuali Injil.

Sedangkan di Cina, faham Kong Hu-Cu umumnya merupakan falsafah anutan yang dominan, dan jelas ada pertentangan antara buah pikiran Lao Tse dengan Kong Hu-Cu. Kebanyakan orang Cina menganut faham yang disebut belakangan itu. Tetapi Lao Tse secara pukul rata dihargai tinggi oleh para penganut Kong Hu-Cu. Dan lebih dari itu, dalam banyak hal, ide-ide Taoisme dibaur begitu saja dengan ide-ide Kong Hu-Cu, karena itu berpengaruh terhadap berjuta-juta orang walau tidak menamakan dirinya Taoist. Begitu pula, Taoisme punya pengaruh yang jelas terhadap perkembangan filosofi Buddha di Cina, khususnya terhadap Buddha Zen. Kendati sedikit orang sekarang menyebut dirinya Taoist, tak ada seorang filosof Cina kecuali Kong Hu-Cu yang punya pengaruh begitu luas dan begitu mantap jalan pikiran manusia seperti halnya Lao Tse.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


31 ANTOINE LAURENT LAVOISIER 1743-1794

Ilmuwan Perancis hebat Antoine Laurent Lavoisier merupakan tokoh terkemuka di bidang perkembangan ilmu kimia. Pada saat kelahirannya di Paris tahun 1743, ilmu pengetahuan kimia ketinggalan jauh ketimbang fisika, matematika dan astronomi. Sejumlah besar penemuan yang berdiri sendiri-sendiri sudah banyak diketemukan oleh para ahli ilmu kimia, tetapi tak satu pun kerangka teori yang dapat jadi pegangan yang dapat merangkum informasi yang terpisah-pisah. Pada saat itu tersebar semacam kepercayaan yang tak meyakinkan bahwa air dan udara merupakan substansi yang elementer. Lebih buruk lagi, adanya kesalahfahaman mengenai hakekat daripada api. Kepercayaan yang berkembang saat itu adalah bahwa semua proses pembakaran benda mengandung substansi duga-dugaan yang disebut "phlogiston," dan bahwa selama proses pembakaran, substansi barang yang terbakar melepaskan phlogiston-nya ke udara.

Dalam jangka waktu antara tahun 1754 - 1774, ahli-ahli kimia berbakat seperti Joseph Black, Joseph Priestley, Henry Cavendish dan lain-lainnya telah mengisolir arti penting gas seperti oxygen, hydrogen, nitrogen dan carbon dioxide. Tetapi, sejak orang-orang ini menerima teori phlogiston, mereka tidak mau memahami hakikat atau arti penting substansi kimiawi yang telah mereka ketemukan. Oxygen, misalnya, dipandang sebagai udara yang semua phlogiston-nya telah dialihkan. (Sebagaimana diketahui bahwa serpihan kayu lebih sempurna terbakar dalam oxygen ketimbang dalam udara; mungkin ini akibat udara lebih mudah menghisap phlogiston dari kayu yang terbaru). Jelas, kemajuan nyata di bidang kimia tidak bisa terjadi sebelum dasar-dasar utamanya dapat difahami.

Adapun Lavoisier yang berhasil dan menangani bagian-bagian yang menjadi teka-teki menjadi satu kesatuan yang dapat dibenarkan dan menemukan arah yang tepat dalam teori ilmu kimia. Pada tahap pertama, kata Lavoisier, teori phlogiston sepenuhnya meleset: tidak ada benda yang namanya phlogiston. Proses pembakaran terdiri dari kombinasi kimiawi tentang terbakarnya barang dengan oxygen. Kedua, air bukanlah barang elementer samasekali melainkan satu campuran antara oxygen dan hydrogen. Udara bukanlah juga substansi elementer melainkan terdiri terutama dari campuran dua jenis gas, oxygen dan nitrogen. Semua pernyataan ini kini tampak gamblang sekarang, tetapi belum bisa ditangkap baik oleh pendahulu-pendahulu Lavoisier maupun rekan sejamannya. Bahkan sesudah Lavoisier merumuskan teorinya dan mengajukan kepada kalangan ilmuwan, toh masih banyak juga pemuka-pemuka ahli kimia yang menolak gagasan teori ini. Tetapi, buku Lavoisier yang brilian Pokok-pokok Dasar Kimia (1789), begitu terang dan jernihnya mengedepankan hipotesa ini dan begitu meyakinkan serta mengungguli pendapat-pendapat lain, barulah ahli-ahli kimia angkatan lebih muda dengan cepat mempercayainya.

Seraya membuktikan bahwa air dan udara bukanlah unsur kimiawi, Lavoisier mencantumkan pula dalam bukunya daftar substansi benda-benda itu yang dianggapnya punya arti mendasar dan bersifat elementer meski daftarnya mengandung beberapa kekeliruan, daftar unsur kimiawi modern sekarang ini pada hakekatnya merupakan perluasan dari apa yang sudah disusun Lavoiser itu.

Lavoiser sudah menyusun skema pertama yang tersusun rapi tentang sistem kimiawi (bekerja sama dengan Berthollet, Fourcroi dan Guyton de Morveau). Dalam sistem Lavoisier (yang jadi dasar pegangan hingga sekarang) komposisi kimia dilukiskan dengan namanya. Untuk pertama kalinya penerimaan suatu sistem kimia yang seragam dijabarkan sehingga memungkinkan para ahli kimia di seluruh dunia dapat saling berhubungan satu sama lain dalam hal penemuan-penemuan mereka.

Lavoisier merupakan orang pertama yang dengan gamblang mengemukakan prinsip-prinsip penyimpanan jumlah reaksi benda kimia tanpa bentuk tertentu: yakni reaksi dapat mengatur kembali elemen yang benar dalam substansi semula tetapi tak ada hal yang terhancurkan dan pada akhir hasil berada dalam berat yang sama seperti komponen asal. Keyakinan Lovoisier tentang pentingnya kecermatan menimbang bahan kimiawi melibatkan reaksi yang mengubah ilmu kimia menjadi ilmu eksakta dan sekaligus menyiapkan jalan bagi banyak kemajuan-kemajuan di bidang kimia pada masa-masa sesudahnya.

Lavoisier juga memberi sumbangan dalam bidang penyelidikan geologi, dan menyumbangkan pula dalam bobot yang meyakinkan di bidang fisiologi. Dengan percobaan yang teramat hati-hati (bekerja sama dengan Laplace), dia mampu menunjukkan bahwa proses fisiologi mengenai keringatan atau bersimbah peluh adalah pada dasarnya sama dengan proses pembakaran lambat. Dengan kata lain, manusia dan bangsa binatang menimba energi mereka dari proses pembakaran organik yang perlahan dari dalam, dengan penggunaan oxygen dalam udara yang dihimpunnya. Penemuan ini saja --yang mungkin arti pentingnya setara dengan penemuan Harvey tentang peredaran darah-- sudah cukup mendudukkan Lavoisier dalan daftar urutan buku ini. Tambahan pula, Lavoisier punya makna amat penting berkat formulasinya tentang teori kimia sebagai titik tolak tak tergoyahkan bagi sektor pengetahuan kimia pada jalur yang tepat. Dia umumnya dianggap sebagai "Pendiri ilmu kimia modern", dan memang dia patut mendapat julukan itu.

"Daftar Periodik Unsur" modern yang dasarnya merupakan perluasan dari daftar Lavoisier

Seperti halnya beberapa tokoh yang tercantum dalam daftar urutan buku ini, Lavoisier justru belajar hukum di saat remajanya. Meski dia dapat gelar sarjana hukum dan diangkat dalam lingkungan ahli hukum namun tak sekali pun dia pernah mempraktekkan ilmunya, walau memang ada dia berkecimpung dalam dunia perkantoran administrasi Perancis dan pelayanan urusan masyarakat. Tetapi yang terutama dia giat di dalam Akademi Pengetahuan Kerajaan Perancis. Dia juga anggota Ferme Generale, suatu organisasi yang berkecimpung dalam dunia urusan pajak. Akibatnya, sesudah Revolusi Perancis 1789, pemerintahan revolusioner teramat mencurigainya.

Akhirnya dia ditangkap, berbarengan dengan dua puluh tujuh anggota Ferme Generale. Pengadilan revolusi mungkin tidak terlampau teliti, tetapi proses pemeriksaan berjalan cepat. Pada suatu hari tanggal 8 Mei 1794 kedua puluh tujuh orang itu diadili, dinyatakan bersalah dan dipenggal kepalanya dengan guillotine. Lavoisier dapat hidup terus dengan istrinya yang cerdas yang senantiasa membantunya dalam kerja penyelidikan.

Pada saat pengadilan, ada permintaan agar kasus Lavoisier dipisahkan, seraya mengedepankan sejumlah pengabdian yang sudah dilakukannya untuk masyarakat dan ilmu pengetahuan. Hakim menolak permintaan dengan komentar ringkas "Republik tak butuh orang-orang genius." Ahli matematika besar Langrange dengan ketus dan tepat membela temannya: "Memang diperlukan waktu sekejap untuk memenggal sebuah kepala, tetapi tak cukup waktu seratus tahun untuk menempatkan kepala macam itu pada posisinya semula."

Situs Web

  • http://www.chemheritage.org/EducationalServices/chemach/fore/all.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


39 ANTONY VAN LEEUWENHOEK 1632-1723

Penemu kuman Antony van Leeuwenhoek lahir di Delft, Negeri Belanda. Dia berasal dari famili kalangan tengah dan hampir sepanjang hidupnya jadi pegawai kotapraja dalam posisi yang tidak begitu penting.

Penemuan Leeuwenhoek yang besar tak lain akibat hobinya memicing-micingkan mata lewat kaca mikroskop. Pada saat itu, tentu saja, orang tidak bisa begitu saja lari ke toko dan beli mikroskop, karena itu Leeuwenhoek membikinnya sendiri. Dia samasekali bukan penggosok lensa profesional dan belum pernah dapat didikan khusus di bidang itu. Meski begitu, keahlian yang dikembangkan amat luar biasa, jauh melampaui kebiasaan para profesional pada saat itu.

Kendati perangkat mikroskop sudah ditemukan orang sebelum Leeuwenhoek lahir, dia tidak menggunakannya. Sebaliknya, dengan cermat dan tepat dia menggosok lensa berukuran kecil. Leeuwenhoek mampu menghasilkan mikroskop yang punya daya kekuatan pengamatan yang jauh lebih baik dari mikroskop yang sudah ada. Salah satu dari lensa yang masih ada punya kapasitas membesarkan sekitar 270 kali, bahkan ada pertanda dia berhasil membuat lebih sempurna dari itu.

Leeuwenhoek punya kesabaran yang amat sangat dan pengamat yang tekun, punya penglihatan tajam serta rasa ingin tahu yang tak terhingga. Dengan lensa yang teramat kecil itu dia meneliti pelbagai macam benda, mulai rambut hingga sperma anjing, dari titik hujan hingga serangga kecil. Juga serat, bagian kulit dan macam-macam benda lainnya. Dia membuat catatan yang teliti dan membuat gambar sketsa terperinci dari tiap apa saja yang diamatinya.

Terhitung tahun 1673 dan seterusnya, Leeuwenhoek senantiasa menjalin hubungan dengan "The Royal Society of England" suatu lembaga ilmiah terkemuka pada jaman itu.

Meskipun dia tak punya latar belakang pendidikan tinggi (cuma sekolah dasar dan cuma tahu satu bahasa, bahasa Belanda), dia terpilih jadi anggota lembaga ilmiah itu pada tahun 1680. Dia juga jadi anggota Akademi Ilmu Pengetahuan di Paris.

Leeuwenhoek dua kali kawin, punya enam anak tetapi tanpa cucu. Kesehatannya baik, masih dapat bekerja keras di akhir-akhir hayatnya. Banyak tokoh kenamaan mengunjunginya, termasuk Czar Rusia, Peter Yang Agung, dan Ratu Inggris. Dia menghembuskan nafas penghabisan tahun 1723 juga di Delft pada umur 90 tahun.

Leeuwenhoek melakukan banyak penemuan penting. Dialah orang pertama yang menjabarkan spermatozoa (1677), dan merupakan salah seorang yang mula-mula menjabarkan darah merah dan darah putih. Dia menentang teori tentang generasi spontan bentuk sederhana dari kehidupan dan memaparkan banyak bukti-bukti yang berlawanan dengan itu. Dia mampu menunjukkan, misalnya, bahwa hewan kecil pemakan darah tak bersayap berkembang biak dalam cara serupa dengan insekta bersayap.

Penemuan terbesarnya muncul tahun 1674 tatkala ia membuat penelitian pertama kali terhadap kuman. Ini merupakan salah satu penemuan besar tentang cairan sperma yang mengakibatkan penyuburan dalam sejarah manusia. Di dalam titik air kecil itu Leeuwenhock menemukan suatu dunia yang sama sekali baru, sepenuhnya dunia tak terduga, penuh dengan kehidupan. Meski belum disadarinya, dunia baru ini punya arti amat penting kepada umat manusia. Sesungguhnya, "benda amat kecil mikroskopis" itu yang diamatinya sering merupakan faktor kekuatan penting baik untuk kehidupan maupun kematian manusia. Sekali sudah ditelitinya, Leeuwenhoek sanggup menemukan kuman di pelbagai tempat yang berbeda-beda: di sumur dan di kubangan, di titik air hujan, di mulut dan usus menuju anus manusia. Dia melukiskan pelbagai bentuk bakteri, juga protozoa dan menghitung ukurannya.

Penggunaan penemuan besar Leeuwenhoek belum terlaksana sampai datangnya Pasteur hampir dua abad kemudian. Fakta menunjukkan, seluruh obyek masalah mikrobiologi praktis tak ada kegiatan hingga abad ke-19 tatkala mikroskop yang disempurnakan dikembangkan. Orang mungkin mempertanyakan andaikata Leeuwenhock tak pernah lahir ke dunia dan penemuan-penemuannya tak terjadi hingga abad ke- 19, mungkin saja hanya membuat sedikit perbedaan terhadap kemajuan ilmu pengetahuan. Tetapi, tak ada bantahan bahwa Leeuwenhoek-lah yang menemukan kuman, dan melalui dia dunia ilmu pengetahuan menjadi sadar terhadap kehadirannya.

Leeuwenhoek seringkali dianggap sebagai orang yang karena nasib baik kebetulan tergelincir pada penemuan ilmiah penting. Ini samasekali jauh dari kebenaran. Penemuan mikro-organisme-nya merupakan akibat normal dari pembikinan mikroskop yang cermat dengan kualitas yang tak ada bandingannya dengan yang sudah ada masa itu, dan kesabaran serta ketepatannya selaku peneliti. Dengan kata lain, penemuannya adalah hasil dari gabungan antara ketrampilan dan kerja keras, berlawanan dan tak ada sangkut-pautnya dengan sekedar nasib keberuntungan.

Penemuan kuman ini merupakan suatu penemuan penting ilmiah yang langka yang dilakukan oleh perseorangan. Leeuwenhoek betul-betul kerja sendirian. Penemuan protozoa dan bakterinya tak dapat bantuan siapa pun-tidak demikian halnya pada sebagian terbesar kemajuan di bidang biologi --serta bukannya merupakan pertumbuhan wajar dari pengetahuan biologi sebelumnya. Faktor inilah, bersamaan dengan arti penting penggunaan penemuannya, yang membuatnya dapat tempat tinggi dalam urutan daftar buku ini.

Situs Web

  • http://www.ucmp.berkeley.edu/history/leeuwenhoek.html
  • http://www.bbc.co.uk/history/historic_figures/leeuwenhoek_antonie_van.shtml

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


Komentar Media Massa Dasar Pemikiran
01. Nabi Muhammad | 51. Umar Ibn Al-Khattab
02. Isaac Newton | 52. Asoka
03 Nabi Isa | 53. St. Augustine
04. Buddha | 54. Max Planck
05. Kong Hu Cu | 55. John Calvin
06. St. Paul | 56. William T.G.Morton
07. Ts'ai Lun | 57. William Harvey
08. Johann Gutenberg | 58. Antoine Henri Becquerel
09. Christopher Columbus | 59. Gregor Mendel
10. Albert Einstein | 60. Joseph Lister
11. Karl Marx | 61. Nikolaus August Otto
12. Louis Pasteur | 62. Louis Daguerre
13. Galileo Galilei | 63. Joseph Stalin
14. Aristoteles | 64. Rene Descartes
15. Lenin | 65. Julius Caesar
16. Nabi Musa | 66. Francisco Pizarro
17. Charles Darwin | 67. Hernando Cortes
18. Shih Huang Ti | 68. Ratu Isabella I
19. Augustus Caesar | 69. William Sang Penakluk
20. Mao Tse-Tung | 70. Thomas Jefferson
21 Jengis Khan | 71. Jean-Jacques Rousseau
22. Euclid | 72. Edward Jenner
23. Martin Luther | 73. Wilhelm Conrad Rontgen
24. Nicolaus Copernicus | 74. Johann Sebastian Bach
25. James Watt | 75. Lao Tse
26. Constantine Yang Agung | 76. Enrico Fermi
27. George Washington | 77. Thomas Malthus
28. Michael Faraday | 78. Francis Bacon
29. James Clerk Maxwell | 79. Voltaire
30. Orville Wright & Wilbur Wright | 80. John F. Kennedy
31. Antone Laurent Lavoisier | 81. Gregory Pincus
32. Sigmund Freud | 82. Sui Wen Ti
33. Alexander Yang Agung | 83. Mani
34. Napoleon Bonaparte | 84. Vasco Da Gama
35. Adolf Hitler | 85. Charlemagne
36. William Shakespeare | 86. Cyrus Yang Agung
37. Adam Smith | 87. Leonhard Euler
38. Thomas Edison | 88. Niccolo Machiavelli
39. Antony Van Leeuwenhoek | 89. Zoroaster
40. Plato | 90. Menes
41. Guglielmo Marconi | 91. Peter Yang Agung
42. Ludwig Van Beethoven | 92. Meng-Tse (Mencius)
43. Werner Heisenberg | 93. John Dalton
44. Alexander Graham Bell | 94. Homer
45. Alexander Fleming | 95. Ratu Elizabeth I
46. Simon Bolivar | 96. Justinian I
47. Oliver Cromwell | 97. Johannes Kepler
48. John Locke | 98. Pablo Picasso
49. Michelangelo | 99. Mahavira
50. Pope Urban II | 100. Neils Bohr
Tokoh-Tokoh Terhormat Yang Tertinggal
St. Thomas Aquinas | Archimedes
Charles Babbage | Khufu (Cheops)
Marie Curie | Benjamin Franklin
Mohandas Gandhi | Abraham Lincoln
Ferdinand Magellan | Leonardo Da Vinci
Beberapa Pendapat Akhir: Kolom A, Kolom B, Kolom C


15 LENIN 1870-1924

Vladimir Ilyich Ulyanov Lenin seorang pemimpin politik yang paling bertanggung jawab terhadap berdirinya Komunisme di Rusia. Sebagai penganut Karl Marx yang gigih dan setia, Lenin meletakkan dasar politik yang hanya bisa dibayangkan oleh Karl Marx seorang. Begitu cepatnya Lenin menyebar Komunisme ke seluruh penjuru dunia, dia mesti diakui sebagai salah seorang yang paling berpengaruh dalam sejarah manusia.

Lahir di Simbirsk (kini ganti jadi Ulyanovsk untuk menghormatinya) pada tahun 1870. Ayahnya seorang pegawai negeri yang patuh tetapi kakaknya Alexander adalah seorang radikal yang dijatuhi hukuman mati karena ambil bagian dalam komplotan mau bunuh Tsar. Pada umur dua puluh tiga Lenin sudah menjadi seorang Marxis yang berkobar-kobar. Bulan Desember 1895 dia ditahan oleh pemerintah Tsar karena kegiatan revolusionernya dan dijebloskan ke dalam penjara selama empat belas bulan. Sesudah itu dia dibuang ke Siberia.

Selama tiga tahun di Siberia (yang tampaknya tidak digubrisnya sebagai siksaan) dia kawin dengan wanita yang juga berfaham revolusioner dan menulis buku Pertumbuhan Kapitalisme di Rusia. Masa pembuangannya di Siberia berakhir bulan Februari 1900 dan beberapa bulan kemudian Lenin melakukan perjalanan ke Eropa Barat. Tak kurang dari tujuh belas tahun lamanya dia berkelana, menjadi seorang mahaguru revolusioner. Tatkala Partai Buruh Sosial-Demokrat Rusia dimana Lenin jadi anggota pecah jadi dua bagian, Lenin jadi pimpinan pecahan yang lebih besar, Bolsheviks.

Perang Dunia I membuka peluang besar buat Lenin. Perang ini membawa malapetaka baik militer maupun ekonomi bagi Rusia dan akibatnya menambah ketidakpuasan rakyat kepada sistem pemerintahan Tsar. Akhirnya pemerintah Tsar ini digulingkan di bulan Maret tahun 1917 dan untuk sementara waktu tampaknya Rusia dipimpin oleh sebuah pemerintah demokratis. Begitu mendengar kejatuhan Tsar, Lenin buru-buru pulang ke .Rusia dan sesampainya di negeri asalnya ia dengan cepat dapat melihat dan mengambil kesimpulan bahwa partai-partai demokratis --walau sudah mendirikan pemerintahan sementara-- tak punya daya kekuatan cukup dan kondisi ini sangat baik buat partai Komunis yang punya pegangan disiplin kuat untuk menguasai keadaan biarpun anggotanya sedikit. Karena itu Lenin mendorong kaum Bolshevik melompat kedepan mengguhngkan pemerintahan sementara dan menggantinya dengan pemerintahan Komunis. Percobaan pemberontakan di bulan Juli tidak berhasil dan memaksa Lenin menyembunyikan diri. Percobaan kedua di bulan Nopember 1917 berhasil dan Lenin menjadi kepala negara baru.

Selaku kepala pemerintahan, Lenin keras tetapi di lain pihak dia amat pragmatis. Mula-mula dia ajukan tekanan yang tak kenal kompromi adanya masa transisi singkat menuju masyarakat yang ekonominya sepenuhnya berdasar sosialisme. Ketika ini tidak jalan, dengan luwes Lenin mundur dan mengambil jalan sistem ekonomi campuran kapitalis-sosialistis. Ini berjalan di Uni Soviet selama beberapa tahun.

Di bulan Mei 1922 Lenin sakit keras sehingga antara serangan sakit itu hingga wafatnya tahun 1924 praktis Lenin tidak bisa berbuat apa-apa. Begitu wafat, jasadnya dengan cermat dibalsem dan dipelihara, dibaringkan di musoleum di Lapangan Merah hingga saat ini.

Ciri penting dari Lenin adalah dia seorang yang cepat bertindak sehingga dialah orang yang mendirikan pemerintahan Komunis di Rusia. Dia menganut ajaran Karl Marx dan menterjemahkannya dalam bentuk tindakan politik praktis yang nyata. Sejak bulan Nopember 1917 telah terjadi ekspansi kekuatan Komunis ke seluruh dunia. Kini, sekitar sepertiga penduduk dunia menganut faham Komunis.

Biarpun arti penting Lenin terletak pada seorang pemimpin politik praktis, Lenin juga menunjang pengaruhnya lewat tulisan-tulisan. Pikiran-pikiran Lenin tidaklah bertentangan dengan Marx tetapi ada perubahan tekanan. Lenin kelewat terpukau oleh taktik-taktik revolusi dan dia merasa punya kelebihan khusus dalam urusan ini. Dia tak henti-hentinya menekankan perlunya penggunaan kekerasan: "Tak ada masalah apa pun dalam hubungan perjuangan kelas dapat diselesaikan tanpa kekerasan," adalah ungkapan khasnya. Marx hanya mengaitkan perlunya kediktatoran proletariat sekali-sekali saja, tetapi Lenin sudah terlalu tergoda dengan itu. Misalnya ucapannya: "Diktatur proletariat tak lain dan tak bukan daripada kekuasaan berdasarkan kekerasan yang tak ada batasnya, baik batas hukum maupun batas aturan absolut."

Ide Lenin tentang kediktatoran sesungguhnya lebih penting ketimbang politik ekonominya. Ciri terpokok pemerintahan Soviet bukanlah di bidang politik ekonominya (banyak pemerintahan sosialis di banyak negeri) tetapi ciri pokoknya lebih terletak pada teknik mempertahankan kekuasaan politik untuk jangka waktu tak terbatas. Terhitung sejak saat Lenin hidup, tak ada satu pun pemerintah Komunis di mana pun juga di dunia ini --sekali berdiri dengan kokohnya-- dapat tergulingkan. Dengan pengawasan yang seksama terhadap semua lembaga kekuasaan dalam negeri --mass media, bank, gereja, serikat buruh dan lain-lain-- pemerintahan Komunis tampaknya sudah mengikis adanya kemungkinan-kemungkinan penggulingan pemerintahan. Bisa saja ada titik-titik lemah pada kekuatannya, tetapi tak seorang pun mampu menemukannya.

Jelas bin jelas Komunisme adalah gerakan besar yang punya arti penting sejarah. Tidaklah jelas benar siapakah yang bisa dianggap paling berpengaruh dalam gerakan ini, Marx atau Lenin. Saya beranggapan Marx punya arti lebih pentirig karena dia mendahului dan mempengaruhi Lenin. Tetapi masih bisa dibantah anggapan ini karena kemampuan politik praktis Lenin merupakan faktor yang amat ruwet dalam hal mendirikan Komunisme di Rusia. Tanpa peranan Lenin, Komunis rasanya mesti menunggu bertahun-tahun untuk punya kesempatan memegang kekuasaan dan akan menghadapi perlawanan yang lebih terorganisir. Karena itu, bukan mustahil tidak bisa berhasil. Dalam hal memantapkan arti penting Lenin, orang jangan lupa betapa singkatnya masa kekuasaan dipegangnya. Juga, berdirinya diktatur proletariat di Uni Soviet lebih besar berkat Lenin ketimbang penggantinya, Stalin yang lebih keras.

Sepanjang hidupnya Lenin seorang pekerja keras dan tekun. Dia seorang yang kenamaan dan jumlah buku yang ditulisnya tak kurang dari 55 jilid. Dia mengabdikan seluruh hidupnya untuk tujuan-tujuan revolusi, dan meskipun dia mencintai keluarganya, dia tak mau pekerjaannya terganggu. Ironisnya, biar dia menghabiskan sepenuh umurnya dalam percobaan melenyapkan penindasan, hasil yang dicapainya dari perjuangan adalah penghancuran semua segi kebebasan pribadi.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


ABRAHAM LINCOLN 1809-1865

Presiden Amerika Serikat ke- 16 ini, Abraham Lincoln, salah seorang yang paling termasyhur dan tokoh politik yang mengagumkan yang pernah dipunyai Amerika Serikat --atau negeri mana pun juga. Nah, kalau begitu halnya, sebab apa dia tidak termasuk dalam daftar urutan utama? Apakah pembebasan 3.500.000 budak belian bukan suatu karya besar?

Memang begitu. Tetapi, bila kita tengok ke belakang, akan tampaklah bahwa kekuatan di seluruh dunia memang berjuang keras tak tertahankan oleh kekuatan apa pun untuk melenyapkan segala bentuk perbudakan. Banyak negara-negara telah menghapuskan sistem perbudakan bahkan sebelum Lincoln memerintah, dan dalam tempo lima puluh lima tahun sesudah meninggalnya, sebagian besar negara berbuat begitu. Yang paling bisa dihargai dari karya Lincoln adalah mempercepat proses itu di suatu negeri, Amerika Serikat.

Walau bagaimanapun, jasa hasil karya Lincoln terbesar adalah mempertahankan kesatuan Amerika Serikat menghadapi usaha pemisahan diri negara-negara bagian sebelah selatan negeri. Untuk perbuatan ini saja dia berhak dicantumkan dalam daftar urutan buku ini.

Tetapi, melalui pemilihan Lincoln-lah yang jadi sebab pemisahan negara-negara bagian sebelah selatan itu. Dan tidak juga bisa dipastikan Utara akan gagal memenangkan perang saudara apabila orang selain Lincoln jadi presiden. Dan di atas segala-galanya, Utara membuka peperangan dengan modal yang lebih unggul ditilik dari sudut jumlah penduduk dan juga lebih besar dalam hasil industri.

Bahkan apabila Utara tidak memenangkan perang, secara keseluruhan jalannya sejarah tidak akan mengalami perubahan besar. Kaitan bahasa, agama, kebudayaan dan perdagangan antara Utara dan Selatan begitu eratnya keduanya akan bersatu juga. Jikalau perpecahan berlangsung selama dua puluh tahun, atau taruhlah, lima puluh tahun, ini pun hanya merupakan peristiwa kecil saja dalam sejarah dunia. (Layak diingat bahwa meski tanpa Selatan, Amerika Serikat sekarang tetap jadi negeri nomor empat terbesar penduduknya di dunia, dan akan tetap jadi negeri industri yang paling terkemuka).

Apakah ini berarti Lincoln tokoh yang samasekali tak penting? Samasekali bukan. Kariernya telah memberi pengaruh mendalam kepada jutaan orang dalam satu generasi. Namun, dia belum setara pentingnya seperti Mahavira yang pengaruhnya berlangsung terus berabad-abad.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


60 JOSEPH LISTER 1827-1912

Ahli bedah Inggris Joseph Lister yang memperkenalkan penggunaan antiseptik dalam operasi dilahirkan tahun 1827 di Upton, Inggris. Tahun 1852 dia meraih gelar dokter dari Universitas College London selaku mahasiswa yang cemerlang. Tahun 1861 dia jadi ahli bedah di rumah sakit Kerajaan Glasgow, kedudukan yang dijabatnya selama delapan tahun. Terutama dalam jangka masa ini dia mengembangkan metode antiseptik dalam pembedahan.

Di rumah sakit itu Lister dibebani tugas di blok baru barak operasi. Di sini dia dikejutkan oleh tingginya angka kematian. Infeksi serius seperti kelumpuhan bagian anggota badan karena kekurangan penyaluran darah merupakan kejadian umum setelah operasi berlangsung. Lister mencoba menjaga agar barak senantiasa dalam keadaan bersih, tetapi toh tidak banyak menolong. Angka kematian masih tetap tinggi. Banyak dokter menganggap uap udara tak sehat yang keluar dari tanah "miasmas" (noxious vapors) yang berada di sekitar rumah sakitlah yang menjadi penyebabnya. Pendapat ini tidak memuaskan Lister.

Kemudian, di tahun 1865, dia baca siaran Louis Pasteur yang memperkenalkannya kepada teori penyakit kuman. Ini menyuguhkan Lister satu kunci gagasan baru. Andaikata benar penyakit itu lantaran kuman, maka pencegah terbaik melawan infeksi adalah membunuh kuman sebelum mencapai tempat luka yang terbuka. Dengan menggunakan "Carbolik acid" selaku pembunuh kuman, Lister dengan demikian telah melakukan satu pola baru cara-cara antiseptik. Dia bukan saja membersihkan tangan dengan cermat sebelum menghadapi pembedahan, tetapi juga melakukan pengamatan terhadap peralatan yang digunakan berikut pakaian-pakaian agar sepenuhnya bersih. Dia betul-betul menyemprotkan "carbolik acid" yang berbau tajam pencegah antiseptik ke udara dalam kamar operasi. Hasilnya mengagumkan, angka kematian menurun. Antara tahun 1861-1865, angka kematian rata-rata pada pria 45%, sedangkan menjelang tahun 1869 menyusut jadi 15% saja.

Kertas kerja Lister pertama ihwal antiseptik dalam pembedahan diterbitkan tahun 1867. Gagasannya tidak begitu saja cepat diterima. Tetapi di tahun 1869 ia ditawari kedudukan sebagai Kepala Klinik Bedah Universitas Edinburgh, dan selama tujuh tahun bekerja di sana ketenarannya meluas. Di tahun 1875 ia berkeliling di Jerman memberikan ceramah tentang gagasan dan metodenya; dan pada tahun berikutnya, dengan maksud yang sama ia berkeliling di Amerika Serikat. Tetapi sebagian besar dokter di sana belum yakin. Sementara itu, di tahun 1877 dia ditawari kedudukan jadi Kepala Bagian Bedah Perguruan Tinggi Kerajaan di London yang di pegangnya selama lebih dari lima belas tahun. Peragaan pembedahan dengan antiseptiknya di London mengundang banyak perhatian kalangan dunia kedokteran dan pemeriksaan orang terhadap gagasannya pun semakin meluas. Di akhir hayatnya, prinsip-prinsip pokok pembedahan antiseptik boleh dibilang sudah diterima oleh hampir semua dokter.

Lister peroleh macam-macam penghargaan atas hasil rintisannya. Dia menjadi ketua "Royal Society" selama lima tahun, satu kedudukan yang terhormat. Dan tak kurang pentingnya, dia menjadi dokter bedah pribadi Sri Ratu. Dia kawin, tetapi tak punya anak barang seorang pun. Dia menghembuskan nafas penghabisan di Walmer, Inggris.

Penemuan Lister tak syak lagi secara mendasar telah merevolusionerkan bidang pembedahan dan telah menyelamatkan rasa cemas orang akibat infeksi seperti terjadi di abad lampau. Lebih jauh dari itu, pembedahan kini mampu mengatasi kerja-kerja yang rumit yang tak akan pernah terjadi di masa lampau. Misalnya, seabad yang lampau operasi yang menyangkut pelubangan bagian dada tak pernah terbayangkan. Berada di luar jangkauan pemikiran. Kendati teknik pembedahan antiseptik kini berbeda dengan di jaman Lister, namun dasar idenya serupa dan tak lain dari perluasan prinsip Lister semata.

Orang bisa saja menuntut bahwa gagasan Lister amat jelas bersamaan dengan apa yang diperbuat Pasteur sehingga sebenarnya Lister tidak punya arti penting yang luar biasa. Namun, sudahlah jelas, tulisan-tulisan Pasteur telah dikembangkan dan dipopulerkan orang. Begitu pula, pemasukan kedua nama Pasteur dan Lister dalam buku ini tidaklah berarti telah terjadi penemuan serupa oleh dua orang yang berbeda. Pemraktekan teori penyakit yang ditimbulkan oleh kuman merupakan sesuatu yang amat penting sehingga meskipun penghargaan itu dibagi-bagi, toh Pasteur, Leeuwenhoek, Fleming dan Lister sepenuhnya akan termasuk dalam daftar.

Tak mungkin ada keberatan penempatan Lister begitu tinggi dalam urutan daftar buku ini. Hampir selama dua puluh tahun sebelum Lister menggarap pekerjaannya, dokter, berkebangsaan Hongaria Ignaz Semmelweiss (1818-1865) yang bekerja di rumah sakit umum Wina telah memperagakan dengan jelas keuntungan-keuntungan yang diperoleh prosedur antiseptik, baik untuk pembedahan maupun kebidanan. Tetapi, meski Semmelweiss menjadi gurubesar dan menulis buku yang bagus sekali berisikan ide-idenya, tetapi secara keseluruhan dia tidak diperhitungkan orang. Joseph Listerlah yang tulisan-tulisannya, ceramah-ceramahnya dan peragaannya yang benar-benar meyakinkan dunia kedokteran tentang pentingnya antiseptik dalam praktek pengobatan.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


48 JOHN LOCKE 1632-1704

Filosof pertama yang menghimpun secara terpadu gagasan dasar konstitusi demokratis adalah orang Inggris: John Locke. Pikiran-pikirannya memancarkan pengaruh kuat kepada para dedengkot pendiri Republik Amerika Serikat. Bukan itu saja, pengaruhnya juga kuat merasuk ke dalam kalbu gerakan pembaharu Perancis.

Locke dilahirkan tahun 1632 di Wrington, Inggris. Dia memperoleh pendidikan di Universitas Oxford, peroleh gelar sarjana muda tahun 1656 dan gelar sarjana penuh tahun 1658. Selaku remaja dia tertarik sangat pada ilmu pengetahuan dan di umur tiga puluh enam tahun dia terpilih jadi anggota "Royal Society." Dia menjadi sahabat kental ahli kimia terkenal Robert Boyle dan kemudian hampir sepanjang hidupnya jadi teman dekat Isaac Newton. Kepada bidang kedokteran pun dia tertarik dan meraih gelar sarjana muda di bidang itu meskipun cuma sekali-sekali saja berpraktek.

Titik balik dalam kehidupan Locke adalah perkenalannya dengan Pangeran Shaftesbury. Dia jadi sekretarisnya dan menjadi dokter keluarga. Shaftesbury seorang jurubicara penting bagi pikiran liberal sehingga walau sebentar pernah dia dipenjara oleh Raja Charles II akibat kegiatan politiknya. Tahun 1682 Shaftesbury lari ke Negeri Belanda dan mati disana tahun berikutnya. Locke, berkat hubungannya yang begitu akrab dengan mendiang, senantiasa diawasi dan dibayang-bayangi, karena itu memaksanya juga lari ke Negeri Belanda tahun 1683. Dia menetap di negeri itu sampai pengganti Raja Charles, Raja James II digulingkan oleh sebuah revolusi yang berhasil. Locke pulang ke kampungnya tahun 1689 dan seterusnya menetap di Inggris. Tak pernah sekali pun kawin, dan mati di tahun 1704.

Buku pertama yang membikin Locke masyhur adalah An Essay Concerning Human Understanding (Esai tentang saling pengertian manusia), terbit tahun 1690. Di situ dipersoalkan asal-usul, hakikat, dan keterbatasan pengetahuan manusia. Ide-ide Locke pada gilirannya mempengaruhi filosof-filosof seperti Pendeta George Berkeley, David Hume dan Immanuel Kant. Kendati esai itu hasil karya Locke yang paling orisinal dan merupakan salah satu dari filosofi klasik yang masyhur, pengaruhnya tidaklah sebesar tulisan-tulisan ihwal masalah politiknya.

Dalam buku A Letter Concerning Toleration (Masalah yang berkaitan dengan toleransi) yang terbit tahun 1689, Locke menekankan bahwa negara jangan ikut campur terlampau banyak dalam hal kebebasan menjalankan ibadah menurut kepercayaan agama masing-masing. Locke bukanlah orang Inggris pertama yang mengusulkan adanya toleransi agama dari semua sekte Protestan. Tetapi argumennya yang kuat yang dilontarkannya, yang berpihak kepada perlunya ada toleransi merupakan faktor dukungan penduduk terhadap sikap pandangannya. Lebih dari itu, Locke mengembangkan prinsip toleransinya kepada golongan non-Kristen: "... baik penganut kepercayaan primitif, atau Islam maupun Yahudi tidak boleh dikurangi hak-hak sipilnya dalam negara semata-mata atas pertimbangan agama." Tetapi, Locke percaya bahwa toleransi ini tidak berlaku bagi golongan Katolik karena Locke yakin mereka tergantung pada bantuan kekuatan luar, dan juga tak ada toleransi bagi kaum atheis. Dengan ukuran jaman kini dia boleh dibilang teramat berlapang dada, tetapi beralasan memandangnya dari hubungan dengan ide-ide pada jamannya. Fakta mencatat, alasan-alasan yang dikemukakannya demi terciptanya toleransi agama lebih meyakinkan pembacanya dari pengecualianpengecualian yang dibuatnya. Kini, berkat adanya tulisan-tulisan Locke, toleransi agama sudah meluas bahkan pada golongan-golongan yang tadinya dikucilkan.

Arti penting Locke lainnya adalah bukunya Two Treatises of Government (Dua persepakatan dengan pemerintah) terbit tahun 1689 yang isinya merupakan penyuguhan ide dasar yang menekankan arti penting konstitusi demokrasi liberal. Buku itu berpengaruh terhadap pikiran politik seluruh dunia yang berbahasa Inggris. Locke yakin seyakin-yakinnya bahwa tiap manusia memiliki hak alamiah, dan ini bukan sekedar menyangkut hal hidup, tetapi juga kebebasan pribadi dan hak atas pemilikan sesuatu. Tugas utama pemerintah adalah melindungi penduduk dan hak milik warga negara. Pandangan ini acap kali disebut "teori jaga malam oleh pemerintah."

Menolak anggapan hak suci raja, Locke menekankan bahwa pemerintah baru dapat menjalankan kekuasaannya atas persetujuan yang diperintah. "Kemerdekaan pribadi dalam masyarakat berada di bawah kekuasaan legislatif yang disepakati dalam suatu negara." Dengan tegas Locke menekankan sesuatu yang disebutnya "kontrak sosial." Pikiran ini sebagian berasal dari tulisan-tulisan filosof Inggris terdahulu, Thomas Hobbes (1588-1679). Tetapi, jika Hobbes menggunakan "kontrak sosial" ini untuk memperkokoh absolutisme, Locke melihat "kontrak sosial" itu dapat diganti:

" ... bilamana legislator mencoba merampas dan menghancurkan hak milik penduduk, atau menguranginya dan mengarah kepada perbudakan di bawah kekuasaan, mereka berada dalam keadaan perang dengan penduduk, dan karenanya penduduk terbebas dari kesalahan apabila membangkang dan biarlah mereka berlindung pada naungan Tuhan yang memang menyediakan penjagaan buat semua manusia dari kekerasan dan kemajuan."

Juga, masih menjadi kekuatan rakyat untuk menjungkirkan dan mengganti badan perwakilannya begitu melihat wakil-wakil mereka berbuat bertentangan dengan kepercayaaii yang diletakkan di pundak mereka "sikap gigih Locke mempertahankan hak melakukan revolusi amat kuatnya mempengaruhi Thomas Jefferson dan kaum revolusioner Amerika lainnya.

Locke berpegang teguh pada perlu adanya pemisahan kekuasaan. Dia menganggap kekuasaan legislatif harus lebih unggul ketimbang eksekutif dan kekuasaan yudikatif yang dianggapnya merupakan cabang dari eksekutif. Selaku orang yang percaya terhadap keunggulan kekuasaan legislatif. Locke hampir senantiasa menentang hak pengadilan yang memutuskan bahwa tindakan legislatif itu tidak konstitusional.

Meski Locke bersiteguh atas prinsip kekuasaan mayoritas, tetapi dijelaskannya bahwa suatu pemerintahan tidaklah memiliki kekuasaan tanpa batas. Mayoritas harus tidak merusak hakikat hak-hak manusia. Suatu pemerintahan hanya dapat dibenarkan merampas hak milik atas perkenan yang diperintah. (Di Amerika, gagasan ini dinyatakan dalam slogan, "Tidak ada pajak tanpa adanya perwakilan.")

Jelas sekali, pandangan-pandangan Locke menggambarkan gagasan pihak penggerak revolusi Amerika seabad sebelum kejadian itu berlangsung. Pengaruhnya atas Thomas Jefferson amatlah mengesankan. Pikiran Locke merasuk ke benua Eropa, khususnya Perancis, merupakan fakta tak langsung yang mendorong revolusi Perancis dan Deklarasi Hak-hak Asasi Manusia. Meskipun tokoh-tokoh seperti Voltaire dan Thomas Jefferson lebih terkenal daripada Locke, tulisan-tulisannya mendahului mereka dan punya pengaruh kuat terhadap mereka. Karena itu layaklah apabila kedudukan Locke pun disebut lebih dahulu dalam daftar urutan buku ini.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


88 NICCOLO MACHIAVELLI 1469-1527

Filosof politik Italia, Niccolo Machiavelli, termasyhur karena nasihatnya yang blak-blakan bahwa seorang penguasa yang ingin tetap berkuasa dan memperkuat kekuasaannya haruslah menggunakan tipu muslihat, licik dan dusta, digabung dengan penggunaan kekejaman penggunaan kekuatan.

Dikutuk banyak orang selaku bajingan tak bennoral, dipuja oleh lainnya selaku realis tulen yang berani memaparkan keadaan dunia apa adanya, Machiavelli salah satu dari sedikit penulis yang hasil karyanya begitu dekat dengan studi baik filosof maupun politikus.

Machiavelli lahir tahun 1469 di Florence, Italia. Ayahnya, seorang ahli hukum, tergolong anggota famili terkemuka, tetapi tidak begitu berada.

Selama masa hidup Machiavelli --pada saat puncak-puncaknya Renaissance Italia-- Italia terbagi-bagi dalam negara-negara kecil, berbeda dengan negeri yang bersatu seperti Perancis, Spanyol atau Inggris. Karena itu tidaklah mengherankan bahwa dalam masanya Italia lemah secara militer padahal brilian di segi kultur.

Di kala Machiavelli muda, Florence diperintah oleh penguasa Medici yang masyhur, Lorenzo yang terpuji. Tetapi Lorenzo meninggal dunia tahun 1492, dan beberapa tahun kemudian penguasa Medici diusir dari Florence; Florence menjadi republik (Republik Florentine) dan tahun 1498, Machiavelli yang berumur dua puluh sembilan tahun peroleh kedudukan tinggi di pemerintahan sipil Florence. Selama empat belas tahun sesudah itu dia mengabdi kepada Republik Florentine dan terlibat dalam pelbagai missi diplomatik atas namanya, melakukan perjalanan ke Perancis, Jerman, dan di dalam negeri Italia.

Tahun 1512, Republik Florentine digulingkan dan penguasa Medici kembali pegang tampuk kekuasaan, Machiavelli dipecat dari posisinya, dan di tahun berikutnya dia ditahan atas tuduhan terlibat dalam komplotan melawan penguasa Medici. Dia disiksa tetapi tetap bertahan menyatakan tidak bersalah dan akhirnya dibebaskan pada tahun itu juga. Sesudah itu dia pensiun dan berdiam di sebuah perkebunan kecil di San Casciano tidak jauh dari Florence.

Selama empat belas tahun sesudah itu, dia menulis beberapa buku, dua diantaranya yang paling masyhur adalah The Prince, (Sang Pangeran) ditulis tahun 1513, dan The Discourses upon the First Ten Books of Titus Livius (Pembicaraan terhadap sepuluh buku pertama Titus Livius). Diantara karya-karya lainnya adalah The art of war (seni berperang), A History of Florence (sejarah Florence) dan La Mandragola (suatu drama yang bagus, kadang-kadang masih dipanggungkan orang). Tetapi, karya pokoknya yang terkenal adalah The Prince (Sang Pangeran), mungkin yang paling brilian yang pernah ditulisnya dan memang paling mudah dibaca dari semua tulisan filosofis. Machiavelli kawin dan punya enam anak. Dia meninggal dunia tahun 1527 pada umur lima puluh delapan.

The Prince dapat dianggap nasihat praktek terpenting buat seorang kepada negara. Pikiran dasar buku ini adalah, untuk suatu keberhasilan, seorang Pangeran harus mengabaikan pertimbangan moral sepenuhnya dan mengandalkan segala, sesuatunya atas kekuatan dan kelicikan. Machiavelli menekankan di atas segala-galanya yang terpenting adalah suatu negara mesti dipersenjatai dengan baik. Dia berpendapat, hanya dengan tentara yang diwajibkan dari warga negara itu sendiri yang bisa dipercaya; negara yang bergantung pada tentara bayaran atau tentara dari negeri lain adalah lemah dan berbahaya.

Machiavelli menasihatkan sang Pangeran agar dapat dukungan penduduk, karena kalau tidak, dia tidak punya sumber menghadapi kesulitan. Tentu, Machiavelli maklum bahwa kadangkala seorang penguasa baru, untuk memperkokoh kekuasaannya, harus berbuat sesuatu untuk mengamankan kekuasaannya, terpaksa berbuat yang tidak menyenangkan warganya. Dia usul, meski begitu untuk merebut sesuatu negara, si penakluk mesti mengatur langkah kekejaman sekaligus sehingga tidak perlu mereka alami tiap hari kelonggaran harus diberikan sedikit demi sedikit sehingga mereka bisa merasa senang."

Untuk mencapai sukses, seorang Pangeran harus dikelilingi dengan menteri-menteri yang mampu dan setia: Machiavelli memperingatkan Pangeran agar menjauhkan diri dari penjilat dan minta pendapat apa yang layak dilakukan.

Dalam bab 17 buku The Prince , Machiavelli memperbincangkan apakah seorang Pangeran itu lebih baik dibenci atau dicintai.

Tulis Machiavelli: "... Jawabnya ialah orang selayaknya bisa ditakuti dan dicintai sekaligus. Tetapi ... lebih aman ditakuti daripada dicintai, apabila kita harus pilih salah satu. Sebabnya, cinta itu diikat oleh kewajiban yang membuat seseorang mementingkan dirinya sendiri, dan ikatan itu akan putus apabila berhadapan dengan kepentingannya. Tetapi ... takut didorong oleh kecemasan kena hukuman, tidak pernah meleset ..."

Bab 18 yang berjudul "Cara bagaimana seorang Pangeran memegang kepercayaannya." Di sini Machiavelli berkata "... seorang penguasa yang cermat tidak harus memegang kepercayaannya jika pekerjaan itu berlawanan dengan kepentingannya ..." Dia menambahkan, "Karena tidak ada dasar resmi yang menyalahkan seorang Pangeran yang minta maaf karena dia tidak memenuhi janjinya," karena "... manusia itu begitu sederhana dan mudah mematuhi kebutuhan-kebutuhan yang diperlukannya saat itu, dan bahwa seorang yang menipu selalu akan menemukan orang yang mengijinkan dirinya ditipu." Sebagai hasil wajar dari pandangan itu, Machiavelli menasihatkan sang Pangeran supaya senantiasa waspada terhadap janji-janji orang lain.

The Prince (Sang Pangeran) sering dijuluki orang "buku petunjuk untuk para diktator." Karier Machiavelli dan pelbagai tulisannya menunjukkan bahwa secara umum dia cenderung kepada bentuk pemerintahan republik ketimbang pemerintahan diktator. Tetapi dia cemas dan khawatir atas lemahnya politik dan militer Italia, dan merindukan seorang Pangeran yang kuat yang mampu mengatur negeri dan menghalau tentara-tentara asing yang merusak dan menista negerinya. Menarik untuk dicatat, meskipun Machiavelli menganjurkan seorang Pangeran agar melakukan tindakan-tindakan kejam dan sinis, dia sendiri seorang idealis dan seorang patriot, dan tidak begitu mampu mempraktekkannya sendiri apa yang dia usulkan.

Sedikit filosof politik yang begitu sengit diganyang seperti dialami Machiavelli. Bertahun-tahun, dia dikutuk seperti layaknya seorang turunan iblis, dan namanya digunakan sebagai sinonim kepalsuan dan kelicikan. (Tak jarang, kutukan paling sengit datang dari mereka yang justru mempraktekkan ajaran Machiavelli, suatu kemunafikan yang mungkin prinsipnya disetujui juga oleh Machiavelli)!

Kritik-kritik yang dilempar ke muka Machiavelli dari dasar alasan moral tidaklah, tentu saja, menunjukkan bahwa dia tidak berpengaruh samasekali. Kritik yang lebih langsung adalah tuduhan keberatan bahwa idenya itu bukan khusus keluar dari kepalanya sendiri. Tidak orisinal! Ini sedikit banyak ada benarnya juga. Machiavelli berulang kali menanyakan bahwa dia tidak mengusulkan sesuatu yang baru melainkan sekedar menunjukkan teknik yang telah pernah dilaksanakan oleh para Pangeran terdahulu dengan penuh sukses. Kenyataan menunjukkan Machiavelli tak henti-hentinya melukiskan usulnya seraya mengambil contoh kehebatan-kehebatan yang pernah terjadi di jaman lampau, atau dari kejadian di Italia yang agak baruan. Cesare Borgia (yang dipuji-puji oleh Machiavelli dalam buku The Prince) tidaklah belajar taktik dari Machiavelli; malah sebaliknya, Machiavelli yang belajar darinya.

Kendati Benito Mussolini adalah satu dari sedikit pemuka politik yang pernah memuji Machiavelli di muka umum, karena itu tak meragukan lagi sejumlah besar tokoh-tokoh politik terkemuka sudah pernah baca The Prince dengan cermat. Konon, Napoleon senantiasa tidur di bantal yang di bawahnya terselip buku The Prince, begitu pula orang bilang dilakukan oleh Hitler dan Stalin. Meski demikian, tidaklah tampak jelas bahwa taktik Machiavelli lebih umum digunakan dalam politik modern ketimbang di masa sebelum The Prince diterbitkan. Ini merupakan alasan utama mengapa Machiavelli tidak ditempatkan lebih tinggi dari tempatnya sekarang di buku ini.

Tetapi, jika efek, pikiran Machiavelli dalam praktek politik tidak begitu jelas, pengaruhnya dalam teori politik tidaklah perlu diperdebatkan. Penulis-penulis sebelumnya seperti Plato dan St. Augustine, telah mengaitkan politik dengan etika dan teologi. Machiavelli memperbincangkan sejarah dan politik sepenuhnya dalam kaitan manusiawi dan mengabaikan pertimbangan-pertimbangan moral. Masalah sentral, dia bilang, adalah bukan bagaimana rakyat harus bertingkah laku; bukannya siapa yang mesti berkuasa, tetapi bagaimana sesungguhnya orang bisa peroleh kekuasaan. Teori politik ini diperbincangkan sekarang dalam cara yang lebih realisitis daripada sebelumnya tanpa mengecilkan arti penting pengaruh Machiavelli. Orang ini secara tepat dapat dianggap salah satu dari pendiri penting pemikir politik modern.

Situs Web

  • http://www.historyguide.org/intellect/machiavelli.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


FERDINAND MAGELLAN 1480-1521

Penjelajah Portugis Ferdinand Magellan diagungkan selaku pemuka ekspedisi keliling jagad pertama. Ekspedisinya mungkin merupakan perjalanan terhebat dalam sejarah umat manusia. Jumlah lama seluruh perjalanan meliputi tiga tahun kurang sedikit. Dari lima kapal ukuran kecil, yang lamban, yang rapuh yang dipakai Magellan, cuma satu kapal yang mampu kembali ke Eropa dengan selamat; dan dari 265 kelasi yang ikut, cuma 18 yang pulang hidup! Magellan sendiri termasuk salah sorang yang tewas dalam perjalanan (meskipun sesudah dia melampaui saat-saat yang paling sulit dan berbahaya). Tetapi pada akhirnya ekspedisi itu berhasil baik, dan membawa bukti bahwa dunia ini memang betul-betul bundar.

Amatlah jelas, keberhasilan ekspedisi ini pada pokoknya terkait dengan kepemimpinan Magellan dengan tekadnya yang membaja. Banyak anak buahnya yang kepingin kembali sesudah menempuh pelayaran hanya beberapa bulan, dan tentu saja Magellan tak bisa tidak terpaksa menindas niat berontak mereka dan bertekad terus melanjutkan niatnya. Gabungan antara keahlian dan kemantapan tekad membuat dia dianggap pelaut dan penjelajah terbesar dari semua pelaut, navigator yang pernah ada.

Pengaruh sesungguhnya dari apa yang dicapainya sebetulnya kecil. Orang-orang Eropa yang terpelajar sudah sama maklum belaka memang bumi ini bulat, bukan persegi bukan gepeng dan bukan pula seperti selembar papan. Dan rute yang ditempuh Magellan bukan pula menjadi rute perjalanan perdagangan yang penting. Tak seperti perjalanan Vasco da Gama, perjalanan Magellan tidak punya pengaruh besar baik untuk Eropa maupun Timur. Karena itu, kendati keberaniannya, kemasyhurannya, tidaklah memadai masuk kelompok yang seratus.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


99. MAHAVIRA (599 SM - 527 SM)

Mahavira (yang artinya "pahlawan besar") adalah nama yang biasa digunakan kaum Jain untuk Vardhamana, tokoh utama pengembang agama mereka.

Vardhamana dilahirkan sekitar tahun 599 SM di India sebelah timur laut, di daerah yang sama dengan Gautama Buddha dilahirkan walaupun segenerasi lebih dulu. Anehnya, peri kehidupan kedua orang itu banyak persamaannya yang menarik. Vardhamana anak terkecil seorang pemuka, dan seperti juga Gautama dibesarkan dalam gelimang kemewahan. Di umur tiga puluh tahun, dia jauhkan kekayaan, familinya (dia punya istri dan seorang anak perempuan), meninggalkan lingkungannya yang nyaman, dan memutuskan mencari kebenaran dan kepuasan spirituil.

Vardhamana menjadi pendeta aliran disiplin Parsvanatha yang meski kecil namun teramat keras aturannya. Selama dua belas tahun dia melaksanakan meditasi dan renung diri, dan selama itu melaksanakan batasan-batasan moral serta hidup dalam kemiskin-papaan. Kerap puasa, tak punya milik pribadi dalam bentuk apa pun, tidak sebuah cangkir atau pun piring untuk meneguk air dan mengumpulkan sesuap nasi pemberian orang. Meskipun mulanya ada dia berbaju, tetapi kemudian dicampakkannya dan berjalan kian kemari dalam keadaan tubuh sepenuhnya telanjang bulat. Dia biarkan serangga merayapi badannya dan tak diusirnya walau binatang itu menggigit kulitnya. India itu tempatnya orang-orang suci berkeliaran kian kemari, masuk kampung keluar kampung, melompati got dan selokan, jauh lebih banyak dari sebangsanya di Barat. Walau penampilan dan tingkah laku Mahavira sering-sering menimbulkan godaan orang, cercaan, hinaan dan gamparan, toh kesemuanya itu ditelan dan diendapnya belaka tanpa balasan.

Tatkala umurnya mencapai empat puluh dua tahun, Mahavira memutuskan bahwa dia pada akhirnya sudah mencapai kecerahan spirituil. Dia habiskan sisa umur yang tiga puluh tahun berkhotbah dan mengajar pendalaman spirituil yang sudah diraihnya. Ketika dia tutup mata di tahun 527 SM, dia sudah peroleh banyak pengikut.

Dalam beberapa hal doktrin Mahavira amat mirip dengan ajaran Buddha dan Hindu. Kaum Jain percaya bahwa apabila jasad manusia mati, sang jiwa tidaklah ikut-ikutan mati bersama sang jasad tapi beralih (reinkarnasi) ke badan lain (tak perlu badan manusia) Doktrin perpindahan jiwa ini adalah salah satu dasar pemikiran faham Jainist. Jainisme juga percaya kepada karma, doktrin tentang etika konsekuensi dari sesuatu perbuatan akan menimpanya pula di masa depan. Untuk mengurangi bertambahnya beban dosa dari sesuatu jiwa, yakni menyucikannya, merupakan tujuan utama dari ajaran agama Jain. Sebagian Mahavira mengajarkan, ini bisa dicapai dengan cara menjauhi kesenangan. Khusus buat pendeta-pendeta Jain, dianjurkan melaksanakan hidup dengan kesederhanaan yang ketat. Adalah suatu kemuliaan apabila seseorang membiarkan dirinya mati kering-keranting kelaparan!

Aspek ,agama Jain yang sangat penting adalah tekanannya pada doktrin ahimsa atau tanpa kekerasan. Jain menegaskan bahwa ahimsa termasuk sikap tanpa kekerasan terhadap binatang dan manusia. Akibat dari kepercayaan ini, mereka "vegetarian" alias cuma makan tetumbuhan, termasuk rumput dan alang-alang, kalau doyan. Tapi, penganut yang taat kepada agama Jain ini berbuat lebih jauh lagi dari itu: nyamuk yang menggigit kulit dibiarkan semau-maunya; biar lapar, tidak bakalan mau makan di tempat gelap. Bukankah kalau gelap jangan-jangan bisa kemasukkan lalat atau tertelan kalajengking? Makanya, kalau penganut Jain mau menyapu dia punya jalan atau pekarangan, dia akan rogoh kantong upah orang lain melakukannya, takut siapa tahu nginjak serangga atau cacing.

Dari kepercayaan-kepercayaan macam begini, jelaslah penganut Jain sukar diharapkan tergerak untuk mencangkul tanah. Di tanah banyak semut, gasir, jangkrik dan rupa-rupa binatang kecil, bukan? Bisa mati kegencet mereka itu! Maka nyatanya memang orang-orang Jain tidak bergerak di bidang pertanian. Dan banyak lagi kerja tangan yang dilarang oleh agama mereka. Walhasil, agama Jain bisa dijadikan contoh seberapa jauh sesuatu kepercayaan bisa mempengaruhi tingkah laku dan cara hidup masyarakat. Meskipun mereka hidup di atas tanah areal agrikultur, mayoritas penganut Jain berabad lamanya berkecimpung di bidang perdagangan. Sikap agama Jain mendorong mereka bekerja rajin. Akibatnya, tidaklah mengherankan apabila orang-orang Jain tergolong berada dan partisipasi mereka dalam kegiatan kesenian dan intelektuil India cukup banyak dan menonjol.

Asalnya, agama Jain tak punya sistem kasta. Tapi, berkat interaksi yang terus-menerus dengan agama Hindu, sistem ini berkembang juga di dalam Jainisme, meskipun tidaklah seekstrim Hindu. Hal serupa, meskipun Mahavira sendiri tidak berbicara perihal Tuhan atau dewa-dewa, lewat kontak itu semacam penyembahan terhadap dewata muncul juga. Karena tak ada bahan-bahan tulisan oleh Mahavira, perembesan Hinduisme ke Jainisme tidaklah dapat dihindari. Dari jurusan lain ada pula pengaruh yang masuk, yaitu Jainisme yang mempengaruhi Hinduisme. Misalnya, penolakan Jainisme terhadap pembunuhan binatang dan makan daging tampaknya mempengaruhi kalangan agama Hindu. Lebih jauh lagi, doktrin Jain tentang "tanpa kekerasan" telah menjadi pengaruh yang berkelanjutan dalam pikiran orang India, bahkan hingga ke jaman modern. Misalnya, Gandhi teramat kuat terpengaruh oleh ajaran-ajaran filosof Jain Shrimad Rajachandra (1867 - 1900), yang dianggapnya salah seorang gurunya atau guru spirituilnya.

Agama Jain tak pernah punya pengikut dalam jumlah besar. Kini seluruh jumlah mereka di India hanya sekitar 2.600.000. Ini rasanya bukanlah suatu jumlah besar dalam kaitan dengan jumlah penduduk dunia. Tapi, bila digabung jumlah mereka dalam masa antara 2500 tahun, tentu merupakan jumlah yang besar juga. Dalam hal menetapkan arti penting Mahavira, orang harus memperhitungkan agama Jain, yang mungkin lebih dari lain-lain agama, punya pengaruh yang lestari terhadap kehidupan para penganutnya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya

Please direct any suggestion to Media Team


77 THOMAS MALTHUS 1766-1834

Mulanya dia tak lebih dari seorang pendeta yang samasekali tak dikenal. Tetapi tahun 1798 pendeta Inggris yang namanya Thomas Robert Malthus itu terbitkan sebuah buku walau tipis namun berpengaruh sangat. Judulnya An Essay on the Principle of Population as it Affects the Future Improvement of Society.

Pokok tesis Malthus ini adalah pemikiran bahwa pertumbuhan penduduk cenderung melampui pertumbuhan persediaan makanan. Dalam dia punya esai yang orisinal, Malthus menyuguhkan idenya dalam bentuk yang cukup kaku. Dia bilang, penduduk cenderung tumbuh secara "deret ukur" (misalnya, dalam lambang 1, 2, 4, 8, 16 dan seterusnya) sedangkan persediaan makanan cenderung bertumbuh secara "deret hitung" (misalnya, dalam deret 1, 2, 3, 4, 5, 6, 7 dan seterusnya). Dalam terbitan-terbitan belakangan, Malthus menekankan lagi tesisnya, tetapi tidak sekaku semula, dengan hanya berkata bahwa penduduk cenderung bertumbuh secara tak terbatas hingga mencapai batas persediaan makanan. Dari kedua bentuk uraian tesis itu, Malthus berkesimpulan bahwa kuantitas manusia akan kejeblos ke dalam rawa-rawa kemiskinan dan berada ditubir kelaparan. Dalam jangka panjang, tak ada kemajuan teknologi yang dapat mengalihkan keadaan itu, karena kenaikan suplai makanan terbatas, sedangkan "pertumbuhan penduduk tak terbatas, dan bumi tak mampu memprodusir makanan buat menjaga eksistensi manusia."

Tetapi, tak bisakah pertumbuhan penduduk dibendung dengan cara ini atau cara itu? Sebenarnya bisa. Perang, wabah penyakit atau lain-lain malapetaka sering mampu mengurangi penduduk. Tetapi, penderitaan macam ini hanya menyuguhkan keredaan sementara sedangkan ancaman kebanyakan penduduk masih tetap mengambang di atas kepala dengan ongkos yang tidak menyenangkan. Malthus berusul, cara lebih baik untuk mencegah kebanyakan penduduk adalah "pengendalian moral." Tampaknya, yang dia maksud dengan istilah itu suatu gabungan dari kawin lambat, menjauhi hubungan seks sebelum nikah, menahan diri secara sukarela frekuensi sanggama. Tetapi, Malthus cukup realistis dan sadar bahwa umumnya orang tidak ambil peduli dengan pengendalian-pengendalian macam begitu. Dia selanjutnya berkesimpulan bahwa cara yang lebih praktis adalah tetap berpegang pada apa adanya: kebanyakan penduduk sesuatu yang tak bisa dihindari lagi dan kemiskinan merupakan nasib yang daripadanya orang tidak mungkin bisa lolos. Sungguh suatu kesimpulan yang pesimistis!

Kendati Malthus tak pernah menganjurkan adanya pengendalian penduduk lewat alat kontrasepsi, usul macam itu merupakan konsekuensi yang lumrah dari ide pokoknya. Orang pertama yang secara terbuka menganjurkan penggunaan alat kontrasepsi secara luas untuk mencegah kebanyakan penduduk adalah seorang pembaharu Inggris yang berpengaruh, Francis Place (1771-1854). Place yang membaca esai Malthus dan amat terpengaruh olehnya, menulis buku tahun 1822, yang isinya menganjurkan kontrasepsi. Dia juga membagi-bagi penjelasan tentang pembatasan kelahiran diantara para kelas pekerja. Di Amerika Serikat, Dr. Charles Knowlton menerbitkan buku tentang kontrasepsi tahun 1832. "Lembaga Malthus" pertama dibentuk tahun 1860 dan anjuran keluarga berencana dengan demikian semakin bertambah penganutnya. Karena Malthus sendiri tidak menyetujui --atas dasar alasan moral-- penggunaan alat kontrasepsi, anjuran pembatasan kenaikan jumlah penduduk dengan menggunakan alat-alat kontrasepsi biasanya disebut "neo-Malthusian."

Doktrin Malthus juga punya akibat penting terhadap teori ekonomi. Para ahli ekonomi yang terpengaruh Malthus berkesimpulan bahwa, dalam keadaan normal, kebanyakan penduduk dapat mencegah kenaikan upah melampaui batas yang layak. Ekonom Inggris yang masyhur, David Ricardo, seorang sahabat akrab Malthus berkata; "Upah yang layak bagi buruh adalah upah yang diperlukan untuk memungkinkan para buruh dapat hidup dan bertahan dari pergulatan, tanpa bertambah atau berkurang." Teori ini lazim disebut "hukum baja upah," disetujui oleh Karl Marx, dan menjadi unsur penting dalam teorinya tentang "nilai lebih."

Pandangan Malthus juga mempengaruhi bidang ilmu biologi. Charles Darwin mengatakan bahwa dia sudah baca Essay on the Principle of Population Malthus, dan ini menyuguhkan mata rantai penting dalam teori evolusi melalui seleksi alamiah.

Malthus dilahirkan tahun 1766, dekat Dorking di Surrey, Inggris, dia bersekolah di Jesus College di Universitas Cambridge selaku mahasiswa yang cemerlang. Dia tamat tahun 1788 dan ditugaskan sebagai pendeta Anglikan pada tahun itu juga. Dan di tahun 1791 dia peroleh gelar "master" dan tahun 1793 dia menjadi kerabat Jesus College.

Versi pertama dari hasil karyanya yang asli diterbitkan tanpa nama, tetapi buku itu terbaca luas dan segera membikin Malthus tenar. Versi yang lebih panjang dari esainya diterbitkan lima tahun kemudian, tahun 1803.

Buku itu berulang kali diperbaiki dan diperpanjang dan terbitan ke-6 muncul tahun 1826.

Malthus kawin tahun 1804 pada umur tiga puluh delapan tahun. Tahun 1805 dia ditunjuk jadi mahaguru sejarah dan politik ekonomi di East India Company's College di Haileybury. Dia jabat kursi itu selama sisa hidupnya. Malthus menulis pelbagai buku lain perihal ekonomi, dan yang paling penting diantaranya adalah The Principle of Economy (1820). Buku ini mempengaruhi banyak ekonom yang datang kemudian, khusus tokoh abad ke-20 yang terkenal: John Maynard Keynes. Dalam tahun-tahun terakhir hayatnya Malthus peroleh pelbagai penghargaan. Dia tutup mata tahun 1834 umur enam puluh tujuh dekat kota Bath, Inggris. Dua dari tiga anaknya mati belakangan, tetapi Malthus tak bercucu samasekali.

Karena penggunaan kontrasepsi tidak tersebar luas sampai jauh hari sesudah Malthus meninggal, sering dianggap orang Malthus itu tak punya arti penting. Saya pikir anggapan ini tidak betul. Sebabnya begini. Pertama, ide Malthus membawa pengaruh mendalam baik kepada Charles Darwin maupun Karl Marx, yang mungkin merupakan dua pemikir terpenting dan paling berpengaruh di abad ke-19. Kedua, walaupun jalan pikiran neo-Malthusian tidak begitu saja ditelan bulat-bulat oleh mayoritas penduduk, usul-usulnya tidaklah dianggap angin lalu begitu saja, lagi pula tak pernah menguap habis. Gerakan Keluarga Berencana masa kini merupakan kelanjutan langsung dari gerakan yang bermula pada saat masa hidupnya Malthus.

Thomas Malthus bukanlah orang pertama yang minta perhatian adanya kemungkinan suatu pemerintahan kota yang tenang tiba-tiba berantakan karena kebanyakan penduduk. Pikiran macam ini dulu pernah pula diketemukan oleh pelbagai filosof. Malthus sendiri menunjuk Plato dan Aristoteles sudah mendiskusikan perkara ini. Memang, dia mengutip Aristoteles yang menulis antara lain: dalam rata-rata negeri, jika tiap penduduk dibiarkan bebas punya anak semau-maunya, ujung-ujungnya dia akan dilanda kemiskinan."

Tetapi, jika gagasan dasar Malthus tidak sepenuhnya orisini , janganlah orang mengecilkan arti pentingnya. Plato dan Aristoteles hanya menyebut ide itu sepintas lalu, dan sentuhan permasalahannya umumnya sudah dilupakan orang. Adalah Malthus yang mengembangkan ide itu dan menulis secara intensif pokok persoalannya. Dan yang lebih penting, Malthus merupakan orang pertama yang menekankan kengerian masalah kebanyakan penduduk, dan mengedepankan masalah ini agar menjadi pusat perhatian kaum intelektual dunia.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


83. MANI (216 - 276)

"Nabi" Mani dari abad ke-3 M adalah pendiri Manichaeisme, semacam "agama" yang kendati sudah melenyap kini, pada jamannya punya banyak sekali pengikut. Berasal dari Timur Tengah, Manichaeisme menyebar luas. Ke barat sampai menyentuh pantai Samudera Atlantik, ke timur hingga menyentuh pantai Samudera Pasifik. Agama itu dapat bertahan hingga ribuan tahun.

Agama yang didirikan Mani merupakan campuran menarik dari pelbagai macam agama yang sudah ada sebelumnya. Mani mengakui Zoroaster, Buddha, dan Isa selaku nabi sejati. Tapi, dia mengaku dapat "wahyu" yang lebih belakangan dan lebih komplit dari semua mereka yang disebut duluan.

Kendati unsur Buddha dan Kristen ada terasa dalam agama Mani, doktrin yang paling mengesankan (paling sedikit buat orang Barat) berasal dari Zoroaster yang dualistis. Mani mengajarkan bahwa dunia tidaklah diperintah zat kekuasaan tunggal, melainkan bagian dari pertarungan terus-menerus antara dua kekuatan. Salah satu daripadanya adalah pokokpokok kejahatan yang oleh Mani diidentifisir dengan kegelapan dan benda; satunya lagi adalah pokok-pokok kebaikan yang diidentifisir dengan sinar terang dan jiwa. Secara dangkal kedengarannya seperti pendapat Kristen tentang Tuhan dan Iblis; tapi, dalam faham Manichaeisme kejahatan dan kebaikan dianggap pada dasarnya punya kekuatan berimbang. Konsekuensi kepercayaan ini adalah adanya paradoks filosofis terhadap eksistensi kejahatan, yang membikin bingung filosof Kristen dan Yahudi, tapi tak ada masalah sama sekali dalam ajaran filosofi Manichaeisme.

Keruan saja tak ada tempat di sini menguraikan secara terperinci faham keagamaan Manichaeisrne. Tapi, haruslah disebut bahwa sebagai konsekuensi dari identifikasi mereka bahwa jiwa manusia itu pokok kebaikan dan tubuh manusia itu pokok kejahatan, penganut Manichaeisme percaya bahwa semua hubungan seksuil --meskipun untuk tujuan membikin keturunan-- harus dijauhi. Juga ada larangan-larangan makan daging dan minum anggur.

Sepintas kilas, tampaknya mustahil doktrin macam begituan bisa punya pengikut banyak. Tapi, larangan-larangan itu tidaklah berlaku buat anggota penganut biasa dari gereja Manichaeis, melainkan cuma berlaku buat sekelompok kecil orang yang disebut "Orang-orang pilihan." Anggota biasa yang disebut "pendengar" diijinkan punya istri atau piaraan, boleh beranak-pinak, boleh ganyang daging, boleh minum anggur dan seterusnya. Ada pelbagai upacara ibadah keagamaan yang mengikat anggota. Ada pembagi upacara ibadah keagamaan yang mengikat anggota "pendengar" untuk mengikutinya dan mereka diwajibkan mendukung golongan "orang-orang pilihan," tapi kode moral yang dipikulkan ke pundak mereka tidaklah keliwat memberatkan. (Tentu saja banyak pula agama lain yang melarang perkawinan bagi para pendetanya tapi tidak pemeluk-pemeluk kebanyakan). Roh para "orang-orang pilihan" langsung masuk sorga begitu mereka mati; sedangkan jalan ke sorga buat para "pendengar" agak berbelit-belit. Tapi, beberapa sekte Manichaeis, seperti yang namanya sekte Cathari, percaya bahwa "pendengar" dapat masuk sorga seperti halnya "orang-orang pilihan" dan sebagai tambahannya mereka peroleh semacam keringanan selama masih hidup.

Mani dilahirkan tahun 216 di Mesopotamia yang kala itu menjadi bagian Kekaisaran Persia di bawah kekuasaan dinasti Arsacid atau Parthian. Mani sendiri berketurunan Persia dan punya hubungan dengan penguasa Arsacid. Kebanyakan orang-orang Persia memeluk kepercayaan semacam Zoroasterianisme tapi Mani dibesarkan dari keluarga pemeluk sebuah sekte agama yang mendapat pengaruh kuat dari doktrin Kristen. Dia sudah punya pandangan keagamaan tatkala usianya baru dua belas tahun dan mulai mengkhotbahkan agama barunya di saat umurnya dua puluh empat tahun. Mulanya tidak begitu sukses di kampung halamannya. Tapi begitu dia melakukan perjalanan ke bagian timur laut di India dan dapat menarik penguasa setempat jadi pengikutnya, tampaklah kemajuan-kemajuannya.

Tahun 242 dia kembali ke Persia dan saat itu sudah punya hadirin yang mendengarkan khotbahnya termasuk Raja Shapur juga jadi pemeluk, dia sangat terkesan dengan ucapan-ucapan Mani dan mengijinkannya menyebarkan agama barunya di seantero Kekaisaran Persia. (Kekaisaran yang disebut belakangan ini kadang-kadang dijuluki Kekaisaran Sassanid sesudah sebuah kekaisaran baru didirikan sekitar 226). Sesudah kira-kira tiga puluh tahun kemudian, di bawah Raja Shapur I dan Hormizd I, Mani mengajarkan agamanya tanpa ada rintangan dan mendapat pengikut dalam jumlah besar. Dalam jangka masa itu, utusan-utusan juga dikirim ke negeri-negeri lain. Tapi, keberhasilan Mani menimbulkan penentangan dari kalangan pendeta agama Zoroaster yang menjadi agama resmi negara Persia di masa kekuasaan dinasti Sassanid. Sekitar tahun 276, sesudah naik tahtanya raja baru yang bernama Bahram l, Mani ditahan dan dijebloskan ke penjara. Dan sesudah mengalami siksaan selama dua puluh enam hari, Mani meninggal dunia.

Selama hidupnya Mani menulis beberapa buku: satu dalam bahasa Persia, satu dalam bahasa Suriah (sebuah bahasa Semit yang berkaitan erat dengan bahasa Aramais di saat hidupnya Isa). Buku-buku ini merupakan buku resmi agama Mani. Sesudah agama ini musnah, buku-buku itu pun lenyap. Beberapa di antaranya baru diketemukan di abad ke-20

Dari permulaan, Manichaeisme merupakan agama yang bersemangat menarik para pengikut. Di masa Mani masih hidup, agamanya punya banyak pemeluk mulai dari India hingga Eropa. Sesudah Mani meninggal dunia, agama itu masih berlanjut penyebarannya, meluas ke barat sampai menyentuh Spanyol dan ke timur sampai menyentuh Cina di bagian barat. Puncak kejayaannya berada di abad ke-4, yang saat itu bersaing sengit dengan Agama Kristen. (St. Augustine merupakan seorang pemeluk Manichaeisme selama sembilan tahun). Tapi sesudah Kristen menjadi agama resmi negara Romawi, Manichaeisme dihajar habis-habisan dan disekitar tahun 600 agama itu hampir seluruhnya lenyap di benua Eropa.

Tapi, di Mesopotamia dan Iran dia masih punya kaki. Dari situlah Manichaeisme menyebar ke Asia Tengah, Turkestan dan sebelah barat Cina. Di penghujung abad ke-8 agama itu jadi agama resmi Uighurs yang membawahi sejumlah daerah belahan barat Cina dan Mongolia. Juga menyebar hampir ke seantero Cina hingga ke pantai timur dan dari situ melompat ke Taiwan. Tapi, kemajuan Islam di abad ke-7 akhirnya menyapu habis Manichaesime. Mulai abad ke-8 Khalifah Abbasiyah di Bagdad dengan tegas membabat Manichaeisme dan dalam tempo singkat habislah ia di Mesopotamia dan Iran. Terhitung sejak abad ke-9, agama itu pun merosot dengan derasnya di Asia Tengah serta penyerbuan orang Mongol di abad 13 praktis merupakan pukulan yang mematikan. Tapi, Marco Polo secara kebetulan masih menjumpai masyarakat pemeluk Manichaeisme di bagian timur Cina tahun 1300.

Sementara itu, pelbagai sekte yang berasal mula dari Manichaeisme muncul di Eropa. Sekte Paulician muncul di daerah Kekaisaran Byzantium mulai abad ke-7. Sekte Bogomil, sekte terkuat di Balkan, menyebar di sekitar abad ke-10. Tapi yang paling menonjol di Eropa adalah Cathari (lebih terkenal dengan sebutan Albigensian, berasal dari nama kota Albi di Perancis yang merupakan basis kekuatannya). Di abad ke-12, sekte Chatari ini memperoleh banyak penganut di Bropa, khusus di bagian selatan Perancis. Sekte Albigensian, meski doktrinnya lebih mendekati Manichaeisme, mengganggap diri mereka orang Kristen; pejabat gereja ortodoks menganggap mereka orang-orang murtad. Akhirnya Paus Innocent III Paus yang paling toleran dan kuat di antara Paus-Paus abad tengah menyerukan "perang suci" untuk mengganyang mereka. "Perang suci" itu bermula tahun 1209; menjelang tahun 1244, sesudah menimbulkan banyak korban dan kehancuran yang luas di bagian selatan Perancis, sekte Albigensian sepenuhnya dihancurkan. Tapi, sekte Catharisme tidak dihapuskan hingga abad ke- I 5 .

Tiap agama punya pengaruh besar terhadap para pemeluknya. Atas dasar alasan ini, pendiri agama walau sekecil apa pun tidak bisa tidak merupakan orang yang punya pengaruh. (Malangnya, tapi tidak bisa dianggap enteng, ajaran-ajaran Mani senantiasa digasak oleh pelbagai agama besar).

Peranan pribadi Mani dalam hal mendirikan agama baru memang luar biasa. Dia dirikan itu, dia merancang teologinya dan menyusun kode-kode moralnya. Memang benar, banyak dari ide-idenya berasal dari para pemikir terdahulu, tapi Manilah yang menghimpun pelbagai aliran pikiran ini menjadi sistem baru yang jelas. Dia juga membuat perubahan-perubahan pada Manichaeisme dalam khotbah-khotbahnya, menyusun organisasi keagamaan dan menulis kitab-kitab suci. Jarang terjadi seorang pendiri agama punya penganut gerakan massa yang begitu hebat. Jelaslah, agama yang didirikannya tak mungkin ada di dunia tanpa kehadirannya, dan dalam kaitan ini Mani, seperti pemuka-pemuka agama lainnya, punya arti jauh lebih penting ketimbang para penemu bidang ilmiah.

Karena itu, Mani sudah sepantasnya peroleh tempat di buku ini: soalnya, di mana? Jelas, dia harus ditempatkan jauh di bawah para pendiri agama-agama besar (Nasrani, Islam, Buddha), yang pengikutnya bermilyar banyaknya sepanjang jaman. Di lain pihak, kendati Zoroasterisme dan Jainisme masih ada hingga sekarang sedangkan Manichaeisme sudah punah, tampaknya Manichaeisme pada puncak kejayaannya jauh punya pengikut lebih banyak dibanding kedua agama itu dan punya pengaruh lebih besar bagi dunia secara umum.

Oleh sebab itulah Mani ditempatkan lebih tinggi dalam daftar urutan buku ini ketimbang baik Zoroaster ataupun Mahavira.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


20 MAO TSE-TUNG 1893-1976

Mao Tse-Tung memimpin partai Komunis ke puncak kekuasaan di Cina, dan dalam jangka masa dua puluh tujuh tahun sesudah memegang kendali pimpinan, perubahan-perubahan menakjubkan dan berjangka jauh terjadilah dalam sejarah suatu bangsa yang begitu besar jumlahnya.

Mao Tse-Tung dilahirkan tahun 1893 di desa Shao-shan di propinsi Hunan, Cina. Ayahnya petani agak berada. Di tahun 1911 tatkala Mao masih mahasiswa usia sembilan belas tahun, revolusi pecah memporakporandakan dinasti Ch'ing yang memang sudah melapuk dan brengsek, padahal dinasti ini memerintah Cina sejak abad ke-17. Hanya dalam tempo beberapa bulan saja pemerintahan kaisar sudah terhalau dan terjungkir, dan Cina diproklamirkan sebagai sebuah republik. Malangnya, pemimpin-pemimpin revolusi tidak mampu mendirikan suatu pemerintahan yang kompak dan stabil dan revolusi ditandai oleh keresahan dan perang saudara dalam jangka waktu lama, boleh dibilang berlangsung hingga tahun 1949.

Selaku remaja muda usia, Mao secara pasti menempuh paham kiri dalam pandangan politiknya dan pada tahun 1920 dia betul-betul sudah jadi Marxis tulen. Di tahun 1921 dia merupakan salah seorang dari dua belas pendiri partai Komunis Cina. Tetapi peningkatannya menuju puncak tertinggi kepemimpinan partai berjalan lambat, sehingga baru di tahun 1935 dia menjadi ketua partai.

Sementara itu, secara keseluruhan pun partai Komunis Cina jalannya merangkak, berliku-liku, terguncang-guncang dalam usahanya memegang kekuasaan. Partai menderita banyak kemunduran di tahun 1927 dan tahun 1934, tetapi bagaimanapun dia mampu bertahan dan hidup terus. Sesudah tahun 1935, di bawah kepemimpinan Mao, kekuatan partai secara mantap meningkat dan berkembang terus. Di tahun 1947, partai Komunis Cina sudah siap tempur menumbangkan pemerintahan partai Nasionalis pimpinan Chiang Kai-Shek. Di tahun 1949, pasukannya merebut kemenangan gilang-gemilang dan partai Komunis menguasai mutlak seluruh daratan Cina.

Cina pada saat Mao selaku pemimpin partai Komunis memegang tampuk pemerintahan sesudah melalui pertempuran sengit selama tiga puluh delapan tahun, hampir sebuah Cina yang sudah tercabik-cabik, compang-camping, miskin papa dan tradisional dan terbelakang dan buta huruf, sehingga tampaknya karier gelap membayangi Mao dengan pelbagai rupa rintangan dan jalan akhir yang buntu.

Tetapi, kenyataan berlawanan dengan itu, karena berkat pengaruhnya yang luar biasa besar pada massa, kesemua kekurangan itu bukannya akhir melainkan justru awal dari karier kepemimpinannya, karena pada saat wafatnya tahun 1976 praktis Mao sudah merombak total seluruh Cina. Salah satu segi perombakan secara umum adalah modernisasi negeri, khususnya industrialisasi, peningkatan taraf pendidikan yang luar biasa cepat serta perbaikan tingkat kesehatan rakyat yang menggemparkan. Perubahan-perubahan ini, betapapun pentingnya, bukanlah menjadi alasan utama menempatkan Mao dalam urutan daftar buku ini karena negeri-negeri lain pun dalam saat yang berbarengan melakukan hal serupa.

Segi keberhasilan lainnya oleh Cina di bawah Mao adalah perubahan sistem ekonominya dari sistem kapitalis ke sistem sosialis. Secara politik, sudah barang tentu penggarapan ini dilaksanakan lewat cara-cara totaliter yang keras. Tetapi perlu diingat, lewat indoktrinasi dan penataran yang intensif dan tak kenal lelah, Mao berhasil bukan saja menggerakkan suatu revolusi ekonomi dan politik tetapi juga revolusi sosial. Hanya dalam tempo seperempat abad telah dapat dilakukan perombakan dalam hal kesetiaan terhadap kefamilian yang sempit menjadi kesetiaan terhadap bangsa secara keseluruhan. Perombakan ini mempunyai makna yang teramat penting mengingat sepanjang sejarah sistem kesetiaan dan ikatan kefamilian di Cina teramatlah kokohnya. Lebih dari itu, pemerintah Cina melancarkan propaganda gigih memerangi ideologi Kong Hu-Cu dan tampaknya usaha ini mencapai sasarannya.

Tentu saja, bukan Mao seorang yang menentukan garis politik pemerintah di bawah partai Komunis. Mao tidak pernah memegang peranan seorang diri seperti halnya dilakukan oleh Stalin di Uni Soviet. Tetapi, memang benar Mao merupakan tokoh jauh lebih penting dari siapa pun dalam pemerintahan di Cina hingga akhir hayatnya tahun 1976.

Salah satu proyek yang tak syak lagi merupakan tanggung jawab utama Mao ialah apa yang terkenal dengan sebutan "Lompatan jauh ke depan" di akhir tahun 50-an. Banyak peninjau beranggapan bahwa proyek itu, termasuk penitikberatan pada metode pengintensifan produksi dengan penggunaan tenaga manusia, termasuk dalam skala kecil dalam bentuk komune pertanian, sebagai suatu proyek yang gagal. (Dalam banyak kejadian malah tidak digubris). Proyek lain yang peroleh dukungan Mao, dengan risiko dapat tantangan dari banyak pemimpin-pemimpin Cina lain, adalah "Revolusi besar kebudayaan proletar" di akhir tahun 1960an. Ini merupakan pertentangan tajam, dalam beberapa hal nyaris mirip dengan perang saudara antara Mao dan pendukungnya di satu pihak dengan golongan kepala batu partai Komunis yang birokrasi di lain pihak.

Menarik untuk dicatat, Mao sudah berusia di pertengahan umur enam puluhan tatkala garis politik "Lompatan jauh ke depan" dilancarkan dan berumur lewat tujuh puluhan ketika "Revolusi kebudayaan" digerakkan. Dan pada waktu langkah pendekatan dengan Amerika Serikat terjadi, dia sudah berumur hampir delapan puluh tahun.

Mulanya Mao berpegang pada pendapat, kaum buruh industri di kota-kota merupakan basis terkuat penyokong partai Komunis. Ini sejalan dengan teori Marx. Tetapi, sekitar tahun 1952 Mao berkesimpulan --paling sedikit di Cina-- sokoguru partai berasal dari kaum tani, bukan buruh. Anggapan ini ada dasarnya, karena selama pertempuran panjang dan sengit dengan rejim Nasionalis, Mao selalu berada di daerah pedesaan. Gagasan ini diterapkan tatkala dia menjadi kepala negara. Misalnya, apabila tatkala Stalin berkuasa di Rusia umumnya pembangunan dititikberatkan pada sektor produksi industri, Mao umumnya menarik perhatian lebih besar pada pembangunan sektor pertanian dan pedesaan. Meski begitu, pembangunan industri Cina di bawah Mao maju dengan pesatnya.

Bukan suatu yang mudah menilai arti penting yang berjangka panjang dari seorang tokoh politik yang sejaman. Memperhitungkan dalam urutan keberapa Mao harus muncul dalam daftar buku ini, tak bisa kita mesti membikin perbandingan dengan tokoh-tokoh penting lainnya. Mao Tse Tung mendapat tempat dalam daftar urutan diatas George Washington, karena perombakan-perombakan didalam negeri yang menjadi tanggung jawab perbuatan Mao jauh lebih fundamental ketimbang apa yang telah diperbuat oleh George Washington. Mao juga dapat tempat lebih atas ketimbang Napoleon, Hitler dan Alexander Yang Agung disebabkan pengaruh jangka panjang yang melekat pada dirinya, dan ini jelas lebih besar dari yang dipunyai mereka yang disebut lebih dulu.

Perbandingan nyata lain adalah antara Mao dan Lenin. Mao memerintah dalam jangka waktu yang lebih panjang daripada Lenin, lagipula didalam negeri yang jumlah penduduknya jauh lebih banyak. (Kenyataan memang menunjukkan, masa berkuasanya Mao melebihi jangka waktu penguasa mana pun dalam sejarah!) Tetapi, Lenin mendahului Mao dan memancarkan pengaruh kuat terhadap Mao, dan dengan jalan mendirikan Komunisme di Rusia berarti dia mempersiapkan dan membuka jalan bagi pembentukan Komunis berikutnya di Cina.

Orang yang karya usahanya hampir dapat disejajarkan dengan Mao adalah Shih Huang Ti. Kedua-duanya orang Cina dan keduanya arsitek perombakan-perombakan besar untuk negerinya. Shih Huang Ti dapat tempat lebih atas dalam urutan buku ini karena kita tahu pengaruhnya berlangsung selama tidak kurang dari dua puluh dua abad. Meskipun perubahan-perubahan yang dilaksanakan Mao besar kemungkinan lebih penting dan lebih mendasar, tetapi kita belum tahu pasti sampai berapa lama pengaruhnya bisa bertahan.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


41 GUGLIELMO MARCONI 1874-1937

Dari keluarga berada, lahirlah Guglielmo Marconi tahun 1874 di Bologna, Itali. Penemu radio ini dapat pendidikan privat dari seorang guru. Tahun 1894 tatkala usianya menginjak dua puluh, Marconi baca percobaan-percobaan yang dilakukan oleh Heinrich Hertz beberapa tahun sebelumnya. Percobaan-percobaan ini dengan gamblang mendemonstrasikan adanya gelombang elektromagnetik yang tak tampak oleh mata, bergerak lewat udara dengan kecepatan suara.

Marconi lantas tergugah dengan ide bahwa gelombang ini bisa dimanfaatkan mengirim tanda-tanda melintasi jarak jauh tanpa lewat kawat yang menyediakan banyak kemungkinan berkembangnya komunikasi yang tak bisa dijangkau telegram. Misalnya, dengan cara ini berita-berita dapat dikirim ke kapal di tengah laut.

Tahun 1895, hanya setahun kerja keras, Marconi berhasil memprodusir peralatan yang diperlukan. Tahun 1896 dia memperagakan alat penemuannya di Inggris dan memperoleh hak paten pertamanya untuk penemuan ini. Marconi bergegas mendirikan perusahaan dan "Marconi" pertama dikirim tahun 1898. Tahun berikutnya dia sudah sanggup kirim berita tanpa lewat kawat menyeberang selat Inggris. Meskipun patennya yang terpenting diperolehnya tahun 1900, Marconi meneruskan pembuatan dan mempatenkan banyak penyempurnaan-penyempurnaan atas dasar penemuannya sendiri. Di tahun 1901 dia berhasil mengirim berita radio melintasi Samudera Atlantik, dari Inggris ke Newfoundland.

Makna penting dari penemuan barunya secara dramatis dilukiskan di tahun 1909 tatkala kapal S.S. Republic rusak akibat tabrakan dan tenggelam ke dasar laut. Berita radio amat membantu, semua penumpang bisa diselamatkan kecuali enam orang. Pada tahun yang sama Marconi berhasil meraih Hadiah Nobel untuk penemuannya. Dan pada tahun berikutnya dia berhasil mengirim berita radio dari Irlandia ke Argentina, suatu jarak yang lebih dari 6000 mil.

Semua berita ini dikirim lewat tanda-tanda sistem kode Marconi. Sebagaimana diketahui, suara itu dapat dikirim lewat radio, tetapi hal ini baru bisa terlaksana sekitar tahun 1915. Penyiaran radio dalam skala komersial baru mulai awal tahun 20-an, tetapi kepopulerannya dan arti pentingnya tumbuh dengan amat cepatnya.

Sebuah penemuan yang hak patennya punya harga tinggi dengan sendirinya menimbulkan pertentangan di pengadilan. Tetapi, rupa-rupa tuntutan lewat pengadilan sirna melenyap sesudah tahun 1914 tatkala pengadilan mengakui hak-hak Marconi. Pada tahun berikutnya, Marconi melakukan pula penyelidikan penting di bidang gelombang pendek dan komunikasi microwave. Dia menghembuskan nafas terakhir di Roma tahun 1937.

Selain Marconi menjadi kesohor selaku penemu, jelas pula pengaruhnya tak diragukan dalam hal arti penting radio dan hal-hal yang berkaitan dengan itu. Marconi tidak menemukan televisi. Tetapi, penemuan radionya merupakan pembuka jalan penting buat televisi, karena itu adalah layak menganggap Marconi punya saham juga dalam pengembangan televisi.

Jelas, komunikasi tanpa kawat punya makna teramat penting dalam dunia modern. Ini bermanfaat amat buat pengiriman berita, untuk hiburan, untuk keperluan militer, untuk penyelidikan ilmiah, untuk tugas-tugas kepolisian, dan lain-lain keperluan. Meskipun untuk beberapa hal telegram (yang sudah diketemukan orang lebih dari setengah abad sebelumnya) boleh dibilang punya kegunaan juga, penggunaan radio secara besar-besaran betul-betul tak tertandingkan. Dia bisa mencapai mobil, kapal di lautan, pesawat yang sedang mengudara, bahkan pesawat ruang angkasa. Jelas merupakan penemuan lebih penting ketimbang tilpun karena berita-berita yang dikirim via tilpun dapat pula dikirim lewat radio, lagi pula pesan-pesan lewat radio dapat dikirim ke tempat-tempat yang tak bisa dicapai tilpun.

Marconi punya tempat urutan lebih tinggi dalam daftar ini ketimbang Graham Bell semata-mata berhubung komunikasi tanpa kawat merupakan penemuan lebih penting daripada tilpun. Saya tempatkan Edison sedikit lebih tinggi dalam urutan daftar buku ini ketimbang Marconi lantaran jumlah besar penemuan yang sudah dilakukannya, meski tak ada satu pun daripadanya yang mengungguli arti penting radio. Karena radio dan televisi hanyalah merupakan bagian kecil saja dari penggunaan praktis dari kerja teoritis Michael Faraday dan James Clerk Maxwell, adillah apabila Marconi mesti ditempatkan dalam urutan sedikit lebih bawah dari kedua orang itu. Bersamaan dengan itu jelas pula bahwa sejumlah kecil saja tokoh-tokoh politik yang punya pengaruh besar terhadap dunia seperti yang dipunyai Marconi, karena itu layak pula dia ditempatkan pada kedudukan cukup tinggi dalam daftar urutan buku ini.

Situs Web

  • http://nobelprize.org/physics/laureates/1909/
  • http://www.pbs.org/wgbh/aso/databank/entries/btmarc.html
  • http://people.deas.harvard.edu/~jones/cscie129/nu_lectures/lecture6/marconi/marconi.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


23 MARTIN LUTHER 1483-1546

Martin Luther, yang pembangkangannya terhadap Gereja Katolik Roma dan melahirkan gerakan reformasi Protestan lahir di tahun 1483 di kota Eisleben, Jerman. Dia memperoleh pendidikan perguruan tinggi yang cukup baik dan pada suatu saat pernah belajar hukum (tampaknya atas dorongan sang ayah). Tetapi, secara keseluruhan dia tidak pernah menyelesaikan pendidikan formal melainkan memilih jadi pendeta Augustinian. Di tahun 1512 dia meraih gelar Doktor dalam teologi dari Universitas Wittenberg dan segera sesudah itu terjun aktif dalam fakultas jurusannya.

Ketidakpuasan dan keluhan-keluhan Martin Luther terhadap Gereja Katolik Roma timbul setingkat demi setingkat. Di tahun 1510 dia melakukan perlawatan ke Roma. Sampai di situ dia terbengong-bengong kaget bukan kepalang menyaksikan pemborosan dan kemewahan duniawi para pendeta gereja Katolik. Tetapi, yang paling mendorongnya melancarkan protes adalah terutama segi perbuatan gereja yang berkaitan dengan masalah pengampunan dosa yang dilakukan oleh gereja. Pada tanggal 31 Oktober 1517 Martin Luther menempel poster di pintu gerbang gereja Wittenberg yang berisi "sembilan puluh lima pokok sikap" yang diantaranya melabrak kemewahan hidup gereja secara umum dan kirim tindasan "sembilan puluh lima pokok sikap"-nya itu kepada Uskup Mainz. Selain itu, dicetaknya pula dan disebar luas ke mana-mana.

Ruang lingkup protes Martin Luther terhadap Gereja Katolik Roma dengan kecepatan luar biasa menjalar dan meluas. Luther meningkatkan serangannya ke jantung masalahnya betul: mengingkari kekuasaan Paus, Dewan Gereja. Martin Luther menegaskan dia cuma tunduk pada tuntunan Injil dan dengan alasan pikiran sehat. Bisa dimengerti, gereja tidak senang dengan pendapat Luther ini. Luther diperintahkan datang menghadap pembesar-pembesar gereja dan sesudah saling dengar pendapat dan adu argumen serta perintah supaya Martin Luther mencampakkan pendapatnya, dia akhirnya dinyatakan "murtad" dan dinyatakan bersalah dan dikucilkan oleh dewan persidangan (1521) dan semua tulisan-tulisannya dinyatakan terlarang dan tidak bisa dipertanggungjawabkan.

Mestinya --menurut kebiasaan-- Martin Luther mesti dibakar hangus sampai jadi arang seperti halnya orang yang membakar jerami. Tetapi, pandangan-pandangan Luther sudah tersebar luas dan mempengaruhi orang Jerman serta sebagian kecil bangsawan-bangsawan Jerman. Meski Martin Luther mesti juga pergi sembunyi selama setahun, dukungan terhadap dirinya begitu kuat sehingga dia bisa terlepas dari hukuman-hukuman kriminal yang menimpanya.

Martin Luther seorang penulis tenar dan produktif dan punya pengaruh luas. Salah satu kerja besarnya adalah menterjemahkan Injil kedalam bahasa Jerman. Ini --tentu saja-- membuka pintu bagi tiap orang yang melek huruf mempelajari Injil sendiri tanpa mesti lewat perantara gereja atau pendeta. (Kebetulan, terjemahan yang begitu indah dan sempurna menyebar pengaruh luar biasa terhadap bahasa dan kesusasteraaan Jerman).

Teologi Luther --tentu saja-- mustahil bisa dijabarkan di sini secara ringkas dalam ruang terbatas. Salah satu dari gagasan kuncinya adalah doktrin perlunya keyakinan terhadap kepercayaan semata-mata, suatu gagasan berdasar tulisan-tulisan St. Paul. Luther yakin, manusia menurut kondratnya menjadi suram karena dosa-dosanya dan semata-mata lewat perbuatan dan kerja lebih baik saja yang dapat menyelamatkannya dari kutukan abadi. Penyelamatan hanya datang lewat kepercayaan dan dengan berkat pengampunan Tuhan. Karena itu, menurut Luther, jelaslah sudah bahwa perbuatan gereja menjual pengampunan adalah tidak pada tempatnya dan sia-sia. Dengan begitu sekaligus berarti, pendapat tradisional yang sudah berkarat yang menganggap gereja itu perantara yang tak bisa disingkirkan antara seorang Kristen dengan Tuhan adalah sesungguhnya sesuatu yang sesat. Jika seseorang menganut doktrin Martin Luther, itu artinya hak hidup Gereja Katolik Roma tersapu habis sekali pukul.

Selain itu, dalam hal mempertanyakan peranan hakiki gereja, Luther juga melancarkan protes terhadap pelbagai macam keyakinan dan praktek peribadatan khusus. Misalnya, dia menolak adanya purgatory (keadaan sesudah mati dimana roh memerlukan penyucian lewat penyiksaan sementara), dan dia menolak kemestian membujang buat seorang pendeta. Dia sendiri di tahun 1525 kawin dengan bekas biarawati, punya enam anak. Luther meninggal dunia tahun 1546 di Eisleben tatkala sedang dalam perjalanan mengunjungi kota kelahirannya.

Martin Luther, tentu saja, bukanlah seorang pemikir Protestan pertama. Seabad sebelumnya dia sudah didahului oleh Jan Hus dari Bohemia, dan pada abad ke-14 seorang sarjana Inggris John Wycliffe, malahan di abad ke-12 seorang Perancis bernama Peter Waldo dapat dianggap seorang Protestan pertama. Tetapi, pengaruh para pendahulu Martin Luther itu dalam gerakannya cuma punya daya cakup lokal. Di tahun 1517, ketidakpuasan terhadap gereja Katolik sudah merasuk ke mana-mana. Ucapan-ucapan Martin Luther sudah merupakan kobaran api yang berantai menyebar ke sebagian besar kawasan Eropa. Luther karena itu punya hak yang tak terbantahkan bahwa dialah orang yang bertanggung jawab terhadap sulutan ledakan dinamit pembaharuan.

Konsekuensi yang paling kentara dari gerakan Pembaharuan ini --tentu saja-- terbentuknya pelbagai macam sekte Protestan. Meskipun Protestan cumalah merupakan bagian saja dari kekristenan secara keseluruhan, dan bukan pula merupakan bagian terbesar, tetapi toh penganutnya melampaui jumlah para penganut Buddha bahkan dibanding dengan umumnya agama-agama lain.

Konsekuensi penting dari gerakan Pembaharuan ini adalah menyebar luasnya bentrokan agama bersenjata yang segera menyusul. Beberapa contoh dari perang agama (misalnya Perang Tiga Puluh Tahun di Jerman yang bermula tahun 1618 dan baru berakhir tahun 1648) sungguh-sungguh suatu peperangan berdarah yang menelan banyak korban. Bahkan selain bentrok senjata, pertentangan politik antara Katolik dan Protestan memegang peranan penting di arena politik Eropa selama beberapa abad mendatang.

Pembaharuan juga memegang peranan yang ruwet namun penting dalam perkembangan intelektual Eropa. Sebelum tahun 1517 cuma ada satu gereja, yakni Gereja Roma Katolik dan tiap pembangkang dan yang punya pendapat lain segera dicap "murtad." Iklim main kemplang macam itu karuan saja tidak memberi kesegaran buat kebebasan berfikir. Sesudah pembaharuan karena pelbagai negeri sudah menerima prinsip-prinsip kebebasan berfikir dalam agama, dengan sendirinya memberi rasa aman dalam ihwal melakukan spekulasi terhadap pelbagai macam permasalahan.

Ada pula pengaruh lain yang layak dicatat, kebanyakan tokoh yang termasuk dalam daftar di buku ini adalah dari Inggris, melebihi tokoh-tokoh dari negeri lainnya. Jerman menyusul sesudah Inggris. Dapatlah dikatakan, daftar tokoh-tokoh ini sangat kentara didominasi oleh mereka yang berasal dari negeri-negeri Protestan baik Eropa Utara maupun Amerika. Jika kita teliti, hanya dua orang dari daftar (Gutenberg dan Charlemagne) hidup sebelum tahun 1517. Sebelum tahun itu, sebagian besar orang-orang yang tercantum dalam daftar buku ini berasal dari dunia lain dan orang-orang yang hidup di negeri yang sekarang terkenal dengan negeri Protestan secara perbandingan memberi sumbangan tak seberapa besar terhadap kebudayaan dan sejarah manusia. Ini terang menandakan betapa gerakan Protestan atau gerakan Pembaharuan bertanggung jawab atas fakta betapa banyaknya orang-orang termasyhur dari daerah ini dalam jangka waktu 450 tahun. Mungkin perkembangan kebebasan intelektual di daerah ini merupakan faktor utama.

Luther tidak samasekali terbebas dari kesalahan-kesalahan. Meskipun dia seorang pemberontak terhadap kekuasaan keagamaan, dia bisa bersikap amat cupet dan tidak lapang dada terhadap mereka yang punya pendapat berbeda dengannya dalam masalah keagamaan. Bisa jadi sikap cupet dan tidak lapang dada Luther ini mengakibatkan peperangan agama di Jerman jauh lebih sengit dan lebih berdarah ketimbang misalnya di Inggris. Lagi pula, Martin Luther teramat gawatnya anti Yahudi, dan tulisan-tulisannya yang amat keterlaluan serta hantam kromo terhadap Yahudi besar kemungkinan merupakan dorongan pembuka jalan buat Hitler berbuat kekejaman-kekejaman di abad ke-20.

Luther acap kali menekankan perlunya kepatuhan kepada kekuasaan pemerintahan sipil yang sah. Besar kemungkinan, latar belakang pokoknya adalah karena penolakannya atas campur tangan gereja terhadap pemerintahan sipil. (Jangan lupa, gerakan Pembaharuan bukanlah semata-mata percekcokan teologis, Sampai tingkat tertentu dia juga merupakan pemberontakan Nasionalis Jerman melawan pengaruh Roma, oleh sebab itu layaklah apabila sebagian gerakannya memperoleh dukungan besar dari beberapa pangeran Jerman). Lepas dari maksud-maksud Luther, pernyataannya di atas mendorong kaum Protestan Jerman menerima sikap absolut dalam hal-hal yang menyangkut politik. Dan dengan cara itu pula tulisan-tulisan Martin Luther turut melapangkan jalan bagi era kekuasaan Hitler.

Mungkin ada sebagian orang bertanya-tanya, apa sebab Martin Luther tidak diberi tempat lebih tinggi dalam daftar urutan buku ini. Sebab utamanya, kendati Luther kelihatan punya arti penting buat orang Eropa dan Amerika, dia tidaklah punya makna yang berarti bagi penduduk di Asia dan Afrika karena relatif tidak banyak yang menganut Agama Kristen. Sepanjang menyangkut orang Cina, Jepang atau India, perbedaan antara Katolik dan Protestan tidaklah punya arti penting bagi mereka. (Hal serupa terjadi pada orang Eropa yang tidak begitu tertarik dengan perbedaan yang ada antara kaum Sunni dan kaum Syi'ah dalam Islam).

Alasan kedua, Luther jika ditimbang-timbang, merupakan tokoh sejarah yang baru, karena itu daya jangkau pengaruhnya dalam sejarah kemanusiaan. tidaklah sebesar Muhammad, Buddha; ataupun Musa. Lebih jauh dari itu, dalam masa beberapa abad belakangan ini kepercayaan orang terhadap agama mengalami kemunduran di Barat, dan pengaruh agama terhadap permasalahan manusia dalam waktu 2000 tahun mendatang tampaknya lebih kecil ketimbang ribuan tahun yang lewat. Apabila daya cekam pengaruh agama merosotnya berkelanjutan, Martin Luther naga-naganya akan tampak lebih berkurang lagi arti pentingnya dalam sejarah kemanusiaan daripada yang diperolehnya sekarang.

Akhirnya, kita layak ingat bahwa percekcokan agama di abad-abad ke-16 dan ke-17 sesungguhnya tidak --dalam jangka panjang-- membawa pengaruh bagi kehidupan orang banyak seperti halnya kemajuan ilmu pengetahuan yang terjadi pada saat yang berbarengan. Sesungguhnya, alasan utama apa sebab Luther diletakkan didalam daftar utama lebih atas dari Copernicus (yang hidup sejaman dengannya) adalah karena Luther memainkan peranan lebih besar secara individual didalam gerakan Pembaharuan Protestan ketimbang Copernicus dalam revolusi ilmu pengetahuan.

Situs Web

  • http://www.educ.msu.edu/homepages/laurence/reformation/Luther/Luther.htm
  • http://www.ctsfw.edu/etext/luther/
  • http://www.ccel.org/l/luther/

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


29 JAMES CLERK MAXWELL 1831-1879

Fisikawan Inggris kesohor James Clerk Maxwell ini terkenal melalui formulasi empat pernyataan yang menjelaskan hukum dasar listrik dan magnit.

Kedua bidang ini sebelum Maxwell sudah diselidiki lama sekali dan sudah sama diketahui ada kaitan antar keduanya. Namun, walau pelbagai hukum listrik dan kemagnitan sudah diketemukan dan mengandung kebenaran dalam beberapa segi, sebelum Maxwell, tak ada satu pun dari hukum-hukum itu yang merupakan satu teori terpadu. Dalam dia punya empat perangkat hukum yang dirumuskan secara ringkas (tetapi punya bobot tinggi), Maxwell berhasil menjabarkan secara tepat perilaku dan saling hubungan antara medan listrik dan magnit. Dengan begitu dia mengubah sejumlah besar fenomena menjadi satu teori tunggal yang dapat dijadikan pegangan. Pendapat Maxwell telah jadi anutan pada abad sebelumnya secara luas baik di sektor teori maupun dalam praktek ilmu pengetahuan.

Nilai terpenting dari, pendapat Maxwell yang baru itu adalah: banyak persamaan umum yang bisa terjadi dalam semua keadaan. Semua hukum-hukum listrik dan magnit yang sudah ada sebelumnya dapat dianggap berasal dari pendapat Maxwell, begitu pula sejumlah besar hukum lainnya, yang dulunya merupakan teori yang tidak dikenal. Dari pendapat Maxwell ini dapat diperlihatkan betapa pergoyangan bolak-balik bidang elektromagnetik secara periodik adalah sesuatu hal yang bisa terjadi. Gerak bolak-balik seperti pendulum ini disebut gelombang elektromagnetik, yang bilamana sekali digerakkan akan menyebar terus hingga angkasa luar. Dari pendapat-pendapat ini mampu menunjukkan bahwa kecepatan gelombang elektromagnetik itu mencapai sekitar 300.000 kilometer (186.000 mil) per detik. Maxwell mengetahui bahwa ini sama dengan ukuran kecepatan cahaya. Dari sudut ini dia dengan tepat mengambil kesimpulan bahwa cahaya itu sendiri terdiri dari gelombang elektromagnetik.

Jadi, pendapat Maxwell bukan semata merupakan hukum dasar dari kelistrikan dan kemagnitan, tetapi juga sekaligus merupakan hukum dasar optik. Sesungguhnya, semua hukum terdahulu yang dikenal sebagai hukum optik dapat dikaitkan dengan pendapatnya, juga banyak fakta dan hubungan dengan hal-hal yang dulunya tidak terungkapkan.

Cahaya yang tampak oleh mata bukan semata jenis yang memungkinkan radiasi elektromagnetik. Pendapat Maxwell menunjukkan bahwa gelombang elektromagnetik lain, berbeda dengan cahaya yang tampak oleh mata dalam dia punya panjang gelombang dan frekuensi, bisa saja ada. Kesimpulan teoritis ini secara mengagumkan diperkuat oleh Heinrich Hertz, yang sanggup menghasilkan dan menemui kedua gelombang yang tampak oleh mata yang diramalkan oleh Maxwell itu. Beberapa tahun kemudian Guglielmo Marconi memperagakan bahwa gelombang yang tak terlihat mata itu dapat digunakan buat komunikasi tanpa kawat sehingga menjelmalah apa yang namanya radio itu. Kini, kita gunakan juga buat televisi, sinar X, sinar gamma, sinar infra, sinar ultraviolet adalah contoh-contoh dari radiasi elektromagnetik. Semuanya bisa dipelajari lewat hasil pemikiran Maxwell.

Meski kemasyhuran Maxwell yang paling menonjol terletak pada sumbangan pikirannya yang dahsyat di bidang elektromagnetik dan optik, dia juga memberi sumbangan penting bagi dunia ilmu pengetahuan di segi lain termasuk teori-teori astronomi dan termodinamika (penyelidikan ihwal panas). Salah satu minat khususnya adalah teori kinetik tentang gas. Maxwell menyadari bahwa tidak semua molekul gas bergerak pada kecepatan sama. Sebagian lebih lambat, sebagian lebih cepat, dan sebagian lagi dengan kecepatan yang luar biasa. Maxwell mencoba rumus khusus menunjukkan bagian terkecil molekul bergerak (dalam suhu tertentu) pada kecepatan yang tertentu pula. Rumus ini disebut "penyebaran Maxwell," merupakan rumus yang paling luas terpakai dalam rumus-rumus ilmiah, dan mengandung makna dan manfaat penting pada tiap cabang fisika.

Maxwell dilahirkan di Edinburgh, Skotlandia, tahun 1831. Dia teramatlah dini berkembang: pada usia lima belas tahun dia sudah mampu mempersembahkan sebuah kertas kerja ilmiah kepada "Edinburgh Royal Society." Dia masuk Universitas Edinburgh dan tamat Universitas Cambridge. Kawin, tetapi tak beranak. Maxwell umumnya dianggap teoritikus terbesar di bidang fisika dalam seluruh masa antara Newton dan Einstein. Kariernya yang cemerlang berakhir terlampau cepat karena dia meninggal dunia tahun 1879 akibat serangan kanker, tak berapa lama sehabis merayakan ulang tahunnya yang ke-48.

Situs web

  • http://www-groups.dcs.st-and.ac.uk/~history/Mathematicians/Maxwell.html
  • http://www.answersingenesis.org/home/area/bios/jc_maxwell.asp
  • http://www.thecore.nus.edu.sg/landow/victorian/science/maxwell1.html
  • http://scienceworld.wolfram.com/biography/Maxwell.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


92 MENG-TSE (MENCIUS) ± 371 SM - ± 289 SM

Filosof Cina Meng-Tse (Mencius) adalah pengganti Kong Hu-Cu. Ajaran-ajarannya, seperti apa yang dibentangkan dalam buku Book of Mencius, sangat dihargai di Tiongkok selama berabad-abad. Dia sering dijuluki "The Second Sage," manusia bijak kedua, yaitu kebijakannya jatuh nomor dua sesudah Kong Hu-Cu yang berjangka selisih dengannya sekitar 2000 tahun.

Meng-Tse dilahirkan sekitar tahun 371 SM di negeri kecil Tsou, yang kini berada di provinsi Shantung. Masa ia dilahirkan, babak akhir dinasti Chou, disebut oleh orang Cina dengan julukan "Masa perang antar negeri," berhubung Cina secara politis waktu itu terpecah belah. Meng-Tse, meskipun dia berada di belakang tradisi Kong Hu-Cu dan senantiasa jadi pendukung gigih teori-teori dan gagasan Kong Hu-Cu, akhimya dihormati selaku cerdik pandai dan filosof atas daya kreasi dan karya pikirnya sendiri.

Meng-tse menghabiskan banyak masa dewasanya melakukan perjalanan di seputar dalam negeri Cina dan menawarkan nasihatnya kepada pelbagai penguasa. Beberapa penguasa mendengarkan dengan penuh hormat kepadanya, dan untuk beberapa saat dia menjadi pejabat pemerintah Ch'i; tetapi secara pukul rata dia tidak punya posisi permanen ataupun pembuat keputusan. Di tahun 312 SM, saat umurnya sekitar lima puluh sembilan tahun, dia kembali ke kampungnya di negeri Tsou dan tinggal menetap di situ sampai mati. Kapan dia mati tidak jelas, mungkin sekitar tahun 289 SM.

Meng-tse mengumpulkan pengikut-pengikut selama masa hidupnya, tetapi pengaruhnya atas Cina sebagian terpokok karena Book of Menciusnya, di mana tertera ajaran-ajarannya. Meskipun buku itu bisa jadi sudah mengalami pelbagai perbaikan oleh pengikut-pengikutnya, kecil sekali keraguan bahwa pokok-pokoknya mencerminkan ide-ide Meng-tse sendiri.

Citra Book of Mencius berwarna idealistis dan optimis, memantulkan keyakinan teguh Meng-tse bahwa sifat manusia itu pada dasarnya baik: dalam banyak hal, ide politiknya serupa dengan Kong Hu-Cu; khususnya, Meng-tse percaya benar bahwa seorang raja harus memerintah pertama-tama lewat contoh moral daripada dengan kekuatan. Tetapi, Meng-tse lebih mendekati "orang milik umum" daripada Kong Hu-Cu. "Langit melihat seperti rakyat melihat, langit mendengar seperti rakyat mendengar," adalah salah satu pernyataannya yang terbaik.

Meng-tse menekankan bahwa komponen paling penting dari tiap negara adalah rakyat, dan bukannya penguasa. Adalah kewajiban penguasa memajukan kesejahteraan rakyat; khususnya dia harus memberikan rakyat itu penuntun moral dan dengan kondisi yang layak untuk hidupnya. Diantara politik pemerintahan dia menganjurkan: perdagangan bebas; pajak ringan; pelestarian sumber alam; pemerataan kekayaan yang sama daripada keadaan sekarang; dan persediaan pemerintah buat kesejahteraan orang-orang tua jompo dan orang miskin. Meng-tse percaya bahwa kekuasaan seorang Raja berasal dari langit; tetapi seorang Raja yang mengabaikan kesejahteraan rakyat akan kehilangan "mandat dari langit," dan akan sepantasnya ditumbangkan. Berhubung bagian terakhir dari kalimat itu mengikis bagian pertama, Meng-tse pada dasarnya menekankan (jauh sebelum John Locke), bahwa rakyat punya hak memberontak melawan penguasa yang tidak adil. Ini merupakan ide yang diterima secara luas di Cina.

Kini bicara secara umum, sepanjang hampir sepanjang sejarah, jenis politik yang dianjurkan Meng-tse lebih populer di kalangan rakyat ketimbang di kalangan penguasa. Karena itu janganlah heran bilamana usul Meng-tse tidak diterima oleh penguasa-penguasa Cina pada masanya. Tetapi dalam perjalanan sang waktu, pandangan-pandangannya menjadi semakin populer di kalangan sarjana-sarjana Kong Hu-Cu dan di kalangan rakyat Cina. Reputasi Meng-tse, yang sudah tinggi, bahkan menjadi lebih besar di Cina disertai dengan bangkitnya neo-Confucianisme di abad ke-11 dan ke-12.

Di Barat, tentu saja, Meng-tse tak punya pengaruh yang berarti. Ini disebabkan sebagian dari kenyataan bahwa dia menulis dalam bahasa Cina. Tao Te Ching oleh Lao Tze yang ditulis dalam bahasa Cina yang boleh dibilang bersamaan waktunya dengan Book of Mencius, telah diterjemahkan ke dalam pelbagai bahasa Eropa berulang kali hanya karena banyak orang menemukan ide yang dipaparkan di buku itu memancing rasa ingin tahu. Tetapi relatif sedikit orang Barat telah menemukan Book of Mencius, khusus yang orisinal- atau yang terpotong.

Mungkin kedengarannya menarik buat pemerintahan melibatkan dirinya dalam hal kesejahteraan orang-orang jompo dan miskin dan cacad; juga kedengarannya menarik untuk peroleh keringanan pajak. Tetapi, seorang politikus Amerika yang mengumumkan bahwa dia mendukung kedua politik itu tanpa penjelasan yang lebih spesifik tampaknya tidak akan peroleh dukungan kepercayaan baik oleh pihak liberal maupun konservatif. Sama halnya, Meng-tse menunjukkan di satu pihak dia berpihak pada pemerataan kekayaan dan di lain pihak menunjukkan persetujuannya terhadap perdagangan bebas dan pajak rendah tanpa sampai pada pemecahan masalah seberapa jauh kemungkinan berjalannya pertentangan diantara kedua politik itu. Ini mungkin kedengarannya sedikit tidak jujur bagi Meng-tse yang bagaimanapun tidak menjadi calon untuk parlemen. Ini boleh dikemukakan oleh seorang filosof yang menyuguhkan serentetan usul kebajikan (meskipun sebagiannya tidak konsisten) secara umum, bahkan jika dia tidak secara khusus menunjukkan bagaimana pertentangan antara kedua prinsip itu dipecahkan. Bagaimanapun, dalam jangka panjang, seorang filosof seperti Machiavelli, yang mengutarakan pilihan jelas ketimbang Meng-tse punya pengaruh lebih besar di pikiran manusia.

Tetapi, tulisan-tulisan Meng-tse telah betul-betul mempengaruhi orang Cina. Meskipun arti pentingnya terhadap Confucianisme tidaklah mendekati kebesaran seperti St. Paul terhadap Kekristenan (dalam satu hal Meng-tse kekurangan kesanggupan membujuk yang sungguh luar biasa yang ada pada St. Paul untuk menarik orang menganut pahamnya), dia tak diragukan lagi seorang penulis yang punya pengaruh mendalam. Selama kasarnya dua puluh dua abad, ide-idenya dipelajari di seluruh daerah yang berpenduduk lebih dari 20% jumlah penduduk dunia. Hanya sedikit filosof di mana pun punya pengaruh yang begitu besamya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


59 GREGOR MENDEL 1822-1884

Ilmu prinsip dasar keturunan layak berterima kasih kepada penemunya, Gregor Mendel, pendeta Austria tak terkenal, ilmuwan amatir yang obyek penyelidikan briliannya semula tidak diacuhkan oleh dunia ilmu.

Mendel dilahirkan tahun 1822 di kota Heinzendorf di daerah daulat kerajaan Austria yang kini masuk bagian wilayah Cekosiowakia. Tahun 1843 dia masuk biara Augustinian, di kota Brunn, Austria (kini bernama Brno, Ceko). Dia menjadi pendeta tahun 1847. Tahun 1850 dia ikut ujian peroleh ijasah guru, tetapi gagal dan dapat angka terburuk dalam biologi! Meski begitu, kepada pendeta di biaranya mengirim Mendel ke Universitas Wina, dari tahun 1851-1853 dia belajar matematika dan ilmu pengetahuan lainnya. Mendel tak pernah berhasil mengantongi ijasah guru resmi, tetapi dari tahun 1854-1868 dia menjadi guru cadangan ilmu alam di sekolah modern kota Brunn.

Sementara itu, mulai tahun 1856 dia memperlihatkan pengalaman-pengalamannya yang masyhur di bidang pembiakan tumbuh-tumbuhan. Menjelang tahun 1865 dia sudah menemukan hukum keturunannya yang kesohor dan mempersembahkan kertas kerjanya di depan perkumpulan peminat sejarah alam kota Brunn. Tahun 1866 hasil penyelidikannya diterbitkan oleh majalah Transactions milik perkumpulan itu di bawah judul "Experiments with Plant Hybrids." Kertas kerja keduanya diterbitkan oleh majalah itu juga tiga tahun kemudian. Kendati majalah itu bukanlah majalah besar, tetapi banyak terdapat di pelbagai perpustakaan besar. Di samping itu Mendel mengirim satu salinan kepada Karl Nageli, seorang tokoh disegani di bidang ilmu keturunan. Nageli membaca salinan itu dan kirim balasan kepada Mendel tetapi dia tidak paham apa yang teramat penting dalam salinan kertas kerja Mendel itu. Sesudah itu umumnya kertas kerja Mendel diabaikan dan nyaris dilupakan orang hampir tiga puluh tahun lamanya.

Tahun 1866 Mendel naik pangkat ditunjuk jadi pendeta kepala di biaranya. Kesibukan administrasi rutin membuatnya kehabisan tempo melanjutkan penyelidikannya dalam bidang tanam-tanaman. Ketika dia meninggal tahun 1884 dalam usia enam puluh satu, penyelidikan briliannya nyaris dilupakan orang dan dia tak peroleh pengakuan apa pun untuk penyelidikan itu.

Jerih payah Mendel baru diketemukan kembali tahun 1900 oleh tiga ilmuwan dari tiga bangsa yang berbeda-beda: Hugo de Vries dari Negeri Belanda, Carl Correns dari Jerman dan Erich von Tschermak dari Austria. Mereka bekerja secara terpisah tatkala menemukan artikel Mendel. Masing-masing mereka sudah punya pengalaman sendiri di bidang botani. Masing-masing secara tersendiri menemukan hukum Mendel. Dan masing-masing (sebelum menerbitkan buku) secara seksama mempelajari hasil kerja Mendel dan masing-masing pula menjelaskan bahwa penyelidikannya memperkuat pendapat Mendel. Satu kebetulan segitiga yang aneh! Lebih dari itu, di tahun itu juga, William Bateson, ilmuwan berkebangsaan Inggris, menemukan pula kertas kerja Mendel yang asli dan segera mengedepankan kepada kalangan dunia ilmu. Di penghujung tahun itu Mendel dapat sambutan meriah dan penghargaan atas begitu hebat karya-karya yang dilakukannya selama masa hidupnya.

Bukti-bukti apakah perihal keturunan yang sudah ditemui Mendel? Pertama, Mendel mengetahui bahwa pada semua organisme hidup terdapat "unit dasar" yang kini disebut gene yang secara khusus diturunkan oleh orang tua kepada anak-anaknya. Dalam dunia tumbuh-tumbuhan yang diselidiki Mendel, tiap ciri pribadi, misalnya warna benih, bentuk daun, ditentukan oleh pasangan gene. Suatu tumbuhan mewariskan satu gene tiap pasang dari tiap "induk"-nya. Mendel menemukan, apabila dua gene mewariskan satu kualitas tertentu yang berbeda (misalnya, satu gene untuk benih hijau dan lain gene untuk benih kuning) akan menunjukkan dengan sendirinya dalam tumbuhan tertentu itu. Tetapi, gene yang berciri lemah tidaklah terhancurkan dan mungkin diteruskan kepada tumbuhan keturunannya. Mendel menyadari, tiap kegiatan sel atau gamete (serupa dengan sperma atau telur pada manusia) berisi cuma satu gene untuk satu pasang. Dia juga menegaskan, adalah sepenuhnya suatu kebetulan bilamana gene dari satu pasang terjadi pada satu gamete dan diteruskan kepada keturunan tertentu.

Hukum Mendel, meski sudah dilakukan perubahan kecil, tetap merupakan titik tolak dari ilmu genetika modern. Bagaimana Mendel selaku seorang amatir mampu menemukan prinsip yang begitu penting yang menyisihkan begitu banyak biolog profesional yang masyhur yang ada sebelumnya? Untungnya, dia memilih untuk bidang penyelidikannya jenis tumbuhan yang ciri-ciri khasnya ditentukan oleh seperangkat gene. Kalau saja ciri-ciri pokok yang diselidikinya masing-masing sudah ditentukan oleh pelbagai perangkat gene, penyelidikannya akan menghadapi kesulitan yang luar biasa. Tetapi, keberuntungan ini tidak akan menolong Mendel kalau saja dia tidak punya sifat kecermatan yang dahsyat dan kesabaran seorang pencoba, dan juga tidak akan menolongnya apabila dia tidak menyadari bahwa perlu membuat analisa statistik dari pengamatannya. Karena faktor contoh-contoh di atas, umumnya mungkin tidak bisa diduga jenis kualitas mana sesuatu keturunan akan mewariskan. Hanya lewat sejumlah besar percobaan (Mendel sudah mencatat hasil lebili dari 21.000 tumbuh-tumbuhan!), dan lewat analisa hasil-hasilnya, Mendel dapat menarik kesimpulan terhadap hukum-hukumnya.

Jelaslah, hukum keturunan merupakan penambah penting buat pengetahuan manusia, dan pengetahuan kita tentang genetika mungkin akan lebih dapat dipraktekkan di masa depan daripada sebelumnya. Ada pula faktor yang tak boleh diabaikan kalau kita memutuskan dimana Mendel mesti ditempatkan dalam urutan daftar buku ini. Karena penemuannya diremehkan di saat hidupnya, dan kesimpulan-kesimpulannya diketemukan oleh ilmuwan yang datang belakangan, penyelidikan Mendel dianggap tidak berdiri sendiri. Apabila alasan ini dipaksakan, orang bisa berkesimpulan bahwa Mendel mungkin bisa tersisihkan sepenuhnya dari daftar, seperti halnya Leif Ericson, Aristarchus, Ignaz Semmelweiss telah disisihkan guna memberikan tempat buat Colombus, Copernicus dan Joseph Lister.

Tetapi, ada beda antara kasus Mendel dengan lainnya. Pekerjaan Mendel terlupakan hanya sebentar, dan begitu diketemukan kembali, segera melangit. Lebih jauh dari itu, de Vries, Correns, dan Tschermak, meskipun mereka menemukan kembali prinsip-prinsipnya secara independen, toh dia baca karya Mendel dan mengutip hasil-hasilnya. Akhirnya, orang tidak bisa bilang karya Mendel tak berpengaruh kendati de Vries, Correns dan Tschermak tak pernah hidup di dunia. Artikel-artikel Mendel sudah tersebar luas riwayat-riwayatnya (oleh W.O. Focke) sekitar masalah keturunan. Tulisan itu cepat atau lambat sudah dapat dipastikan akan diketemukan juga oleh mahasiswa-mahasiswa yang serius di bidang itu. Juga layak dicatat, tak satu pun dari ketiga ilmuwan itu yang menuntut bahwa merekalah penemu ilmu genetika. Juga, secara umum dunia ilmu sudah menyebutnya sebagai "Hukum Mendel."

Penemuan Mendel kelihatannya bisa dibandingkan dengan penemuan Harvey, baik dari segi orisinalnya maupun arti pentingnya tentang peredaran darah, dan dia sudah ditempatkan pada urutan yang sewajarnya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


90 MENES ± 3100 SM

Menes, Raja cikal bakal dinasti Mesir, adalah penguasa pertama yang menyatukan seluruh Mesir, dan dengan demikian dia mendirikan kerajaan yang memegang peranan begitu lama dan begitu gemerlapan dalam sejarah kebudayaan manusia.

Tanggal lahir Menes dan juga matinya tidak diketahui, meskipun dianggap sekitar kira-kira 3100 tahun SM. Sebelum saat itu, Mesir bukanlah suatu negeri tunggal melainkan terdiri dari dua kerajaan yang terpisah dan berdiri sendiri. Satu di utara di delta Sungai Nil dan lainnya di selatan, di lembah Nil. (Karena Sungai Nil mengalir ke laut dalam peta Mesir purba muara Nil kelihatan di bawah halaman. Atas dasar alasan ini, orang Mesir menyebut delta di utara sebagai "Mesir Bawah" sedangkan kerajaan di selatan "Mesir Atas"). Secara umum, Mesir Bawah tampaknya lebih maju dari tetangganya di bagian selatan. Tetapi Raja Menes-lah, penguasa Mesir Atas yang berhasil menaklukkan kerajaan di utara dan menyatukan segenap negeri.

Menes (yang juga terkenal dengan sebutan Narmer) berasal dari Thinis, sebuah kota di selatan Mesir. Sesudah menguasai kerajaan sebelah utara dia menjuluki dirinya "Raja utara dan selatan Mesir," gelar yang dipertahankan oleh para pharao (fir'aun) berikutnya selama ribuan tahun. Dekat perbatasan lama antara kedua kerajaan, Menes mendirikan sebuah kota baru --Memphis-- yang karena letaknya begitu strategis, menjadi ibukota Mesir yang dipersatukan. Memphis, yang reruntuhannnya terdapat di dekat kota Kairo sekarang, berabad-abad menjadi kota terkemuka di Mesir, dan untuk masa yang cukup lama menjadi ibukotanya.

Sedikit tambahan keterangan tentang Menes telah dapat diselamatkan. Dia berjasa memegang tampuk kerajaan untuk masa yang lama --enam puluh dua tahun-- menurut sumber-sumber kuno, walau ada kemungkinan dilebih-lebihkan.

Di samping pengetahuan kita yang terbatas tentang peristiwa-peristiwa yang terjadi begitu lama, hasil karya Menes tampaknya punya makna penting yang besar sekali. Sebelum masa dinastinya (yaitu sebelum Menes), kebudayaan Mesir kurang maju ketimbang kebudayaan Sumeria yang kini terletak di Irak. Tetapi, penyatuan politik Mesir tampaknya memancarkan kekuatan laten penduduk Mesir. Memang, benar, penyatuan diiringi oleh masa kemajuan yang cepat baik di bidang kultural maupun sosial. Lembaga pemerintahan dan sosial berkembang pada saat mula periode dinasti, yang berlangsung dengan sedikit perubahan, 2.000 tahun. Penulisan hieroglyp berkembang dengan pesat, begitu juga bangunan-bangunan dan kepandaian teknik lainnya. Dalam beberapa abad, kebudayaan Mesir sudah menyamai --malah dalam beberapa sektor melampaui-- kebudayaan Sumeria. Sesungguhnya, sebagian besar dari masa 2.000 tahun sesudah Menes, Mesir, diukur dari kekayaan dan kebudayaan, merupakan negeri termaju di dunia, paling sedikit nomor dua. Ini adalah bukti suatu kemajuan yang berlangsung lama yang sedikit kebudayaan bisa menandinginya. Suatu budaya yang hebat bin hebat.

Memang sulit untuk menempatkan di mana kedudukan Menes dalam daftar urutan buku ini, berhubung kita tidak punya data informasi langsung seberapa pentingnya peranan pribadi Menes dalam hal penaklukan kerajaan sebelah utara dan penyatuan Mesir. Dengan segala kekurangan informasi itu, kita cuma bisa menduga-duga berapa besar peranan yang ada padanya; tetapi tampaknya merupakan dugaan yang aman bahwa peranan itu amat penting. Secara umum, para fir'aun Mesir bukanlah tokoh yang terkemuka, tetapi para penguasa yang memiliki kekuasaan besar. Lebih dari itu, sejarah memberitahukan kita bahwa kerajaan-kerajaan tak dapat melakukan penaklukan penting tanpa kepemimpinan seorang raja yang becus; begitu pula mereka tak mampu mempertahankan daerah yang sudah ditaklukkan tanpa kepemimpinan seorang raja yang berkemampuan. Karena itu teramat besarlah kemungkinan bahwa Menes secara pribadi merupakan faktor penting dalam peristiwa-peristiwa besar di masanya. Tanpa mengesampingkan kepicikan pengetahuan kita mengenai Menes, tampaknya Menes memang salah satu dari tokoh yang berpengaruh dalam sejarah.

Situs Web

  • http://www.ancient-egypt.org/history/01_03/01.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


49 MICHELANGELO 1475-1564

Tak pelak lagi, tokoh terdepan dalam seni visual dalam sejarah adalah budayawan besar masa "Renaissance," Michelangelo. Bukan kepalang briliannya selaku pelukis, pemahat dan arsitek, meninggalkan hasil karya yang mempesona tiap orang yang melihatnya selama lebih dari empat abad. Karyanya secara mendalam mempengaruhi perkembangan seni lukis dan pahat Eropa sesudahnya.

Lahir di Caprese, Itali tahun 1475, kira-kira empat puluh mil dari Florence. Dari kecil bakatnya sudah tampak jelas, dan di umur tiga belas dia magang pada pelukis kenamaan Shirlandaio di Florence. Setahun sesudah itu dia tinggal di istana Medici milik Lorenzo, penguasa Florence yang bertindak selaku pelindungnya. Sepanjang kariernya bakat besar Michelangelo tak diragukan lagi. Dia sering sekali dipercaya baik oleh para Paus maupun tokoh duniawi merancang dan membuat karya seni. Meski dia tinggal di banyak tempat, sebagian terbesarnya dihabiskan di Roma dan Florence. Meninggal dunia di Roma tahun 1564, tak lama sesudah usianya lewat delapan puluh sembilan tahun. Setua itu, tak sekalipun pernah kawin.

Kendati dia tidak segenius Leonardo da Vinci angkatannya yang lebih tua, keserbabisaan dan kebolehan Michelangelo tetap amat mempesona. Dialah satu-satunya seniman, mungkin satu-satunya orang, yang sanggup mencapai puncak prestasi dalam dua bidang yang berbeda satu sama lain. Selaku pelukis dia berada hampir di puncak, baik dari segi kualitas keindahan karyanya maupun pengaruhnya terhadap pelukis-pelukis yang datang belakangan. Fresko besar yang menghiasi dinding atas gereja Sistine di Roma merupakan --tidak bisa tidak-- kreasi seni terbesar sepanjang jaman. Tetapi, Michelangelo sendiri menganggap dirinya pertama-tama seorang pemahat, dan banyak kritikus yang menganggapnya pemahat terbesar yang pernah hidup. Patung "Daud" dan "Musa"-nya --misalnya-- dan "Pieta" yang mashur merupakan hasil karya seni yang tak terlampaui.

Michelangelo juga seorang arsitek besar. Salah satu hasil kerja besarnya di bidang ini adalah rancangan gereja Medici di Florence. Selama beberapa tahun dia juga jadi kepala arsitek gereja St. Peter di Roma.

Micheangelo banyak membikin sajak selama hidupnya, sekitar 300 sajak dapat ditemukan. Soneta-sonetanya dan sajak-sajak lain diterbitkan sesudah matinya. Kesemua sajak-sajaknya itu mencerminkan jelas corak kepribadiannya, dan Michelangelo memang menunjukkan dirinya penyair berbakat.

"Pieta" di Vatikan Roma

Seperti halnya saya jelaskan dalam artikel tentang Shakespeare, saya percaya bahwa seni dan para seniman pada umumnya tidaklah begitu banyak pengaruhnya kepada sejarah kemanusiaan dan kehidupan mereka sehari-hari.

Atas dasar itulah Michelangelo --tanpa menyisihkan pengakuan atas kehebatannya selaku seniman genius-- tampil dalam daftar urutan buku ini lebih rendah ketimbang para ilmuwan dan penemu, kendati mereka itu tidak begitu masyhur jika dibandingkan Michelangelo.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


56 WILLIAM T. G. MORTON 1819-1868

Bisa saja nama William Thomas Green Morton tidak merupakan genta yang nyaring di telinga pembaca. Tetapi, sesungguhnya dia jauh lebih berpengaruh dari sekian banyak orang termasyhur di dunia. Apa sebab? Karena dialah orang yang memperkenalkan penggunaan anesthesia dalam pembedahan.

Sedikit penemuan sepanjang sejarah yang dihargai oleh pribadi manusia begitu tinggi seperti halnya anesthesia, dan tak banyak penemuan yang begitu mendalam membedakannya dari keadaan sebelumnya. Pembedahan tak kenal ampun di jaman lampau sementara si pasien terpaksa dalam keadaan sadar tatkala tabib bedah menggergaji tulangnya adalah sesuatu hal yang tak terbayangkan. Bisa pingsan awak mendengarnya saja. Kemampuan mengakhiri semua derita dahsyat sakit tak tertanggungkan ini dengan sendirinya sesuatu pemberian terbesar yang pernah diberikan oleh seorang manusia kepada kawan sesama manusia lainnya.

Morton dilahirkan di Charlton, Massachusetts tahun 1819. Selagi muda belajar di bagian pembedahan gigi Akademi Baltimore. Tahun 1842 dia mulai buka praktek dokter gigi. Sebentar di tahun 1842 dan 1843 dia bekerjasama dengan Horace Wells, dokter gigi agak lebih tua yang juga tertarik dengan masalah anesthesia atau pembiusan ini. Tampak belakangan kerjasama itu tidak menguntungkan, karena itu mereka pecah di tahun 1843.

Setahun kemudian Horace Wells melakukan percobaan dengan nitrous oxide atau "gas ketawa" selaku bahan pembius. Dia mampu menggunakannya secara efektif dalam praktek dokter giginya di Hartford, Connecticut. Malangnya, peragaan yang dilakukannya di muka umum di Boston mengalami kegagalan.

Dalam praktek giginya sendiri Morton mencurahkan perhatian pada masalah bagaimana supaya gigi palsu itu enak dipakai orang. Untuk melakukan ini sebagaimana mestinya, mutlak perlu menjebol gigi lama hingga terbongkar akar-akarnya. Sebelum ada pembiusan, jebol-menjebol ini mendatangkan rasa sakit seperti dicekik setan. Orang pun sadarlah bukan alang-kepalang besar makna anesthesia itu. Morton dengan tepat memperhitungkan bahwa "nitrous oxide" tidaklah memadai untuk maksud-maksud seperti itu. Dia mencari bahan lain yang lebih efektif.

Charles T. Jackson, seorang dokter dan ilmuwan yang dikenal Morton mengusulkan agar gunakan "ether." Bahwa ether punya daya bius telah diketahui oleh seorang dokter dan ahli kimia Swiss, Paracelsus, tiga ratus tahun sebelumnya. Begitu pula dua atau tiga laporan serupa telah dicetak orang pada awal abad ke-19. Tetapi, baik Jackson maupun orang-orang yang menulis perihal ether tidak pernah menggunakannya sebagai obat di saat operasi berjalan.

Ether kedengarannya mengandung kemungkinan baik buat Morton dan dia segera melakukan percobaan itu, pertama terhadap binatang (termasuk anjing kesayangannya) dan kemudian dirinya sendiri. Akhirnya, tanggal 30 September 1846 tibalah kesempatan bagus untuk mencoba penggunaan ether pada seorang pasien. Seorang laki-laki bernama Eben Frost bergegas menuju kantor Morton sambil jerit-jerit giginya sakit dan mau diapakan saja asal sakitnya bisa sirna. Morton membiusnya dan mencabut gigi orang itu. Tatkala Forst sadar dia melaporkan tiada ada rasa sakit samasekali. Sukar dibayangkan kesempatan apa lagi yang lebih baik buat Morton untuk meraih ketenaran, sukses dan rejeki.

Meskipun operasi itu ada saksinya dan disiarkan oleh harian-harian Boston keesokan harinya, tetapi tidaklah banyak menarik perhatian orang. Jelas, masih diperlukan suatu peragaan yang lebih dramatis. Morton kemudian minta kesediaan Dr. John C. Warren, ahli bedah kawakan di Rumah Sakit Boston, Massachusetts, agar memberi kesempatan kepadanya menggunakan obat bius pencegah rasa sakit dengan disaksikan oleh dokter-dokter. Dr. Warren setuju dengan rencana operasi pun ditetapkan di rumah sakit. Di situlah, tanggal 16 Oktober 1846, disaksikan sejumlah dokter dan mahasiswa kedokteran Morton membius pasien Gilbert Abbott yang mau dioperasi. Dr. Warren mengoperasi tumor dari lehernya. Pembiusan sepenuhnya efektif dan peragaan itu peroleh sukses besar, segera diberitakan oleh koran-koran, dan sejak itu dimulailah pembiusan dalam pembedahan sesama bertahun-tahun.

Beberapa hari sesudah operasi Gilbert Abbott, baik Morton maupun Jackson minta pengakuan hak patent. Meski hak patent itu diberikan kepada mereka berdua di bulan berikutnya, toh timbul perselisihan diantara mereka. Tuntutan Morton bahwa dialah orang yang paling berhak mendapat julukan penemu obat bius, ditentang oleh beberapa orang, khusus Jackson. Tetapi, harapan besar Morton penemuannya itu akan membuatnya kaya, ternyata meleset. Umumnya dokter-dokter dan rumah-rumah sakit yang menggunakan ether tak mau ambil pusing bayar imbalan kepada Morton. Ongkos mengadukan ke muka pengadilan dan memperjuangkan pengukuhan bahwa dialah yang paling berhak atas penemuan obat bius ternyata jauh lebih banyak ketimbang yang diterimanya. Dia menjadi frustrasi dan menjadi rudin, dan ujung-ujungnya mati tahun 1868 di kota New York, dalam usia belum sampai empat puluh sembilan tahun.

Penggunaan anesthesia di bidang kedokteran gigi dan di bidang pembedahan pada umumnya, jelas punya arti besar. Dalam memperhitungkan bobot pentingnya Morton secara umum, kesulitan utama adalah memutuskan sampai sejauh mana saham penampilan anesthesia harus dibagi antara Morton dengan pelbagai orang yang terlibat dalam masalah itu. Orang penting lain yang harus diperhitungkan adalah: Horace Wells, Charles Jackson dan Crawford W. Long, seorang dokter dari Georgia. Dengan mempertimbangkan dari sudut fakta-fakta, tampak oleh saya bahwa sumbangan Morton jauh lebih penting dari lain-lainnya, dan saya merasa sudah menempatkannya dalam kedudukan urutan yang selayaknya.

Memang benar Harold Wells sudah menggunakan anesthesia dalam praktek giginya hampir dua tahun sebelum Morton berhasil, menggunakan ether sebagai obat bius. Tetapi, anethesia yang digunakan Wells --nitrous oxide--tidak dapat merevolusionerkan bidang pembedahan. Di samping kualitas-kualitas yang dikandungnya, nitrous oxide saja tidaklah cukup kuat untuk pembiusan dalam pembedahan besar. (Itu berguna sekarang bilamana digunakan dalam kombinasi dengan obat-obat lain, dan juga dalam bidang-bidang yang berkaitan dengan gigi). Sebaliknya, ether secara menakjubkan efektif dan obat yang bermutu tinggi dan mampu merevolusionerkan bidang pembedahan. Dalam umumnya kasus individual, bisa saja dijumpai pilihan atas obat atau kombinasi obat-obat lebih disukai daripada ether. Tetapi, secara rata-rata etherlah yang paling biasa dipakai. Lepas dari kekurangan yang ada pada ether (mudah terbakar, dan rasa mual biasa timbul sesudah penggunaannya), toh dia tetap merupakan obat unggul yang pernah diketemukan. Mudah dipindah-pindah, mudah diawasi, dan yang paling penting menjamin keselamatan dan punya daya kuat.

Crawford W. Long (lahir tahun 1815 meninggal tahun 1878) adalah seorang dokter Georgia yang menggunakan ether dalam pembedahan sejak tahun 1842, artinya empat tahun sebelum peragaan Morton. Tetapi, Long tidak menerbitkan hasil-hasilnya sampai tahun 1849, jauh sesudah Morton mendemonstrasikan penggunaan ether untuk pembiusan dalam pembedahan. Akibatnya, upaya Long cuma dinikmati oleh sejumlah kecil pasien, sedangkan Morton dinikmati secara luas.

Charles Jackson mengusulkan Morton supaya menggunakan ether dan dia pun memberikan nasihat yang berguna bagimana cara penggunaannya. Tetapi, Jackson sendiri tak pernah menggunakan ether dalam kerja operasi, dan juga tidak sebelum Morton berhasil, dia mencoba memberi tahu dunia kedokteran apa yang diketahuinya tentang ether. Adalah Morton, bukan Jackson yang ambil risiko melakukan peragaan di depan umum. Apabila Gilbert Abbott mati di meja bedah, adalah berlebih-lebihan meminta pertanggungan jawab Jackson.

Di mana William Morton berada dalam daftar urutan buku ini? Satu perbandingan sekilas barangkali bisa disetarakan antara Morton dan Joseph Lister. Keduanya dokter, keduanya termasyhur karena sama-sama memperkenalkan suatu teknik baru atau cara-cara yang merevolusionerkan bidang pembedahan dan kelahiran bayi, dalam hal penemuan-penemuan baru --dapat dikatakan-- keduanya amatlah nyata, dan tak seorang pun dari keduanya yang menerbitkan cara penerapan teknik dan mempopulerkan karya percobaan-percobaannya, dan masing-masing harus membagi sama penghargaan terhadap penemuan-penemuan sesamanya. Saya menempatkan posisi Morton sedikit lebih tinggi ketimbang Lister terutama karena saya yakin bahwa dalam jangka panjang langkah memperkenalkan anesthesia lebih merupakan perkembangan yang penting dari antiseptik dalam pembedahan. Selain itu, sampai batas tertentu, antibiotik modern dapat menggantikan kekurangan-kekurangan yang ada pada antiseptik di saat operasi. Tanpa anesthesia, operasi yang ruwet dan makan waktu lama tidaklah bisa terlaksana dengan baik. Bahkan operasi sederhana pun sering dihindari hingga terlambat untuk ditolong.

Peragaan pembiusan yang dilakukan Morton bulan Oktober pagi tahun 1846 itu merupakan peristiwa penting dalam sejarah manusia, mungkin tak ada kata-kata yang lebih tepat melukiskan hal ini ketimbang tulisan yang diukir di atas monumen untuk memperingatinya

William T. G. Morton

Penemu pembiusan yang dengannya rasa sakit tatkala dibedah sirna, yang sebelumnya dibedah terasa sakit tiada tara, yang sejak itu terkendalikanlah rasa sakit oleh ilmu.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


01. NABI MUHAMMAD (570 SM - 632 SM)

Jatuhnya pilihan saya kepada Nabi Muhammad dalam urutan pertama daftar Seratus Tokoh yang berpengaruh di dunia mungkin mengejutkan sementara pembaca dan mungkin jadi tanda tanya sebagian yang lain. Tapi saya berpegang pada keyakinan saya, dialah Nabi Muhammad satu-satunya manusia dalam sejarah yang berhasil meraih sukses-sukses luar biasa baik ditilik dari ukuran agama maupun ruang lingkup duniawi.

Berasal-usul dari keluarga sederhana, Muhammad menegakkan dan menyebarkan salah satu dari agama terbesar di dunia, Agama Islam. Dan pada saat yang bersamaan tampil sebagai seorang pemimpin tangguh, tulen, dan efektif. Kini tiga belas abad sesudah wafatnya, pengaruhnya masih tetap kuat dan mendalam serta berakar.

Sebagian besar dari orang-orang yang tercantum di dalam buku ini merupakan makhluk beruntung karena lahir dan dibesarkan di pusat-pusat peradaban manusia, berkultur tinggi dan tempat perputaran politik bangsa-bangsa. Muhammad lahir pada tahun 570 M, di kota Mekkah, di bagian agak selatan Jazirah Arabia, suatu tempat yang waktu itu merupakan daerah yang paling terbelakang di dunia, jauh dari pusat perdagangan, seni maupun ilmu pengetahuan. Menjadi yatim-piatu di umur enam tahun, dibesarkan dalam situasi sekitar yang sederhana dan rendah hati. Sumber-sumber Islam menyebutkan bahwa Muhamnmad seorang buta huruf. Keadaan ekonominya baru mulai membaik di umur dua puluh lima tahun tatkala dia kawin dengan seorang janda berada. Bagaimanapun, sampai mendekati umur empat puluh tahun nyaris tak tampak petunjuk keluarbiasaannya sebagai manusia.

Umumnya, bangsa Arab saat itu tak memeluk agama tertentu kecuali penyembah berhala Di kota Mekkah ada sejumlah kecil pemeluk-pemeluk Agama Yahudi dan Nasrani, dan besar kemungkinan dari merekalah Muhammad untuk pertama kali mendengar perihal adanya satu Tuhan Yang Mahakuasa, yang mengatur seantero alam. Tatkala dia berusia empatpuluh tahun, Muhammad yakin bahwa Tuhan Yang Maha Esa ini menyampaikan sesuatu kepadanya dan memilihnya untuk jadi penyebar kepercayaan yang benar.

Selama tiga tahun Muhammad hanya menyebar agama terbatas pada kawan-kawan dekat dan kerabatnya. Baru tatkala memasuki tahun 613 dia mulai tampil di depan publik. Begitu dia sedikit demi sedikit punya pengikut, penguasa Mekkah memandangnya sebagai orang berbahaya, pembikin onar. Di tahun 622, cemas terhadap keselamatannya, Muhammad hijrah ke Madinah, kota di utara Mekkah berjarak 200 mil. Di kota itu dia ditawari posisi kekuasaan politik yang cukup meyakinkan.

Peristiwa hijrah ini merupakan titik balik penting bagi kehidupan Nabi. Di Mekkah dia susah memperoleh sejumlah kecil pengikut, dan di Medinah pengikutnya makin bertambah sehingga dalam tempo cepat dia dapat memperoleh pengaruh yang menjadikannya seorang pemegang kekuasaan yang sesungguhnya. Pada tahun-tahun berikutnya sementara pengikut Muhammad bertumbuhan bagai jamur, serentetan pertempuran pecah antara Mektah dan Madinah. Peperangan ini berakhir tahun 630 dengan kemenangan pada pihak Muhammad, kembali ke Mekkah selaku penakluk. Sisa dua setengah tahun dari hidupnya dia menyaksikan kemajuan luar-biasa dalam hal cepatnya suku-suku Arab memeluk Agama Islam. Dan tatkala Muhammad wafat tahun 632, dia sudah memastikan dirinya selaku penguasa efektif seantero Jazirah Arabia bagian selatan.

Suku Bedewi punya tradisi turun-temurun sebagai prajurit-prajurit yang tangguh dan berani. Tapi, jumlah mereka tidaklah banyak dan senantiasa tergoda perpecahan dan saling melabrak satu sama lain. Itu sebabnya mereka tidak bisa mengungguli tentara dari kerajaan-kerajaan yang mapan di daerah pertanian di belahan utara. Tapi, Muhammadlah orang pertama dalam sejarah, berkat dorongan kuat kepercayaan kepada keesaan Tuhan, pasukan Arab yang kecil itu sanggup melakukan serentetan penaklukan yang mencengangkan dalam sejarah manusia. Di sebelah timurlaut Arab berdiri Kekaisaran Persia Baru Sassanids yang luas. Di baratlaut Arabia berdiri Byzantine atau Kekaisaran Romawi Timur dengan Konstantinopel sebagai pusatnya.

Ditilik dari sudut jumlah dan ukuran, jelas Arab tidak bakal mampu menghadapinya. Namun, di medan pertempuran, pasukan Arab yang membara semangatnya dengan sapuan kilat dapat menaklukkan Mesopotamia, Siria, dan Palestina. Pada tahun 642 Mesir direbut dari genggaman Kekaisaran Byzantine, dan sementara itu balatentara Persia dihajar dalam pertempuran yang amat menentukan di Qadisiya tahun 637 dan di Nehavend tahun 642.

Tapi, penaklukan besar-besaran --di bawah pimpinan sahabat Nabi dan penggantinya Abu Bakr dan Umar ibn al-Khattab-- itu tidak menunjukkan tanda-tanda stop sampai di situ. Pada tahun 711, pasukan Arab telah menyapu habis Afrika Utara hingga ke tepi Samudera Atlantik. Dari situ mereka membelok ke utara dan menyeberangi Selat Gibraltar dan melabrak kerajaan Visigothic di Spanyol.

Sepintas lalu orang mesti mengira pasukan Muslim akan membabat habis semua Nasrani Eropa. Tapi pada tahun 732, dalam pertempuran yang masyhur dan dahsyat di Tours, satu pasukan Muslimin yang telah maju ke pusat negeri Perancis pada akhirnya dipukul oleh orang-orang Frank. Biarpun begitu, hanya dalam tempo secuwil abad pertempuran, orang-orang Bedewi ini -dijiwai dengan ucapan-ucapan Nabi Muhammad- telah mendirikan sebuah empirium membentang dari perbatasan India hingga pasir putih tepi pantai Samudera Atlantik, sebuah empirium terbesar yang pernah dikenal sejarah manusia. Dan di mana pun penaklukan dilakukan oleh pasukan Muslim, selalu disusul dengan berbondong-bondongnya pemeluk masuk Agama Islam.

Ternyata, tidak semua penaklukan wilayah itu bersifat permanen. Orang-orang Persia, walaupun masih tetap penganut setia Agama Islam, merebut kembali kemerdekaannya dari tangan Arab. Dan di Spanyol, sesudah melalui peperangan tujuh abad lamanya akhirnya berhasil dikuasai kembali oleh orang-orang Nasrani. Sementara itu, Mesopotamia dan Mesir dua tempat kelahiran kebudayaan purba, tetap berada di tangan Arab seperti halnya seantero pantai utara Afrika. Agama Islam, tentu saja, menyebar terus dari satu abad ke abad lain, jauh melangkah dari daerah taklukan. Umumnya jutaan penganut Islam bertebaran di Afrika, Asia Tengah, lebih-lebih Pakistan dan India sebelah utara serta Indonesia. Di Indonesia, Agama Islam yang baru itu merupakan faktor pemersatu. Di anak benua India, nyaris kebalikannya: adanya agama baru itu menjadi sebab utama terjadinya perpecahan.

Apakah pengaruh Nabi Muhammad yang paling mendasar terhadap sejarah ummat manusia? Seperti halnya lain-lain agama juga, Islam punya pengaruh luar biasa besarnya terhadap para penganutnya. Itu sebabnya mengapa penyebar-penyebar agama besar di dunia semua dapat tempat dalam buku ini. Jika diukur dari jumlah, banyaknya pemeluk Agama Nasrani dua kali lipat besarnya dari pemeluk Agama Islam, dengan sendirinya timbul tanda tanya apa alasan menempatkan urutan Nabi Muhammad lebih tinggi dari Nabi Isa dalam daftar. Ada dua alasan pokok yang jadi pegangan saya. Pertama, Muhammad memainkan peranan jauh lebih penting dalam pengembangan Islam ketimbang peranan Nabi Isa terhadap Agama Nasrani. Biarpun Nabi Isa bertanggung jawab terhadap ajaran-ajaran pokok moral dan etika Kristen (sampai batas tertentu berbeda dengan Yudaisme), St. Paul merupakan tokoh penyebar utama teologi Kristen, tokoh penyebarnya, dan penulis bagian terbesar dari Perjanjian Lama.

Sebaliknya Muhammad bukan saja bertanggung jawab terhadap teologi Islam tapi sekaligus juga terhadap pokok-pokok etika dan moralnya. Tambahan pula dia "pencatat" Kitab Suci Al-Quran, kumpulan wahyu kepada Muhammad yang diyakininya berasal langsung dari Allah. Sebagian terbesar dari wahyu ini disalin dengan penuh kesungguhan selama Muhammad masih hidup dan kemudian dihimpun dalam bentuk yang tak tergoyangkan tak lama sesudah dia wafat. Al-Quran dengan demikian berkaitan erat dengan pandangan-pandangan Muhammad serta ajaran-ajarannya karena dia bersandar pada wahyu Tuhan. Sebaliknya, tak ada satu pun kumpulan yang begitu terperinci dari ajaran-ajaran Isa yang masih dapat dijumpai di masa sekarang. Karena Al-Quran bagi kaum Muslimin sedikit banyak sama pentingnya dengan Injil bagi kaum Nasrani, pengaruh Muhammad dengan perantaraan Al-Quran teramatlah besarnya. Kemungkinan pengaruh Muhammad dalam Islam lebih besar dari pengaruh Isa dan St. Paul dalam dunia Kristen digabung jadi satu. Diukur dari semata mata sudut agama, tampaknya pengaruh Muhammad setara dengan Isa dalam sejarah kemanusiaan.

Lebih jauh dari itu (berbeda dengan Isa) Muhammad bukan semata pemimpin agama tapi juga pemimpin duniawi. Fakta menunjukkan, selaku kekuatan pendorong terhadap gerak penaklukan yang dilakukan bangsa Arab, pengaruh kepemimpinan politiknya berada dalam posisi terdepan sepanjang waktu.

Dari pelbagai peristiwa sejarah, orang bisa saja berkata hal itu bisa terjadi tanpa kepemimpinan khusus dari seseorang yang mengepalai mereka. Misalnya, koloni-koloni di Amerika Selatan mungkin saja bisa membebaskan diri dari kolonialisme Spanyol walau Simon Bolivar tak pernah ada di dunia. Tapi, misal ini tidak berlaku pada gerak penaklukan yang dilakukan bangsa Arab. Tak ada kejadian serupa sebelum Muhammad dan tak ada alasan untuk menyangkal bahwa penaklukan bisa terjadi dan berhasil tanpa Muhammad. Satu-satunya kemiripan dalam hal penaklukan dalam sejarah manusia di abad ke-13 yang sebagian terpokok berkat pengaruh Jengis Khan. Penaklukan ini, walau lebih luas jangkauannya ketimbang apa yang dilakukan bangsa Arab, tidaklah bisa membuktikan kemapanan, dan kini satu-satunya daerah yang diduduki oleh bangsa Mongol hanyalah wilayah yang sama dengan sebelum masa Jengis Khan

Ini jelas menunjukkan beda besar dengan penaklukan yang dilakukan oleh bangsa Arab. Membentang dari Irak hingga Maroko, terbentang rantai bangsa Arab yang bersatu, bukan semata berkat anutan Agama Islam tapi juga dari jurusan bahasa Arabnya, sejarah dan kebudayaan. Posisi sentral Al-Quran di kalangan kaum Muslimin dan tertulisnya dalam bahasa Arab, besar kemungkinan merupakan sebab mengapa bahasa Arab tidak terpecah-pecah ke dalam dialek-dialek yang berantarakan. Jika tidak, boleh jadi sudah akan terjadi di abad ke l3. Perbedaan dan pembagian Arab ke dalam beberapa negara tentu terjadi -tentu saja- dan nyatanya memang begitu, tapi perpecahan yang bersifat sebagian-sebagian itu jangan lantas membuat kita alpa bahwa persatuan mereka masih berwujud. Tapi, baik Iran maupun Indonesia yang kedua-duanya negeri berpenduduk Muslimin dan keduanya penghasil minyak, tidak ikut bergabung dalam sikap embargo minyak pada musim dingin tahun 1973 - 1974. Sebaliknya bukanlah barang kebetulan jika semua negara Arab, semata-mata negara Arab, yang mengambil langkah embargo minyak.

Jadi, dapatlah kita saksikan, penaklukan yang dilakukan bangsa Arab di abad ke-7 terus memainkan peranan penting dalam sejarah ummat manusia hingga saat ini. Dari segi inilah saya menilai adanya kombinasi tak terbandingkan antara segi agama dan segi duniawi yang melekat pada pengaruh diri Muhammad sehingga saya menganggap Muhammad dalam arti pribadi adalah manusia yang paling berpengaruh dalam sejarah manusia.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


16 NABI MUSA ± ABAD KE-13 SM

Mungkin sekali, tak ada manusia dalam sejarah yang begitu luas dikagumi seperti halnya Nabi Musa, nabi orang Yahudi. Lebih dari itu, selain ketenarannya, juga jumlah pengikut yang memujanya secara pasti terus meningkat sepanjang jaman. Diperkirakan Musa tenar pada abad ke-13 SM, bersamaan sekitar masa Ramses II, dan dianggap pimpinan perpindahan besar-besaran bangsa Israel dari Mesir, wafat tahun 1237 SM. Di masa Musa hidup --seperti dijelaskan dalam buku Exodus-- ada kelompok orang Yahudi yang menentangnya. Tetapi, tak kurang dari lima abad lamanya Musa diagung-agungkan oleh orang-orang Yahudi. Mendekati tahun 400 SM kemasyhuran dan nama baiknya menyebar luas ke seluruh Eropa berbarengan dengan Agama Nasrani. Beberapa abad kemudian Muhammad mengakui Musa sebagai seorang nabi yang sesungguhnya, dan dengan berkembangnya Islam, Musa menjadi pula tokoh yang dikagumi di seluruh dunia Islam (termasuk Mesir). Kini, sesudah tiga puluh dua abad terhitung dari masa hidupnya, Musa dihormati oleh orang Yahudi, Nasrani dan Islam sekaligus, dan bahkan juga oleh kaum yang tak mempercayai Tuhan. Berkat kemajuan komunikasi, dia mungkin lebih terkenal sekarang ketimbang di masa lampau.

Di samping ketenarannya, informasi yang bisa dipercayai menyangkut kehidupan Musa tidaklah banyak. Bahkan ada spekulasi (meski tidak diterima oleh sebagian besar ahli ilmu pengetahuan) bahwa Musa itu sesungguhnya orang Mesir, karena namanya berbau Mesir dan bukan Yahudi. (Nama Musa berarti "anak" atau "anak lelaki," dan banyak digunakan sebagai bagian dari banyak firaun. Kitab Perjanjian Lama berisi cerita-cerita tentang Musa yang hampir tak banyak maknanya karena sudah banyak dijejali dengan serba keajaiban. Kisah-kisah tentang Musa dapat menimbulkan malapetaka,tentang Musa bisa mengubah para pembantunya menjadi ular, merupakan contoh-contoh kejadian yang di luar kelaziman alamiah.

Hal-hal macam ini membebani orang dengan kemustahilan sehingga melempangkan jalan agar orang percaya bagaimana Musa yang sudah berumur delapan puluh tahun saat itu berkesanggupan melakukan exodus, memimpin bangsa Yahudi melintasi padang pasir dalam jangka waktu tak kurang dari empat puluh tahun. Sebetulnya kita ingin tahu persis apa sebetulnya yang sudah berhasil diperbuat Musa sebelum kisah-kisahnya terkubur dalam semak-semak dunia dongeng.

Banyak pihak yang berkeinginan melakukan penafsiran yang wajar dari khazanah kisah Injil, misalnya tentang sepuluh wasiat larangan, tentang penyeberangan Laut Merah. Tetapi, paling disenangi dari cerita-cerita Perjanjian Lama menyangkut perikehidupan Musa adalah dongeng-dongengnya yang bisa disejajarkan dengan kisah-kisah mitologi. Cerita Musa tentang tanaman merambat ke atas tak kunjung berakhir amatlah mirip dengan cerita Babylonia, Sargon dan Akkad, raja besar yang memerintah sekitar tahun 2360-2305 SM.

Pada umumnya, ada tiga hasil besar yang dihubungkan dengan perbuatan Musa. Pertama, dia dianggap tokoh politik yang memimpin orang Yahudi melakukan perpindahan besar-besaran dari Mesir. Dalam hal ini, jelas memang dia layak menerima penghargaan itu. Kedua, dia berhasil sebagai penulis jilid pertama dari Panca Jilid Injil (Genesis, Exodus, Leviticus, Numbers dan Deuteronomy), yang sering dikaitkan dengan "Lima buku Musa" dan menyusun Torat Yahudi. Buku ini termasuk Kode Musa, serangkaian hukum yang menjadi dasar tingkah laku kaum Yahudi dalam Injil, termasuk dalam "Sepuluh Perintah Keramat" (Ten Commandments). Dari sudut besarnya pengaruh khususnya Torat dan umumnya Ten Commandments, para penulis tak syak lagi dapat digolongkan orang besar yang punya pengaruh langgeng. Tetapi, umumnya sarjana-sarjana Injil bersepakat bahwa Musa bukanlah satu-satunya penulis buku itu. Buku itu tampaknya ditulis oleh beberapa penulis dan sebagian besar isinya tidak ditulis sebelum wafatnya Musa. Ada kemungkinan Musa memainkan beberapa peranan dalam hal penghimpunan adat kebiasaan Yahudi atau bahkan menggariskan hukum-hukum Yahudi, tetapi tak ada bukti pasti sejauh dan sebesar apa peranan yang dilakukannya.

Kemudian, banyak orang menganggap Musa sebagai pendiri monoteisme Yahudi. Rasanya tidak ada alasan kuat yang bisa menunjang anggapan itu. Satu-satunya sumber informasi kita mengenai ihwal Musa adalah Perjanjian Lama, dan Perjanjian Lama jelas-jelas dan tak meragukan berkaitan dengan Ibrahim selaku pendiri monoteisme. Meskipun begitu, memang benar juga monoteisme Yahudi tak bisa tidak sirna tanpa Musa dan tak perlu dipermasalahkan lagi Musa memang pegang peranan yang menentukan dalam hal memelihara dan menyebarkan. Dalam hal ini, tentu saja, terletak arti penting peranannya yang terbesar sesudah Agama Nasrani dan Islam, dua agama terbesar di dunia yang keduanya bersumber pada monotheisme. Gagasan adanya Tuhan Yang Esa, yang dengan sepenuh hati dipercayai Musa, yang akhirnya menyebar ke sebagian besar dunia.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


2 ISAAC NEWTON 1642-1727

Alam dan hukum alam tersembunyi di balik malam.
Tuhan berkata, biarlah Newton ada! Dan semuanya akan terang benderang.

Isaac Newton, ilmuwan paling besar dan paling berpengaruh yang pernah hidup di dunia, lahir di Woolsthrope, Inggris, tepat pada hari Natal tahun 1642, bertepatan tahun dengan wafatnya Galileo. Seperti halnya Nabi Muhammad, dia lahir sesudah ayahnya meninggal. Di masa bocah dia sudah menunjukkan kecakapan yang nyata di bidang mekanika dan teramat cekatan menggunakan tangannya. Meskipun anak dengan otak cemerlang, di sekolah tampaknya ogah-ogahan dan tidak banyak menarik perhatian. Tatkala menginjak akil baliq, ibunya mengeluarkannya dari sekolah dengan harapan anaknya bisa jadi petani yang baik. Untungnya sang ibu bisa dibujuk, bahwa bakat utamanya tidak terletak di situ. Pada umurnya delapan belas dia masuk Universitas Cambridge. Di sinilah Newton secara kilat menyerap apa yang kemudian terkenal dengan ilmu pengetahuan dan matematika dan dengan cepat pula mulai melakukan penyelidikan sendiri. Antara usia dua puluh satu dan dua puluh tujuh tahun dia sudah meletakkan dasar-dasar teori ilmu pengetahuan yang pada gilirannya kemudian mengubah dunia.

Pertengahan abad ke-17 adalah periode pembenihan ilmu pengetahuan. Penemuan teropong bintang dekat permulaan abad itu telah merombak seluruh pendapat mengenai ilmu perbintangan. Filosof Inggris Francis Bacon dan Filosof Perancis Rene Descartes kedua-duanya berseru kepada ilmuwan seluruh Eropa agar tidak lagi menyandarkan diri pada kekuasaan Aristoteles, melainkan melakukan percobaan dan penelitian atas dasar titik tolak dan keperluan sendiri. Apa yang dikemukakan oleh Bacon dan Descartes, sudah dipraktekkan oleh si hebat Galileo. Penggunaan teropong bintang, penemuan baru untuk penelitian astronomi oleh Newton telah merevolusionerkan penyelidikan bidang itu, dan yang dilakukannya di sektor mekanika telah menghasilkan apa yang kini terkenal dengan sebutan "Hukum gerak Newton" yang pertama.

Ilmuwan besar lain, seperti William Harvey, penemu ihwal peredaran darah dan Johannes Kepler penemu tata gerak planit-planit di seputar matahari, mempersembahkan informasi yang sangat mendasar bagi kalangan cendikiawan. Walau begitu, ilmu pengetahuan murni masih merupakan kegemaran para intelektual, dan masih belum dapat dibuktikan --apabila digunakan dalam teknologi-- bahwa ilmu pengetahuan dapat mengubah pola dasar kehidupan manusia sebagaimana diramalkan oleh Francis Bacon.

Walaupun Copernicus dan Galileo sudah menyepak ke pinggir beberapa anggapan ngelantur tentang pengetahuan purba dan telah menyuguhkan pengertian yang lebih genah mengenai alam semesta, namun tak ada satu pokok pikiran pun yang terumuskan dengan seksama yang mampu membelokkan tumpukan pengertian yang gurem dan tak berdasar seraya menyusunnya dalam suatu teori yang memungkinkan berkembangnya ramalan-ramalan yang lebih ilmiah. Tak lain dari Isaac Newton-lah orangnya yang sanggup menyuguhkan kumpulan teori yang terangkum rapi dan meletakkan batu pertama ilmu pengetahuan modern yang kini arusnya jadi anutan orang.

Newton sendiri agak ogah-ogahan menerbitkan dan mengumumkan penemuan-penemuannya. Gagasan dasar sudah disusunnya jauh sebelum tahun 1669 tetapi banyak teori-teorinya baru diketahui publik bertahun-tahun sesudahnya. Penerbitan pertama penemuannya adalah menyangkut penjungkir-balikan anggapan lama tentang hal-ihwal cahaya. Dalam serentetan percobaan yang seksama, Newton menemukan fakta bahwa apa yang lazim disebut orang "cahaya putih" sebenarnya tak lain dari campuran semua warna yang terkandung dalam pelangi. Dan ia pun dengan sangat hati-hati melakukan analisa tentang akibat-akibat hukum pemantulan dan pembiasan cahaya. Berpegang pada hukum ini dia --pada tahun 1668-- merancang dan sekaligus membangun teropong refleksi pertama, model teropong yang dipergunakan oleh sebagian terbesar penyelidik bintang-kemintang saat ini. Penemuan ini, berbarengan dengan hasil-hasil yang diperolehnya di bidang percobaan optik yang sudah diperagakannya, dipersembahkan olehnya kepada lembaga peneliti kerajaan Inggris tatkala ia berumur dua puluh sembilan tahun.

Keberhasilan Newton di bidang optik saja mungkin sudah memadai untuk mendudukkan Newton pada urutan daftar buku ini. Sementara itu masih ada penemuan-penemuan yang kurang penting di bidang matematika murni dan di bidang mekanika. Persembahan terbesarnya di bidang matematika adalah penemuannya tentang "kalkulus integral" yang mungkin dipecahkannya tatkala ia berumur dua puluh tiga atau dua puluh empat tahun. Penemuan ini merupakan hasil karya terpenting di bidang matematika modern. Bukan semata bagaikan benih yang daripadanya tumbuh teori matematika modern, tetapi juga perabot tak terelakkan yang tanpa penemuannya itu kemajuan pengetahuan modern yang datang menyusul merupakan hal yang mustahil. Biarpun Newton tidak berbuat sesuatu apapun lagi, penemuan "kalkulus integral"-nya saja sudah memadai untuk menuntunnya ke tangga tinggi dalam daftar urutan buku ini.

Tetapi penemuan-penemuan Newton yang terpenting adalah di bidang mekanika, pengetahuan sekitar bergeraknya sesuatu benda. Galileo merupakan penemu pertama hukum yang melukiskan gerak sesuatu obyek apabila tidak dipengaruhi oleh kekuatan luar. Tentu saja pada dasarnya semua obyek dipengaruhi oleh kekuatan luar dan persoalan yang paling penting dalam ihwal mekanik adalah bagaimana obyek bergerak dalam keadaan itu. Masalah ini dipecahkan oleh Newton dalam hukum geraknya yang kedua dan termasyhur dan dapat dianggap sebagai hukum fisika klasik yang paling utama. Hukum kedua (secara matcmatik dijabarkan dcngan persamaan F = m.a) menetapkan bahwa akselerasi obyek adalah sama dengan gaya netto dibagi massa benda. Terhadap kedua hukum itu Newton menambah hukum ketiganya yang masyhur tentang gerak (menegaskan bahwa pada tiap aksi, misalnya kekuatan fisik, terdapat reaksi yang sama dengan yang bertentangan) serta yang paling termasyhur penemuannya tentang kaidah ilmiah hukum gaya berat universal. Keempat perangkat hukum ini, jika digabungkan, akan membentuk suatu kesatuan sistem yang berlaku buat seluruh makro sistem mekanika, mulai dari pergoyangan pendulum hingga gerak planit-planit dalam orbitnya mengelilingi matahari yang dapat diawasi dan gerak-geriknya dapat diramalkan. Newton tidak cuma menetapkan hukum-hukum mekanika, tetapi dia sendiri juga menggunakan alat kalkulus matematik, dan menunjukkan bahwa rumus-rumus fundamental ini dapat dipergunakan bagi pemecahan problem.

Hukum Newton dapat dan sudah dipergunakan dalam skala luas bidang ilmiah serta bidang perancangan pelbagai peralatan teknis. Dalam masa hidupnya, pemraktekan yang paling dramatis adalah di bidang astronomi. Di sektor ini pun Newton berdiri paling depan. Tahun 1678 Newton menerbitkan buku karyanya yang masyhur Prinsip-prinsip matematika mengenai filsafat alamiah (biasanya diringkas Principia saja). Dalam buku itu Newton mengemukakan teorinya tentang hukum gaya berat dan tentang hukum gerak. Dia menunjukkan bagaimana hukum-hukum itu dapat dipergunakan untuk memperkirakan secara tepat gerakan-gerakan planit-planit seputar sang matahari. Persoalan utama gerak-gerik astronomi adalah bagaimana memperkirakan posisi yang tepat dan gerakan bintang-kemintang serta planit-planit, dengan demikian terpecahkan sepenuhnya oleh Newton hanya dengan sekali sambar. Atas karya-karyanya itu Newton sering dianggap seorang astronom terbesar dari semua yang terbesar.

Apa penilaian kita terhadap arti penting keilmiahan Newton? Apabila kita buka-buka indeks ensiklopedia ilmu pengetahuan, kita akan jumpai ihwal menyangkut Newton beserta hukum-hukum dan penemuan-penemuannya dua atau tiga kali lebih banyak jumlahnya dibanding ihwal ilmuwan yang manapun juga. Kata cendikiawan besar Leibniz yang sama sekali tidak dekat dengan Newton bahkan pernah terlibat dalam suatu pertengkaran sengit: "Dari semua hal yang menyangkut matematika dari mulai dunia berkembang hingga adanya Newton, orang itulah yang memberikan sumbangan terbaik." Juga pujian diberikan oleh sarjana besar Perancis, Laplace: "Buku Principia Newton berada jauh di atas semua produk manusia genius yang ada di dunia." Dan Langrange sering menyatakan bahwa Newton adalah genius terbesar yang pernah hidup. Sedangkan Ernst Mach dalam tulisannya di tahun 1901 berkata, "Semua masalah matematika yang sudah terpecahkan sejak masa hidupnya merupakan dasar perkembangan mekanika berdasar atas hukum-hukum Newton." Ini mungkin merupakan penemuan besar Newton yang paling ruwet: dia menemukan wadah pemisahan antara fakta dan hukum, mampu melukiskan beberapa keajaiban namun tidak banyak menolong untuk melakukan dugaan-dugaan; dia mewariskan kepada kita rangkaian kesatuan hukum-hukum yang mampu dipergunakan buat permasalahan fisika dalam ruang lingkup rahasia yang teramat luas dan mengandung kemungkinan untuk melakukan dugaan-dugaan yang tepat.

Dalam uraian yang begini ringkas, adalah mustahil membeberkan secara terperinci penemuan-penemuan Newton. Akibatnya, banyak karya-karya yang agak kurang tenar terpaksa harus disisihkan biarpun punya makna penting di segi penemuan dalam bidang masalahnya sendiri. Newton juga memberi sumbangsih besar di bidang thermodinamika (penyelidikan tentang panas) dan di bidang akustik (ilmu tentang suara). Dan dia pulalah yang menyuguhkan penjelasan yang jernih bagai kristal prinsip-prinsip fisika tentang "pengawetan" jumlah gerak agar tidak terbuang serta "pengawetan" jumlah gerak sesuatu yang bersudut. Antrian penemuan ini kalau mau bisa diperpanjang lagi: Newtonlah orang yang menemukan dalil binomial dalam matematika yang amat logis dan dapat dipertanggungjawabkan. Mau tambah lagi? Dia juga, tak lain tak bukan, orang pertama yang mengutarakan secara meyakinkan ihwal asal mula bintang-bintang.

Nah, sekarang soalnya begini: taruhlah Newton itu ilmuwan yang paling jempol dari semua ilmuwan yang pernah hidup di bumi. Paling kemilau bagaikan batu zamrud di tengah tumpukan batu kali. Taruhlah begitu. Tetapi, bisa saja ada orang yang mempertanyakan alasan apa menempatkan Newton di atas pentolan politikus raksasa seperti Alexander Yang Agung atau George Wasington, serta disebut duluan ketimbang tokoh-tokoh agama besar seperti Nabi Isa atau Budha Gautama. Kenapa mesti begitu?

Pertimbangan saya begini. Memang betul perubahan-perubahan politik itu penting kalau tidak teramat penting. Walau begitu, bagaimanapun juga pada umumnya manusia sebagaian terbesar hidup nyaris tak banyak beda antara mereka di jaman lima ratus tahun sesudah Alexander wafat dengan mereka di jaman lima ratus sebelum Alexander muncul dari rahim ibunya. Dengan kata lain, cara manusia hidup di tahun 1500 sesudah Masehi boleh dibilang serupa dengan cara hidup buyut bin buyut bin buyut mereka di tahun 1500 sebelum Masehi. Sekarang, tengoklah dari sudut perkembangan ilmu pengetahuan. Dalam lima abad terakhir, berkat penemuan-penemuan ilmiah modern, cara hidup manusia sehari-hari sudah mengalami revolusi besar. Cara berbusana beda, cara makan beda, cara kerja dan ragamnya beda. Bahkan, cara hidup santai berleha-leha pun sama sekali tidak mirip dengan apa yang diperbuat orang jaman tahun 1500 sesudah Masehi. Penemuan ilmiah bukan saja sudah merevolusionerkan teknologi dan ekonomi, tetapi juga sudah mengubah total segi politik, pemikiran keagamaan, seni dan falsafah. Sangat langkalah aspek kehidupan manusia yang tetap "jongkok di tempat" tak beringsut sejengkal pun dengan adanya revolusi ilmiah. Alasan ini --sekali lagi alasan ini-- yang jadi sebab mengapa begitu banyak ilmuwan dan penemu gagasan baru tercantum di dalam daftar buku ini. Newton bukan semata yang paling cerdas otak diantara barisan cerdas otak, tetapi sekaligus dia tokoh yang paling berpengaruh di dalam perkembangan teori ilmu. Itu sebabnya dia peroleh kehormatan untuk didudukkan dalam urutan hampir teratas dari sekian banyak manusia yang paling berpengaruh dalam sejarah manusia. Newton menghembuskan nafas penghabisan tahun 1727, dikebumikan di Westminster Abbey, ilmuwan pertama yang memperoleh penghormatan macam itu.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


61 NIKOLAUS AUGUST OTTO 1832-1891

Nikolaus August Otto adalah seorang penemu berkebangsaan Jerman yang pada tahun 1876 menciptakan mesin dengan empat dorongan pembakaran, jenis yang dipakai oleh jutaan manusia yang dibuat sejak saat itu hingga kini.

Pembakaran bagian dalam mesin merupakan suatu hasil pemikiran yang cermat dan bagus. Ini digunakan untuk menggerakkan perahu motor dan sepeda motor. Dia digunakan dalam pelbagai industri, dan merupakan pula hal yang tak dapat dipisahkan dengan penemuan pesawat terbang. (Hingga mengudaranya pesawat terbang bermesin jet di tahun 1939, hakikatnya semua pesawat terbang digerakkan dengan pembakar yang bekerja menurut rancangan Otto). Tetapi yang terpenting dari yang penting adalah penggunaannya dalam gerakan mesin mobil.

Banyak percobaan dilakukan untuk membikin mobil sebelum Otto menciptakan mesinnya. Beberapa penemu, seperti Siegfried Marcus (1875), Etienne Lenoir (1862), dan Nicolas Joseph Cugnot (sekitar tahun 1769), telah berhasil membikin model yang bisa bergerak. Tetapi, berhubung kekurangan pada jenis mesin --yang mampu mengkombinasikan antara keringanan dan kecepatan tinggi-- tak satu pun dari model-model itu punya arti praktis untuk digunakan. Tetapi, dalam jangka waktu lima belas tahun sejak Otto menciptakan mesin dengan empat dorongan pembakaran, dua penemu yang berbeda-beda, Karl Benz dan Gottlieb Daimler, masing-masing secara tersendiri membuat mobil yang praktis dan laku di pasar. Pelbagai rupa tipe mesin sejak itu digunakan orang. Malahan bukan mustahil bilamana di masa depan mobil digerakkan oleh tenaga uap atau oleh baterei listrik, atau oleh tenaga penggerak lain hingga mencapai titik paling sempurnanya. Tetapi, jelas, berjuta-juta mobil di abad lalu 99% menggunakan mesin dengan empat dorongan pembakaran. (Mesin diesel yang hebat itu pun menggunakan sistem pembakaran serupa, amat bergaya untuk menggerakkan truk, bus, dan kapal. Prinsip Otto juga berlaku di sini, hanya bahan bakarnya berbeda tingkat).

Penemuan-penemuan ilmiah besar (dengan kekecualian tertentu, alat senjata dan bahan peledak) umumnya memberi peluang bagi kemaslahatan kemanusiaan. Langkalah, misalnya, kita menentang adanya lemari es atau penicillin dan membatasi penggunaannya. Kemudaratan akibat tersebar luasnya mobil-mobil pribadi juga jelas ada. Timbullah berisik, timbullah polusi (pengotoran) udara, terjadilah penyusutan sumber bahan bakar, melonjaklah angka kematian tiap tahun, sedikitnya cacat.

Namun, berbarengan dengan itu pula, kita tidak akan pernah punya anggapan membiarkan mobil-mobil berkembang biak kalau saja tidak mendatangkan keuntungan besar. Mobil pribadi luwes penggunaannya, lebih tak terbatas ketimbang kendaraan umum. Tak seperti kereta api, baik di atas atau di bawah tanah, kendaraan mobil pribadi bisa digunakan kapan suka, dapat melayani urusan dari pintu ke pintu. Cepat, menyenangkan, bermanfaat buat angkut ini angkut itu. Penyajian kemungkinan tak terbatas di mana kita mau berada dan bagaimana kita mau menggunakan waktu, dengan sendirinya meningkatkan kebebasan pribadi.

Sampai berapa jauh keuntungan dan kerugian yang diakibatkan oleh mobil-mobil pribadi memang bisa diperdebatkan, tak seorang pun bisa menyangkal bahwa mobil membawa pengaruh besar bagi peradaban kita. Di Amerika Serikat saja seratus juta mobil berseliweran di jalan-jalan raya. Digabung jadi satu, tak kurang dari dua trilyun mil terangkut tiap tahunnya, lebih banyak dari pada jarak angkut jalan kaki, kapal terbang, kereta api, kapal laut dan kendaraan lain dijumlahkan serempak.

Buat tempat mobil, kita mest sediakan hektaran tempat parkir, harus menyediakan jalan raya yang panjangnya tak terperikan, merombak semua panorama; sebaliknya, mobil menyuguhkan mobilitas yang tak terbayangkan oleh generasi masa lalu. Para pemilik mobil punya daya jangkau gerak dan fasilitas lebih besar daripada yang tidak memilikinya. Mobil memperluas kemungkinan melakukan pilihan-pilihan di mana kita harus bekerja dan di mana kita harus berada. Berkat mobil, faedah-faedah yang tadinya cuma bisa dikecap orang kota kini bisa pula dinikmati penduduk pedalaman. (Ini mungkin jadi penyebab utama berkembangnya pedalaman dalam dasawarsa belakangan ini, dan berkaitan pula dengan menurunnya jumlah kota-kota kecil di Amerika Serikat).

Nikolaus August Otto lahir tahun 1832 di kota Holzhausen, Jerman. Ayahnya meninggal ketika dia masih bocah. Dia murid sekolah yang baik, tetapi putus sekolah tatkala umurnya enam belas tahun, mulai bekerja dan punya pengalaman bisnis. Sebentar dia kerja di toko makanan di kota kecil, kemudian jadi klerek di Frankfurt. Sesudah itu jadilah dia pedagang keliling, melompat kian kemari menjajakan barang dagangan.

Sekitar tahun 1860 Otto dapat kabar adanya penemuan mesin yang digerakkan oleh gas oleh Etienne Lenoir (1822-1900), mesin pembakar pertama yang bisa bergerak. Otto menyadari, kalau saja mesin Lenoir bisa menggunakan bahan bakar cair, pastilah akan lebih berdaya guna, karena tidak perlu lagi soal pembuangan gas. Otto kemudian merancang karburator, tetapi ciptaannya ini ditolak oleh kantor paten karena alat yang serupa sudah pernah dibikin orang.

Tak habis akal dan putus asa, Otto menekuni penyempurnaan ciptaan Lenoir. Tahun 1861 terpikir olehnya gagasan sebuah mesin dasar model baru, yang bergerak atas dasar empat dorongan putaran (berbeda dengan mesin sederhana Lenoir yang bekerja atas dasar dua dorongan putaran). Bulan Januari 1862 Otto bikin mesin itu. Tetapi dia menghadapi pelbagai rintangan kesulitan, khusus dalam segi pembakaran untuk mempraktiskan mesin. Segera pekerjaan ini ditinggalkannya. Sebagai gantinya, dia mengembangkan apa yang disebut "mesin udara" sebagai langkah penyempurnaan mesin dengan dua dorongan yang digerakkan oleh gas. Dia patenkan tahun 1863 dan tak lama kemudian dapat partner, Eugene Langen, yang mencukonginya. Mereka bikin pabrik kecil dan meneruskan penyempurnaan mesin rancangannya. Tahun 1867 mesin dua dorongannya dapat medali dalam "World Fair" di Paris. Sesudah itu penjualannya melangit dan keuntungan perusahaannya melimpah. Tahun 1872 dia mempekerjakan Gottlieb Daimler, seorang insinyur brilian yang punya banyak pengalaman dalam menejemen pabrik untuk memperlancar produksi mesinnya.

Mesin Otto digunakan oleh pelopor mobil Gottlieb Daimler dan Karl Benz. Mobil Daimler pertama berkekuatan enam tenaga kuda, dijual kepada Pangeran Wales.

Mobil 'Benzine Buggy"dipatenkan tahun 1895

Smithsonian #30, 399

Kendati keuntungan yang diraih oleh penjualan mesin dengan dua dorongan itu bagus, Otto tidak bisa lepas dari impiannya membuat mesin dengan empat dorongan yang mengkompres campuran minyak dan udara sebelum terjadi pembakaran yang akan merupakan penyempurnaan mesin Lenoir tak terbandingkan. Model pertama mesin ini dihasilkan tahun 1876 bulan Mei dan hak patennya diperoleh setahun kemudian. Keunggulannya jelas, karena itu lekas saja dapat pasaran. Lebih dari 30.000 mesin terjual dalam tempo sepuluh tahun, dan semua mesin versi Lenoir tersisihkan sepenuhnya.

Paten Otto ini jadi perkara di tahun 1886. Seorang Perancis Alphonse Beau de Rochas punya gagasan serupa tahun 1862 dan telah mempatenkannya. (Bagaimanapun, Alphonse Beau de Rochas tidaklah bisa dianggap seorang tokoh berpengaruh karena penemuannya tidak pernah dipasarkan, dan lebih jauh dari itu tidak pernah muncul sebagai sebuah model. Dan Otto pun tidaklah dapat ilham dari apa yang diperbuat Rochas). Karena itu, bukannya Otto kehilangan hak patennya, malahan pasaran mesinnya menggila dan duitnya membanjir masuk laci. Ketika Otto tutup mata tahun 1891, dia dalam keadaan amat menyala.

Sementara itu, di tahun 1882, Gottlieb Daimler memisahkan diri dari perusahaan, karena dia mengambil keputusan mau memprodusir mesin untuk sepeda. Menjelang tahun 1883 dia berhasil menciptakan mesin dengan sistem pembakaran sempurna (tetapi bukan seperti mesin yang kita kenal sekarang), yang mampu menggerakkan mesin dengan kecepatan putaran 700-900 per menit. (Mesin model Otto pada kecepatan puncak 180-200 putaran per menit). Lebih jauh dari itu, Daimler berusaha mati-matian membuat mesin untuk sepeda, yang berarti sepeda motor pertama di dunia. Tahun berikutnya Daimler membuat mobil roda empatnya yang pertama. Tetapi, tak dinyana, Karl Benz menggebraknya, orang ini pun bikin mobil beroda tiga --betul-betul mobil-- beberapa bulan mendahuluinya. Mobil Benz, seperti halnya Daimler, digerakkan oleh mesin versi Otto. Mobil Benz dapat melaju dalam kecepatan mesin di bawah 400 putaran per menit, tetapi ini sudah memadai untuk dianggap mobil praktis. Benz dengan tekun terus menyempurnakan mobilnya dan dalam beberapa tahun saja dia berhasil memasarkannya. Gottlieb Daimler mulai memasarkan mobilnya sedikit lebih belakang dari Benz, tetapi dia pun peroleh sukses. (Akhirnya perusahaan Benz dan Daimler bergabung bersama. Maka keluarlah Mobil Mercedes Benz yang masyhur dari rahim perusahaan gabungan itu).

Seorang tokoh mobil Amerika Serikat tidak boleh diabaikan: Henry Ford, seorang penemu sekaligus industrialis. Ford baru membuat mobil pertamanya tahun 1896 dan mobil tipe "Model T6"-nya baru muncul tahun 1908. Tetapi, bukannya Ford yang pertama bikin mobil yang harganya dapat terbeli dengan harga layak. Oldsmobile tahun 1901 ($650) dan 1903 Cadillac ($750) lebih murah ketimbang Model "T" asli ($875), atau semua mobil Ford yang terdahulu. Tetapi, Model "T" terancang baik, tebal dinding, dan mudah dikendarai. Lebih dari itu, dengan perbaikan-perbaikan yang dilakukan, Ford bisa dengan pasti menurunkan harga Model "T" dan memproduksi mobil-mobil yang bisa terjangkau daya beli rakyat banyak.

Mesin dengan pembakaran dalam mobil merupakan penemuan yang teramat penting, dan apabila ada seseorang yang layak dapat penghargaan, dia akan peroleh kedudukan hampir pada urutan paling puncak dalam daftar buku ini. Penghargaan harus dibagi diantara mereka ini. Lenoir, Otto, Daimler, Benz dan Ford. Dari kesemua orang ini, saham Otto paling penting. Mesin Lenoir nyata bukan saja tidak kuat tetapi juga kurang tenaga untuk menggerakkan mobil. Pengembangan yang dilakukan Otto nyata sekali membawa kesempurnaan. Sebelum tahun 1876, ketika Otto menciptakan mesinnya, penyempurnaan menuju adanya mobil yang praktis hampir mustahil. Sesudah tahun 1876, terbuka kemungkinan-kemungkinan itu. Dengan sendirinya, Nikolaus August Otto tidak bisa tidak merupakan salah seorang perubah menuju dunia yang modern.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


12 LOUIS PASTEUR 1822-1895

Ahli kimia dan biolog Perancis, Louis Pasteur, umumnya dianggap jempolan bin jempolan dalam sejarah obat-obatan. Pasteur memang menyuguhkan banyak sumbangan pikiran penting bagi kepentingan ilmu pengetahuan. Tetapi yang paling menonjol pada dirinya ialah pendapatnya tentang teori baksil penyakit dan pengembangan teknik pencegahan lewat penyuntikan.

Pasteur lahir di kota Dole tahun 1822, bagian timur Perancis. Sebagai mahasiswa di Paris dia memperdalam ilmu pengetahuan. Kegeniusannya belum tampak tatkala jadi mahasiswa bahkan salah seorang mahagurunya menganggap Pasteur "sedang-sedang" saja dalam ilmu kimia. Baru sesudah dia meraih gelar Doktor di tahun 1847, Pasteur membuktikan ucapan profesornya keliru besar. Penyelidikannya tentang asam traktat (tartaric acid) pada kaca mengangkat derajatnya ke tingkat ahli kimia yang tersohor di saat umurnya baru dua puluh enam tahun.

Kemudian dia mengalihkan perhatiannya kepada penyelidikan tentang peragian dan membuktikan bahwa proses ini persis seperti proses yang terjadi pada sejenis mikro organisme lainnya dapat memprodusir hasil-hasil yang tidak dikehendaki dalam hal peragian minuman. Pendapat ini segera menuntunnya kegagasan lain bahwa semacam mikro organisme dapat pula menghasilkan hal-hal yang tidak diharapkan dan dapat membawa pengaruh baik terhadap manusia maupun hewan.

Pasteur bukanlah orang pertama yang memasalahkan teori baksil penyakit. Hipotesa serupa telah pernah dikembangkan lebih dulu oleh Girolamo Fracastoro, Friedrich Henle dan banyak lainnya lagi. Tetapi, Pasteurlah yang paling menonjol dalam hal teori kuman penyakit yang dibuktikannya lewat serentetan percobaan dan demonstrasi yang merupakan faktor utama dan meyakinkan masyarakat cerdik pandai bahwa teorinya benar.

Apabila penyakit disebabkan oleh baksil, tampaknya masuk akal bahwa dengan mencegah masuknya baksil itu ke dalam tubuh manusia, penyakit itu bisa dihindari. Karena itu Pasteur menekankan pentingnya metode antiseptik buat para dokter, dan dia punya pengaruh besar terhadap Joseph Lister yang memperkenalkan cara antiseptik kedalam bidang pembedahan.

Bakteri yang berbahaya dapat memasuki tubuh manusia lewat makanan dan minuman. Pasteur mengembangkan teknik (biasa disebut pasteurisasi) untuk memusnahkan mikro organisme dalam minuman. Teknik ini, jika dipraktekkan, dapat membinasakan susu yang kejangkitan hama sebagai penyebab infeksi.

Tatkala umurnya mendekati pertengahan lima puluhan, Pasteur beralih lagi perhatiannya kepada penyelidikan baksil penyakit ternak, sejenis penyakit infeksi serius yang menyerang binatang ternak dan binatang-binatang lain, tidak kecuali manusia. Pasteur mampu menunjukkan bahwa sejenis baksil menjadi sebab sesuatu penyakit. Karya lebih penting lainnya ialah pengembangan tekniknya memproduksi corak baksil penyakit ternak yang sudah dilemahkan. Dengan cara disuntikkan ke tubuh ternak, baksil penyakit yang sudah dilemahkan ini dapat menimbulkan penyakit yang ringan dan tidak mengakibatkan fatal sehingga memungkinkan ternak-ternak itu memperoleh kekebalan untuk menghadapi penyakit normal. Demonstrasi Pasteur di depan umum mengenai efektivitas teknik mengebalkan hewan dari baksil penyakit ternak menimbulkan kegemparan. Segera disadari bahwa metode umum dapat digunakan untuk pencegahan rupa-rupa penyakit masyarakat.

Pasteur dalam laboratoriumnya

Penemuan pribadi Pasteur yang paling termasyhur adalah pengembangan teknik penyuntikan terhadap manusia untuk mencegah penyakit Rabies yang ditakuti. Lain-lain ilmuwan, dengan meniru gagasan dasar Pasteur, sejak itu mengembangkan vaksin untuk mencegah lain-lain penyakit berat seperti tifus dan poliomyelitis.

Pasteur, seorang yang suka kerja luar biasa banyak, menciptakan penemuan-penemuan kurang penting namun tetap berguna bagi keharuman namanya. Adalah tak lain dari penemuannya --melebihi arti penemuan orang-orang lain-- yang secara meyakinkan mendemonstrasikan bahwa mikro organisme tidak tumbuh lewat pembiakan. Pasteur juga menemukan fenomena anaerobiosis, misalnya sesuatu mikro organisme dapat hidup dalam ketiadaan udara maupun oksigen. Karya Pasteur mengenai penyakit ulat sutera mendatangkan nilai komersial yang tinggi. Penemuan lainnya adalah pengembangan vaksin untuk mencegah berjangkitnya penyakit kolera pada ayam dan penyakit yang menyerang unggas. Pasteur menghembuskan nafas terakhir di dekat Paris tahun 1895.

Orang sering membuat bandingan antara Pasteur dengan Edward Jenner, ahli fisika Inggris yang mengembangkan vaksin untuk pencegahan cacar. Meskipun Jenner melakukannya 80 tahun sebelum Pasteur, saya menganggap arti penting Jenner tidaklah sebesar Pasteur, karena sistem pengebalannya berlaku hanya untuk satu jenis penyakit saja, sedangkan sistem Pasteur dapat --dan telah terbukti-- ampuh untuk mengebalkan terhadap banyak penyakit.

Terhitung sejak pertengahan abad ke-19, kebutuhan hidup penduduk dunia nyaris bertambah dua kali hpat. Pertambahan kebutuhan yang bukan kepalang cepat dan beraneka luas jangkauannya ini lebih hebat dari apa yang pernah terjadi di sepanjang sejarah ummat manusia. Akibatnya, pengetahuan modern dan dunia kedokteran sebetulnya telah menyuguhkan kita masa kehidupan yang kedua. Apabila penambahan jangka perpanjangan ini dapat dihubungkan dengan semata-mata karya usaha Pasteur, saya tidak ragu dan bimbang lagi menempatkannya pada tingkat pertama dalam daftar urutan buku ini. Bagaimanapun, sumbangan Pasteur begitu mendasarnya sehingga tak perlu dipertanyakan lagi bahwa Pasteur punya saham besar dalam hal mencegah angka kematian pada akhir abad ini. Dan karena itu Pasteur layak ditempatkan dalam urutan tinggi daftar buku ini.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


6. ST. PAUL (4 M - 64 M)

"Rasul" Paul, sejaman tapi lebih muda sedikit dari Nabi Isa, tak syak lagi penyebar Agama Nasrani yang paling terkemuka. Pengaruhnya dalam teologi Kristen jelas menunjukkan yang paling mantap, paling berjangkau jauh dibanding semua penulis dan pemikir Kristen lainnya.

Paul, juga terkenal dengan panggilan Saul, dilahirkan di Tarsus, sebuah kota di Cilicia (kini Turki), beberapa tahun sebelum tiba era Kristen. Biarpun seorang warga Romawi, dia lahir sebagai Yahudi, pendalam bahasa Ibrani di masa muda dan memperoleh pendidikan mendalam perihal ke-Yahudian, dia juga belajar dagang dan bikin kemah. Selaku pria remaja dia berangkat ke Darussalam bekerja di bawah bimbingan pendeta Gamaliel, seorang guru Yahudi kenamaan. Walaupun Paul dan Isa berbarengan ada di Darussalam saat itu, tapi amat diragukan keduanya pernah bertemu muka.

Sesudah "mangkat"-nya Isa, orang-orang Kristen dianggap selaku pembangkang dan karenanya digasak habis-habisan. Mula-mula Paul ikut menghantam, tapi dalam perjalanan menuju Damsyik di matanya seakan terbayang Isa berbicara dengannya dan segera Paul masuk Nasrani. Ini merupakan titik balik penting dalam kehidupan pribadinya. Jika dulunya jadi ]awan dan tukang gebuk orang Kristen, kini dia berubah menjadi penyebar dan penganjur paling gigih dan paling berpengaruh untuk kepentingan Agama Nasrani.

Paul menghabiskan sisa hidupnya dengan menulis dan memperdalam ke-Kristenan. dan meraih banyak pemeluk berbondong-bondong memasuki Agama Nasrani. Selama kegiatan dakwahnya dia melakukan perjalanan kian-kemari secara kerap, baik ke Asia Kecil, Yunani, Suriah dan Palestina. Menghadapi orang-orang Yahudi Paul tidak keliwat sukses, bahkan lebih sering menimbulkan pertentangan dan dalam banyak peritiwa jiwanya sering terancam. Khotbah menghadapi orang non-Yahudi, Paul teramatlah menonjolnya dan peroleh sukses besar sehingga sering dia diberi julukan "Rasul orang-orang non-Yahudi." Tak seorang pun bisa mengungguli kehebatan Paul dalam penyebaran Agama Nasrani.

Sesudah menyelesaikan tiga kali perjalanan panjang menyebar agama di dalam wilayah bagian timur Kekaisaran Romawi, Paul kembali ke Darussalam. Apa lacur, begitu sampai begitu diamankan, dan diboyong ke Roma ke depan pengadilan. Sejarah tak begitu jelas mencatat bagaimana ujung pengadilan itu, bahkan tak jelas pula apakah sejak itu dia pernah dapat meninggalkan Roma. Akhirnya, diperkirakan tahun 64 M Paul dibunuh dekat kota Roma.

Pengaruh Paul dalam perkembangan Agama Nasrani dapat diukur dari tiga hal. Pertama, sukses besarnya dalam penyebaran agama. Kedua, tulisan-tulisannya yang menyusun bagian-bagian penting Perjanjian Baru. Ketiga, peranannya dalam hal pengembangan teologi Kristen.

Dari 27 buku Perjanjian Baru, tak kurang 14 dihubungkan dengan jasa Paul. Meskipun ilmuwan modern berpendapat 4 atau 5 buku dari 14 itu ditulis oleh orang lain, namun tak diragukan lagi bahwa Paullah orang terpenting secara pribadi menulis Perjanjian Baru.

Pengaruh Paul di bidang teologi Kristen betul-betul tak terperikan besarnya. Ide-idenya termasuk hal-hal sebagai berikut: Isa tidak cuma nabi yang mengesankan tapi juga suci. Isa wafat demi dosa-dosa kita dan penderitaannya dapat membebaskan kita. Manusia tidak bisa melepaskan diri dari dosa-dosa hanya dengan mencoba melaksanakan perintah-perintah yang tertera dalam Injil, tapi hanya bisa dengan jalan menerima Isa sepenuh jiwa. Sebaliknya, apabila manusia menerima dan percaya Isa, segala dosa-dosanya akan dimaafkan. Paul juga menjelaskan doktrin-doktrinnya mengenai ihwal dosa (lihat Romans 5: 12:19).

Karena kepatuhan kepada hukum semata tidak cukup untuk menjamin kebebasan, Paul menegaskan bahwa tak ada gunanya memeluk Agama Nasrani seraya tetap bersiteguh di soal batasan-batasan Yahudi apa yang boleh dimakan dan apa yang tidak, serta percuma saja jika masih mengamalkan aturan-aturan Musa atau masih disunat. Seberapa pemuka-pemuka Kristen saat itu menentang keras pendapat Paul dalam segi ini. Dan andaikata sikap mereka ini menyebar luas, sangatlah disangsikan Agama Nasrani bisa berkembang begitu cepat di seluruh Kekaisaran Romawi.

Paul tak pernah kawin, walaupun tak ada cara membuktikannya, jelas Paul tak pernah adakan hubungan kelamin dengan wanita. Pandangannya mengenai seks dan wanita sudah terikat dengan kitab suci, karena itu membawa pengaruh besar pada sikap-sikapnya di belakang hari. Dalilnya yang masyhur dalam kaitan ini tercantum dalam (I Corinthians 7:8-9) yang bunyinya: "Kuserukan kepada para lelaki yang tak kawin dan para janda adalah baik bagi mereka jika mereka mematuhi petuahku dan menyontoh ihwal diriku. Tapi jika mereka tak bisa bertahan, biarkanlah mereka kawin karena bagaimanapun kawin itu masih lebih baik daripada dibakar."

Paul juga punya pendirian yang tegas mengenai status wanita yang layak: "Biarkanlah wanita-wanita itu belajar apa saja secara diam-diam dan saya tidak merasa risau apabila mereka juga mengajar ataupun oleh sebab satu dan lain hal menguasai kaum pria, asal saja secara diam-diam. Soalnya karena Adamlah yang menyebabkan adanya Hawa." (I Timothy 2: 11-13). Sikap yang lebih tegas dikemukakan pula dalam I Corinthias 11:7-9. Memang, kalimat-kalimat Paul sudah pernah jadi pendapat banyak tokoh sejamannya. Yang perlu dicatat adalah Isa sendiri tak pernah tampil dengan pernyataan-pernyataan serupa itu.

Paul, lebih dari orang-orang lainnya, bertanggung jawab terhadap peralihan Agama Nasrani dari sekte Yahudi menjadi agama besar dunia. Ide sentralnya tentang kesucian Isa dan pengakuan berdasar kepercayaan semata tetap merupakan dasar pemikiran Kristen sepanjang abad-abad berikutnya.

Belakangan semua teolog Kristen, termasuk Augustine, Aquinas, Luther dan Calvin, semuanya terpengaruh oleh tulisan-tulisan Paul. Begitu mendalamnya pengaruh Paul sampai-sampai banyak sarjana beranggapan Paul-lah yang jadi pendiri Agama Nasrani, dan bukannya Isa. Tentunya anggapan ini keliwat berlebihan. Biar bagaimana, taruhlah pengaruh Paul tidak bisa disejajarkan dengan Isa, yang sudah pasti dia jauh lebih hebat dari pemikir Nasrani yang mana pun juga.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


91 PETER YANG AGUNG 1672-1725

Umum dianggap orang, Tsar Rusia terkemuka, Peter Yang Agung politik pem"barat"-annya yang ia lembagakan merupakan faktor utama yang mengubah Rusia jadi suatu negeri kuat.

Peter dilahirkan tahun 1672 di Moskow, anak satu-satunya Tsar Alexis dengan istri keduanya Natalia Narishkina. Peter belum lagi mencapai umur empat tahun tatkala ayahnya meninggal dunia. Karena Alexis punya tiga belas anak dari istri pertamanya, taklah mengherankan jika terjadi pergulatan panjang bahkan keras untuk memperebutkan mahkota. Dalam suatu kejadian, si Peter muda diharuskan pergi meninggalkan negeri seumur hidup. Selama bertahun-tahun Sophia, saudara tiri Peter menjadi penguasa sementara karena Peter masih terlampau muda. Dan baru sesudah tahun 1689, ketika dia melepaskan kedudukan itu posisi Peter menjadi aman.

Rusia tahun 1689 merupakan negeri yang terbelakang, berabad tertinggal di belakang Eropa dalam hampir semua segi. Kota-kota jauh lebih sedikit ketimbang di Barat. Perbudakan merajalela, dan sesungguhnyalah, jumlah budak bertambah-tambah dan hak-hak asasinya menurun. Rusia tidak mengalami baik Renaissance maupun Reformasi. Pendeta-pendetanya goblok; literatur hampir tak ada; matematika dan ilmu pengetahuan tak diacuhkan dan dianggap tak ada guna. Berbeda dengan Eropa Barat di mana Newton baru saja menulis dia punya Principia dan dimana literatur dan falsafah berkembang, Rusia tak ubahnya seperti negeri abad tengah, bloon, jompo.

Tahun 1697-1698, Peter melakukan perjalanan panjang ke Eropa Barat, suatu perjalanan yang menentukan irama di tahun-tahun kemudian masa pemerintahannya. Peter memboyong sekitar 250 orang bersamanya dalam "missi raksasa" ini. Dengan menggunakan nama samaran (Pyotr Mikhaylov) Peter bisa melihat banyak hal yang tak bisa dilihatnya tanpa cara itu. Dalam perjalanan itu Peter bekerja pada suatu saat tertentu sebagai tukang kayu di "Dutch East India Company" di negeri Belanda. Dia juga bekerja di dok Angkatan Laut di Inggris, dan dia belajar ihwal persenjataan di Prusia. Dia kunjungi pabrik-pabrik, sekolah-sekolah, museum, stadion bahkan melihat-lihat sidang parlemen di Inggris. Pendek kata, dia belajar sebanyak-banyaknya yang bisa diperolehnya dari kebudayaan Barat, ilmu pengetahuannya, kulturnya, industrinya, dan tata administrasinya.

Tahun 1698 Peter kembali ke Rusia dan menyusun rancangan jangka jauh menyangkut pembaharuan, memodernisasi dan membaratkan negeri Rusia untuk menggalakkan pengenalan teknologi dan teknik Barat, Peter banyak membawa teknisi Eropa Barat ke Rusia. Dia juga banyak mengirim remaja Rusia untuk belajar di Eropa Barat. Selama pemerintahannya Peter menggairahkan pembangunan industri dan perdagangan. Di bawah pemerintahannya, kota-kota membesar dan borjuasi berkembang biak dalam jumlah maupun pengaruh.

Dan dalam masa pemerintahan Peter, dibangun Angkatan Laut dalam ukuran yang selayaknya. Lebih dari itu, Angkatan Daratnya diubah menurut gaya Eropa Barat, beruniform dan bersenjata modern dan latihan militer secara Eropa Barat pun dilembagakan. Peter juga melakukan pelbagai perubahan di sektor administrasi sipil, termasuk perombakan yang sensitif tentang peningkatan pegawai sipil berdasar hasil karyanya di kantor, bukan berdasar pangkat keturunan.

Dalam masalah sosial pun Peter menggalakkan pembaratan. Dia instruksikan supaya semua jenggot dicukur (meskipun belakangan instruksi itu diubah) dan semua pria di pengadilan diharuskan berpakaian ala barat, menganjurkan stop merokok dan minum kopi. Kendati waktu itu banyak usul-usulnya menemui tantangan gigih, secara jangka panjang politik ini mengakibatkan kaum aristokrat Rusia akhirnya mengembangkan cara dan kultur Eropa Barat.

Tidaklah mengherankan apabila Peter menganggap Gereja Ortodoks Rusia merupakan kekuatan reaksioner yang terbelakang. Peter berhasil sebagian mengorganisir kembali Gereja Ortodoks dan dapat melakukan pengawasan secukupnya. Peter mendirikan sekolah sekuler di Rusia dan mendorong kemajuan ilmiah. Dia juga memperkenalkan penanggalan Yulian dan memodernisir abjad Rusia. Di masa pemerintahannya, surat kabar pertama terbit di Rusia.

Sebagai tambahan pembaharuan-pembaharuan yang dilakukannya di dalam negeri, Peter berkecimpung dalam politik luar negeri yang punya akibat penting di masa depan. Di bawahnya, Rusia terlibat peperangan dengan Turki di selatan dan dengan Swedia di utara. Dengan Turki pada awal peperangan dia peroleh sukses merebut pelabuhan Azov tahun 1696, dengan demikian menyuguhkan jalan keluar buat Rusia ke Laut Hitam. Tetapi, kemudian di masa pemerintahannya juga, Turki dapat angin dalam pertempuran dan pada tahun 1711 Turki memaksa Rusia mengembalikan pelabuhan Azov.

Dalam peperangan melawan Swedia, rentetan kejadian berlangsung sebaliknya, kalah pada awal mula tetapi menang pada akhirnya. Tahun 1700 Rusia bergabung dengan Denmark dan Saxony melancarkan serangan terhadap Swedia, yang waktu itu merupakan negeri yang kuat potensi militernya. (Polandia pun kemudian memaklumkan perang terhadap Swedia). Di pertempuran Narva tahun 1700, balatentara Rusia rusak terpukul. Sesudah pertempuran ini, Raja Swedia berpaling ke musuh lain. Sementara itu Peter membangun kembali tentara Rusia. Sesudah itu pecah lagi pertempuran antara Rusia-Swedia. Dan di Poltava, tahun 1709, tentara Swedia kalah secara meyakinkan.

Daerah yang berhasil diperoleh Rusia dari peperangan termasuk (secara kasarnya) Estonia dan Latvia, serta beberapa daerah dekat Finlandia. Kendati daerah yang direbutnya tidaklah begitu luas, tetapi punya arti penting karena memberi Rusia jalan keluar ke Laut Baltik yang orang sebut "Jendela Eropa." Di tepi sungai Neva, di atas tanah yang pernah diduduki Swedia, Peter mendirikan kota baru, St. Petersburg (kini bernama Leningrad). Tahun 1712 dia pindahkan ibukota dari Moskow ke sana. Sesudah itu St. Petersburg menjadi titik pertemuan antara Rusia dengan Eropa Barat.

Pelbagai politik dalam negeri Peter dan peperangan dengan pihak asingnya, tentu saja, mengeluarkan banyak biaya dan tak bisa dihindari lagi mengakibatkan penarikan pajak-pajak tambahan. Baik pajak yang tinggi maupun pembaharuan-pembaharuan dengan sendirinya membuat bangsa Rusia marah dan pecahlah beberapa pemberontakan, tetapi kesemuanya ini ditumpas Peter tanpa ampun. Meskipun dia punya banyak penentang di masanya, kini baik historikus Eropa Barat maupun Komunis sepakat bahwa Peter memang seorang Tsar Rusia yang besar.

Pribadinya merupakan penampilan yang menarik., Dia tinggi besar (paling sedikit 6 kaki 6 inci) kuat, tampan dan bersemangat. Dia berapi-api, ganas, pemberang, berjiwa berkobar-kobar. Dan suka kelakar meski humornya serius kasar. Kadang-kadang dia banyak minum-minuman keras dan ini membuatnya ganas. Sebagai tambahan kecekatan di bidang militer dan politik, Peter sudah mempelajari pertukangan kayu; cetak-mencetak, navigasi, dan pembikinan kapal. Betul-betul seorang raja yang istimewa! Kalau perlu, jangan-jangan dia bisa jadi pemborong!

Peter dua kali kawin. Kawin dengan istri pertamanya --Eudoxia-- tatkala umurnya tujuh belas tahun. Mereka hidup berkeluarga, hanya seminggu dan ketika umurnya dua puluh enam tahun sang istri dikirimnya ke biara. Tahun 1712 dicerainya Eudoxia dan Peter kawin lagi dengan wanita lain. Istri keduanya --Cathrine-- adalah gadis asal Lithuania, seorang gadis dari keluarga biasa. Dari istri pertamanya Peter peroleh seorang putera, Alexis. Tetapi, Peter dan puteranya hubungannya jelek. Tahun 1718 Alexis ditahan dengan tuduhan berkomplot mau gulingkan Peter. Dia bukan saja ditahan tetapi juga disiksa dan mati dalam bui di St. Petersburg awal tahun 1725 di umur lima puluh dua tahun. Dia digantikan oleh jandanya --Catherine-- (jangan keliru dengan Catherine Yang Agung).

Peter Yang Agung tercantum di daftar buku ini berkat peranan penting yang dimainkannya membaratkan dan memodernisir Rusia. Tetapi, karena para penguasa dari pelbagai negara juga melakukan langkah-langkah serupa, orang layak bertanya atas dasar apa Peter dimasukkan dalam daftar buku ini sedangkan banyak yang lainnya, tidak.

Memang betul sekali bahwa sekarang, di abad ke-20, umumnya kepala negara melihat arti penting buat bangsanya menerima cara-cara Barat, khususnya di sektor ilmiah dan teknologi. Tetapi di tahun 1700, kecenderungan membaratkan merupakan suatu hal baru bagi umumnya orang di luar Eropa. Apa yang membikin Peter begitu penting adalah bahwa dia berada dua abad di depan dari jamannya dalam hal menangkap perlunya membaratkan dan dalam hal memodernisir negerinya. Karena pandangan jauh ke depan Peter, Rusia yang berada pada tingkat negeri terbelakang, mampu melompat ke depan melewati sebagian besar negeri-negeri di dunia. (Tetapi, betapa pun cepatnya dia maju yang sudah dilakukan Eropa di abad ke 18 dan ke-19, Rusia tak mampu menyamai Eropa Barat).

Kebalikan dengan Turki, satu negeri penting lainnya di perbatasan timur Eropa, yang juga menarik. Turki dan Rusia keduanya "setengah Eropa." Dalam masa dua abad segera sesudah pemerintahan Peter, Turki lebih maju di segi militer ketimbang Rusia, begitu juga ekonomi serta kulturnya. (Untuk hal ini, Turki jauh lebih maju dari Rusia sepanjang sejarah). Tetapi, tak ada Sultan Turki di sekitar tahun 1700 yang menginsyafi pentingnya percepatan pembaratan dan tak ada yang mendorong negerinya ke arah sana. Karena itu, sementara Rusia, sejak jaman Peter dan selanjutnya, ngebut dengan langkah modernisasi, Turki hanya berbuat sedikit kemajuan. Baru di abad ke-20 Kemal Ataturk memimpin Turki dengan program percepatan modernisasi. Pada saat itu, pengawasan Rusia terhadap Asia Tengah sudah cukup mantap dan Rusia sudah lebih maju baik di segi industri maupun segi pendidikan.

Kini, tentu saja, kita dengan sendirinya menganggap Rusia mengungguli kekuatan Turki. Tetapi, andaikata yang melakukan pembaharuan saat itu bukannya Peter Yang Agung melainkan Sultan Turki, maka mungkin sekali Turki menjadi kekuatan utama dewasa ini dan hampir pasti menguasai daerah yang kini bernama Asia Tengah Soviet. (Penduduk daerah itu beragama Islam dan lebih dekat hubungannya dengan Turki daripada dengan Rusia). Meskipun Rusia telah menduduki bagian terbesar Siberia sebelum Peter Yang Agung, besar kemungkinan daerah itu terambil Turki atau Cina atau Jepang, kalau saja Peter tidak melakukan program pembaharuan dan modernisasi memperkuat Rusia.

Peter Yang Agung bukan sekedar penguasa yang mengikuti arus, tetapi orang yang berdiri di depan jamannya. Pandangan jauh ke depannya besar kemungkinan bisa mengubah jalan sejarah dan membaginya ke dalam jalur yang tak bisa kita telusuri. Atas dasar alasan ini, sangat jelas buat saya bahwa Peter layak dapat tempat di daftar buku ini.

Dalam hal menentukan dimana urutan Peter, saya agak terpengaruh dengan perbandingan antara dia dengan Ratu Elizabeth I dari Inggris. Elizabeth juga lebih kesohor, khusus di Barat. Tetapi, saya pikir saya akan menghadapi kesulitan meyakinkan orang Rusia --walau yang paling moderat sekalipun-- bahwa Elizabeth lebih berpengaruh ketimbang Peter Yang Agung. Peter jauh lebih punya jiwa pembaharuan, jauh lebih orisinal. Apabila Elizabeth sebagian terpokoknya hanya melaksanakan konsensus apa yang diinginkan rakyatnya, Peter menuntun rakyatnya ke jurusan yang tak pernah mereka bayangkan sebelumnya. Beda tingkat antara keduanya bahkan bisa lebih besar lagi kalau saja Inggris tidak memainkan peranan lebih penting dari yang diperbuat Rusia.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


98 PABLO PICASSO 1881-1973

Pelukis senantiasa bergumul dengan pertanyaan umum apa sebetulnya maksud serta tujuan seni itu. Buat apa sih? Apa tanpa seni orang lantas jadi bangkai? Atau ompong? Tetapi sejak penemuan fotografi, masalahnya jadi lebih jelas dan lebih urgen. Jelasnya, tujuan pelukis bukan sekedar menjiplak pemandangan alam. Sepintar-pintar pelukis seperti apa pun tidak bakalan bisa menandingi potret, baik bagusnya maupun murahnya. Karena itu, lebih dari seabad serentetan percobaan sudah dirintis orang untuk menegaskan fungsi dan daya jangkau sesuatu lukisan. Dalam gerakan ini, orang yang paling berani, paling inovatif, yang melepaskan diri jauh-jauh dari semata-mata seni yang biasa-biasa itu, dan yang dengan sendirinya paling berpengaruh, adalah Pablo Picasso.

Gaya seni Picasso dikagumi karena imaginasinya, vitalitasnya dan kepekaannya terhadap dunia luar. Picasso merupakan tokoh sentral dalam perkembangan "Kubisme," dan dia juga ternama karena kebrilianan otak serta kemampuan tekniknya. Umumnya dia diakui selaku tokoh utama dalam seni modern dan salah seorang yang paling suka kepada hal-hal baru dari semua seniman di sepanjang jaman.

Picasso punya kemampuan sempuma dalam hal lukisan gambar realistis. bila dia merasa perlu seperti itu; tetapi, lebih kerap lagi dia memilih mengacak-acak serta mengubah-ubah wajah sesuatu obyek. Pernah suatu waktu dia berkata. "Bila kumau melukis cangkir, akan kutunjukkan padamu bahwa bentuknya bundar; tetapi itu sesuatu irama umum dan konstruksi lukisan memaksa aku menunjukkan bawa yang namanya bundar itu sebagai suatu yang persegi."

Pablo Ruiz Y Picasso dilahirkan tahun 1881 di kota Malaga, Spanyol. Ayahnya seniman dan guru kesenian. Bakat Pablo muncul dalam usia muda sekali dan dia sudah jadi pelukis jempolan pada umur belasan tahun. Tahun 1904 dia menetap di Paris dan untuk selanjutnya tinggal di Perancis.

Lukisan Picasso "Gadis di Depan Cermin" merevolusionerkan perspektip penanngan seni modern. (Ukuran 64 x 51 1/4 cat minyak; koleksi Museum Seni, New York, hadiah Ny. Simon Guggenheim.

Picasso betul-betul seorang seniman yang teramat produktif. Selama kehidupannya selaku seniman yang luar biasa panjang itu --sekitar masa waktu tiga perempat abad-- dia sudah mencipta lebih dari 20.000 hasil seni yang terpisah-pisah satu sama lain, rata-rata lebih dari 5 karya dalam seminggu yang berlangsung selama 75 tahun! Sebagian terbesar dari waktu itu, karyanya selalu berdiri paling depan dalam hal harga tinggi, karena itu Picasso menjadi orang yang amat kaya raya. Dia meninggal dunia di kota Mougins, Perancis, tahun 1973.

Pokoknya, Picasso tak syak lagi seorang seniman serba bisa yang jarang tolok bandingnya. Kendati sebutan utamanya seorang pelukis, dia juga banyak melakukan karya pahat. Tambahan lagi, dia perancang panggung ballet; dia bergumul dengan seni bikin pot, meninggalkan sejumlah besar karya lithografi, lukisan melalui garis-garis dengan menggunakan pensil atau kapur tulis dari banyak cabang seni lainnya.

Tetapi seperti sementara seniman-seniman, Picasso juga tertarik dengan sungguh-sungguh pada masalah politik. Nyatanya, lukisan masyhurnya "Guernica" (1937), diilhami oleh kejadian-kejadian dalam perang saudara Spanyol. Beberapa hasil karya lainnya pun punya arti penting politis.

Banyak seniman-seniman masyhur ditandai oleh satu macam gaya dasar. Tidaklah demikian Picasso. Dia menampilkan ruang luas dari pelbagai gaya yang mencengangkan. Kritikus-kritikus seni memberi julukan seperti "periode biru," "periode merah muda," "periode neo-klasik" dan sebagainya. Dia merupakan salah satu dari cikal bakal "Kubisme," Dia kadang ikut serta, kadang menentang perkembangan-perkembangan baru dalam dunia lukis-melukis modern. Mungkin tak ada pelukis dalam sejarah yang sanggup melakukan karya dengan kualitas begitu tinggi dengan lewat begitu banyak gaya dan cara.

Tidak semua aliran seni punya pengaruh berjangka panjang. Meskipun Picasso disanjung-sanjung di abad ke-20, layak dipertanyakan apakah di abad-abad depan kelak penyanjungan itu masih bisa terjadi, ataukah pengaruhnya akan segera musnah dalam waktu tak lama lagi. Sudah jelas, tak ada jaminan yang meyakinkan untuk menjawab pertanyaan macam itu. Tetapi, kata sepakat dari para kritikus seni kontemporer mengatakan bahwa pengaruh Picasso akan tetap punya bobot penting di masa-masa mendatang. Walaupun jelas, kita tidak bisa memastikan kelanjutan dari bobot penting Pablo Picasso seperti bisa kita lakukan terhadap senirnanseniman yang sudah teruji oleh sang waktu.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


81 GREGORY PINCUS 1903-1967

Pernah lihat nyonya menelan butiran pil sebesar biji saga? Itulah pil kontrasepsi, dan biolog Amerika Gregory Pincus pegang rol penting dalam soal ini. Berani tarohan, sedikit sekali orang yang kenal namanya, karena memang dia kurang dikenal. Padahal, pengaruhnya jauh lebih besar dari tokoh-tokoh yang terkenal di dunia.

Pil itu punya dua segi arti penting. Di dunia yang kelabakan melihat bahaya pesatnya pertumbuhan penduduk, pil itu berfungsi sebagai alat pencegah. Walaupun kurang langsung, tetapi tak kurang revolusionernya, pil itu punya akibat dalam hal perubahan hasrat seksual. Sudahlah diketahui secara meluas bahwa lebih dari lima belas tahun atau sekitar masa itu, telah terjadi "revolusi" dalam sikap hubungan kelamin di Amerika Serikat. Tak syak lagi, banyak faktor politik, ekonomi dan sosial telah mempengaruhi revolusi itu, tetapi faktor utama yang terbesar jelaslah disebabkan karena pil itu. Tadinya, ketakutan terhadap bunting yang tidak diharapkan, merupakan faktor yang mempengaruhi banyak wanita dalam hal melakukan hubungan kelamin sebelum nikah, atau bahkan sesudah nikah. Tiba-tiba, wanita disuguhi suatu kesempatan melakukan hubungan seksual tanpa takut jadi bunting. Dengan sendirinya, keadaan ini membawa perubahan sikap dan tingkah laku kedua belah pihak.

Mungkin ada keberatan terhadap pengembangan "Enovid" (pil pertama pencegah bunting) bahwa itu tidaklah sepenting yang dikira orang, karena pencegahan kehamilan sudah dikenal orang sebelumnya. Argumen itu mengesampingkan beda antara metode kontrasepsi dengan teknik yang efektif dan yang secara psikologis bisa diterima. Sebelum ada perkembangan pil, kontrasepsi yang paling dianjurkan oleh para ahli adalah "diaphragm." Memang, diaphragm aman dan dapat dipercaya, tetapi prakteknya mayoritas kaum wanita malas-malasan menggunakannya. Amat mengherankan, tatkala pil untuk pertama kalinya dicoba, beribu wanita siap ambil resiko menempuh cara yang belum pernah dicoba (dan mungkin mengandung bahaya) untuk cegah bunting ketimbang "diaphragm" yang jelas jelas amannya.

Dan bisa pula orang anggap pengembangan "Enovid" bukanlah suatu kemenangan yang betul-betul mengesankan karena telan pil menyangkut risiko terhadap kesehatan dan mungkin dalam waktu tak lama lagi di masa depan metode pil itu akan diganti dengan cara yang lebih baru dan lewat alat atau obat yang lebih sip. Tetapi, secara alamiah metode kontrasepsi masa depan hanya akan memberi sedikit saja perbaikan karena pil sudah diterima secara meluas dan sudah memuaskan pihak-pihak yang bersangkutan. (Dapat dicatat, dalam masa lebih lima belas tahun ini --masa berjuta-juta orang Amerika Serikat biasa menelan pil secara teratur-- gairah hidup mereka meningkat secara menyolok. Fakta ini saja sudah menunjukkan bahwa pil bukanlah sumber pokok dari gangguan kesehatan). Sejarah akan dan harus mencatat perkembangan "Enovid" di tahun 1950-an merupakan pendobrak metode pembatasan kelahiran yang ruwet itu.

Banyak orang sudah memberikan sumbangan pikirannya buat perkembangan pil kontrasepsi yang ditelan lewat mulut. Memang, masalah ini sudah jadi bahan perbincangan lama sekali; kesulitannya adalah tak seorang pun tahu persis unsur kimiawi apa yang mesti dimasukkan ke dalam pil. Menariknya, kunci penemuan sudah diketemukan sejak tahun 1937. Di tahun itu. A.W. Makepeace, G.L. Weinstein, dan M.H. Friedman sudah memperagakan bahwa suntikan "progesterone" (salah satu dari hormon seks wanita) dapat mencegah pembuahan pada binatang di laboratorium. Tetapi-mungkin karena penyuntikan di bawah kulit tidak menarik keadaannya untuk cara-cara pencegahan kehamilan, atau mungkin karena "progesterone" saat itu merupakan bahan kimia yang mahal harganya-penemuan itu tidak banyak menarik perhatian umum. Tidak mendorong.

Perkembangan utama pil baru mulai sekitar tahun 1950 tatkala seorang biolog Amerika Serikat, Gregory Pincus, mulai menggarap masalah ini. Jelas, adalah Margaret Sanger, seorang penganjur pembatasan kelahiran kawakan yang memberi dorongan moril kepada Pincus. Dia akan sukar memilih orang lain yang lebih baik dari Gregory Pincus, karena Pincus ahli dalam bidang "steroid metabolisme" dan di bidang fisiologi pembiakan makhluk pemamah biak dan juga direktur laboratorium Worcester Foundation for Experimental Biology di Shrewsbury, Massachusetts, laboratorium percobaan biologi.

Jelaslah, Pincus dengan dia punya gabungan luar biasa dari kepandaian teknis dan naluri ilmiah, mampu memecahkan masalah secara garis besar dengan cekatan. Segera dia mendapat pembantu Dr. Min-Chueh Chang, seorang penyelidik di Worcester Foundation, melakukan percobaan "progesteron" terhadap binatang-binatang laboratorium, untuk melihat apakah hal itu dapat menekan pembuahan meskipun ditelan lewat mulut. Percobaan Chang ternyata sukses. Ini betul-betul suatu permulaan yang memberi harapan, khusus dari sudut kenyataan bahwa beberapa tahun sebelumnya seorang ahli kimia bernama Russel Marker sudah menemukan cara untuk membuat "progesterone" sintetis yang lebih murah harganya.

Penyumbang pikiran lainnya adalah Dr. John Rock, seorang gyneacolog yang atas anjuran Pincus melakukan percobaan. Percobaan ini menunjukkan bahwa "progesterone" yang ditelan dapat mencegah pembuahan pada wanita. Tetapi, penyelidikan Rock juga memecahkan dua kesulitan serius akibat penggunaan "progesterone" sebagai kontrasepsi yang ditelan. Pertama, hanya menekan sekitar 85% pembuahan. Kedua, diperlukan dosis yang tak layak besarnya untuk mengatasi soal itu.

Tetapi Pincus, yang yakin betul bahwa dia berada di atas jalur yang tepat, siap dengan cara menanggulanginya. Dia sadar, mestinya ada bagian lain yang secara kimiawi serupa dengan "progesterone" tetapi tanpa hambatan-hambatan. Bulan Desember 1953 dia tanya pelbagai perusahaan bahan kimia agar mengirim contoh "steroids" sintetis yang mereka produsir, yang serupa secara kimiawi dengan "progesterone." Pincus mencoba bahan-bahan kimia yang diterimanya, dan salah satu daripadanya "norethynodrel" bikinan G.D. Searle ternyata efektif.

Ini merupakan jalan keluar yang menguntungkan buat Pincus, karena tatkala dia mulai penyelidikannya, sejak tahun 1950, norethynodrel bahkan tak pernah ada! Ini sudah disintetiskan tahun 1952 oleh Dr. Frank B. Colton, seorang ahli biokimia yang bekerja di laboratorium Searle, dan kemudian mempatenkan atas namanya. Tetapi, baik Colton ataupun para pengawasnya di G.D. Searle tidak bermaksud mencoba menciptakan alat kontrasepsi yang ditelan, bahkan tidak pada saat mereka sadar bahwa mereka sebenarnya sudah berhasil membuatnya.

Percobaan-percobaan berikutnya yang dilakukan oleh kelompok penyelidik yang sudah dihimpun oleh Pincus menunjukkan bahwa "norethynodrel" itu masih bisa lebih efektif bilamana ditambah dengan sedikit campuran kimia yang disebut "mestranol." Kombinasi obat inilah yang kemudian dilempar ke pasar oleh G.D. Searle dan perusahaannya yang disebut "Enovid."

Menjelang tahun 1955 Pincus dapat mencium bahwa saatnya sudah tiba untuk melakukan percobaan pil secara besar-besaran. Percobaan dimulai bulan April tahun 1956, di kota San Yuan, Puerto Rico, di bawah pengawasan Dr. Edris Rice-Wray. Dalam tempo sembilan bulan, percobaannya menunjukkan betapa hebatnya pil kontrasepsi yang ditelan. Tetapi, percobaan diteruskan lagi hingga tiga tahun sebelum "Food and Drug Administration" (semacam dinas pengawasan makanan dan obat-obatan) menyetujui pemasaran "Enovid" pada bulan Mei 1960.

Dari kemenangan itu jelaslah sudah Gregory Pincus tidaklah mengembangkan pil kontrasepsi sendirian. Adalah Frank Colton yang sesungguhnya menciptakan "norethynodrel"; jelas, Colton dan pelbagai ahli kimia yang merintis jalan untuk hasil karyanya layaklah jasa-jasanya diperhitungkan. Begitu pula banyak orang yang bekerja bersama dalam kelompok Pincus, termasuk John Rock, Min-Chueh Chang, dan Dr. Celso-Ramon Garcia kesemuanya ini tak bisa dikesampingkan sumbangan pikirannya. Untuk hal,itu, Dr. Edris Rice-Wray, Margaret Sanger, dan banyak lagi yang tak bisa saya sebut, mereka masing-masing pegang peranan dalam keseluruhan hasil kerja. Tetapi, tampaknya tak bisa diragukan lagi bahwa Gregory Pincus merupakan tokoh terpenting dan tenaga penggerak utama dari seluruh proyek. Dia seorang ilmuwan yang tak berkeputusan mengabdikan segenap waktu dan usahanya dalam perjuangan penyelidikan kontrasepsi lewat mulut; dia adalah orang yang memiliki kemampuan ilmiah dan pengorganisasian yang memungkinkan berhasilnya proyek itu; dia menelaah gagasan dasar, mengusahakan dana untuk biaya penyelidikan, dan mengajak orang-orang berbakat bekerja sama dalam proyeknya. Dia punya pandangan dan kepastian mendorong proyek hingga rampung dan rapi, dan dialah seorang yang terima penghargaan utama dari hasil kerja besar ini.

Gregory Pincus lahir tahun 1903 di Woodbine, New Jersey, putera peranakan Rusia-Yahudi. Dia lulus dari Cornell tahun 1924, dan peroleh gelar doktor dari Harvard tahun 1927. Sesudah itu dia melibatkan diri dalam kerja penyelidikan di pelbagai lembaga, termasuk di Harvard dan Cambridge dan menjadi mahaguru di Clark selama beberapa tahun. Tahun 1944 dia bantu Worcester Foundation untuk penyelidikan biologi, dan bertahun-tahun sesudah itu memimpin laboratoriumnya. Dia penulis lebih dari 250 kertas kerja ilmiah begitu juga sebuah buku The Conquest of Fertility, tentang penaklukan kesuburan, terbit tahun 1965.

Selama hidupnya Pincus peroleh banyak penghargaan atas hasil kerja ilmiahnya; tetapi, baik dia maupun mereka yang terlibat dalam penemuan pil kontrasepsi ini mendapat Hadiah Nobel. Tatkala Pincus meninggal dunia di Boston, tahun 1967, kematiannya hampir tidak diketahui publik dan pula umumnya para ilmuwan. Bahkan sekarang pun sedikit ensiklopedi menyebut namanya. Tetapi, bagaimanapun juga dia adalah arsitek salah satu pembangunan terpenting dalam sejarah ummat manusia.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


66 FRANCISCO PIZARRO ± 1475-1541

Si buta huruf orang Spanyol, Fransisco Pizarro ini lahir sekitar tahun 1475 di kota Trujillo, Spanyol. Biar buta huruf, dialah orang yang menaklukkan kerajaan Inca di Peru. Seperti halnya Hernando Cortes yang banyak sekali kemiripan dengannya, Pizarro mendarat di Dunia Baru mencari kemasyhuran dan adu nasib. Dari tahun 1502 sampai 1509 Pizarro tinggal di Hispaniola, kepulauan Karibia, di daerah yang kini termasuk Republik Dominika dan Haiti. Tahun 1513 dia menjadi anggota ekspedisi di bawah pimpinan Vasco Nunez de Balboa, yang menemukan Samudera Atlantik. Tahun 1519 dia menetap di Panama. Dari tahun 1522, tatkala Pizarro menginjak umur empat puluh tujuh tahun, tahulah dia bahwa sebuah kerajaan Inca dari seorang penjelajah Spanyol Pascual de Andagoya yang pernah mengunjunginya. Pizarro, didorong oleh ilham penaklukan Mexico oleh Hernando Cortes, bertekad menaklukkan Kerajaan Inca.

Percobaan pertamanya tahun 1524-1525 mengalami kegagalan dan dua kapalnya terpaksa putar haluan sebelum menjamah Peru. Percobaan keduanya tahun 1526-1528 dia berhasil menjejakkan kaki di pantai Peru dan memboyong pulang emas, llamas, dan orang-orang Indian.

Tahun 1528 dia kembali ke Spanyol. Di sana, tahun berikutnya, Raja Charles V memberi kuasa kepadanya menaklukkan Peru buat kepentingan Spanyol dan memperlengkapinya dengan dana dan segala yang perlu buat ekspedisi itu. Pizarro balik ke Panama dan mempersiapkan ekspedisi. Ekspedisi itu berlayar dari Panama tahun 1531. Waktu itu umur Pizarro sudah masuk lima puluh lima tahun. Kekuatan yang terhimpun dalam ekspedisi itu kurang dari 200 orang sedangkan kerajaan Inca yang akan ditaklukkannya berpenduduk tidak kurang dari enam juta orang!

Pizarro mendarat di Peru tahun berikutnya. Bulan September 1532, hanya dengan membawa 177 orang dan 62 kuda, dia menyerbu masuk daratan. Dengan pasukan yang begitu kecil Pizarro mendaki pegunungan Andes yang menjulang tinggi dengan tujuan kota Cajamarca, kedudukan penguasa Inca-Atahualpa --yang punya kekuatan 14.000 prajurit. Tentara "liliput" Pizarro sampai di Cajamarca bulan Nopember tanggal 15 tahun 1532. Tahun berikutnya, atas permintaan Pizarro, Atahualpa meninggalkan sejumlah besar tentaranya dan hanya dengan dikawal oleh sekitar 5.000 pengikut setianya yang tak bersenjata. datang berunding dengan Pizarro.

Tingkah laku Pizarro membingungkan meskipun selayaknya Atahualpa sudah bisa menangkap gelagatnya. Terhitung sejak orang-orang Spanyol itu menginjakkan kaki di pantai, mereka tanpa tedeng aling-aling sudah menunjukkan maksud jahatnya dan kekasarannya. Oleh sebab itu hampir tak masuk akal apa sebab Atahualpa mengijinkan pasukan Pizarro mendekati Cajamarca tanpa hambatan. Kalau saja orang-orang Indian melabrak Pizarro di jalan jalan sempit lereng gunung yang sudah pasti pasukan kuda Pizarro tak punya daya, pastilah mereka dengan mudah membabat habis orang-orang Spanyol. Sikap Atahualpa sesudah Pizarro sampai di Cajamarca juga amat mengherankan. Menghampiri pasukan yang jelas-jelas ganas sementara dia sendiri tak bersenjata, betul-betul suatu tindakan gegabah dan tolol. Misteri ini makin menjadi-jadi mengingat taktik kebiasaan orang Inca adalah melakukan serangan mendadak.

Pizarro karuan saja tidak menyia-nyiakan peluang emas ini. Dia perintahkan pasukannya melabrak Atahualpa berikut pengawalnya yang tak bersenjata samasekali. Pertempuran --atau lebih tepatnya penjagalan--berlangsung hanya sekitar setengah jam saja. Tak seorang serdadu Spanyol pun terbunuh. Yang terluka justru Pizarro sendiri yang tergores sedikit akibat dia melindungi Atahualpa yang dapat ditangkapnya hidup-hidup.

Strategi Pizarro berjalan sempurna. Kerajaan Inca punya sistem struktur terpusat, semua kekuasaan terpancar dari Inca atau Kaisar yang dianggap sebagai setengah dewa. Dengan tertangkapnya Inca sebagai tawanan, orang-orang Indian tak berdaya menahan serbuan Spanyol. Dengan harapan bisa kiranya memperoleh kemerdekaan kembali, Atahualpa membayar Pizarro sejumlah besar emas serta perak yang harganya mungkin lebih dari $28 juta. Tetapi, hanya dalam beberapa bulan kemudian dia dihukum mati oleh Pizarro. Bulan November tahun 1533, setahun sesudah Atahualpa tertangkap, pasukan Pizarro masuk Cuzco, ibukota Inca, tanpa pertempuran sedikit pun. Di sana, Pizarro mengangkat seorang raja boneka. Tahun 1535 dia menemukan kota Lima yang jadi ibukota Peru.

Tahun 1536, raja Inca boneka melarikan diri dan memimpin pemberontakan melawan Spanyol terkepung di Lima dan Cuzco. Sesudah itu Spanyol berusaha keras memulihkan pengawasannya atas seluruh negeri di tahun berikutnya, tetapi baru tahun 1572 pemberontakan betul-betul bisa tertumpas. Sesudah itu matilah Pizarro.

Kemerosotan bintang Pizarro mulai tampak ketika orang-orang Spanyol baku hantam sesamanya. Salah seorang teman dekat Pizarro, Diego de Almargo, memberontak di tahun 1537 menuntut Pizarro tidak membagi adil barang rampasan. Almargo ditangkap dan dihukum mati. Tetapi, kematian ini tidaklah menyelesaikan soal. Isyu-isyu tentang ini menyebar terus sehingga di tahun 1541 kelompok pendukung Almargo menyerbu istana Pizarro di Lima dan membunuh pemimpin itu yang usianya sudah enam puluh lima tahun, hanya delapan tahun sejak dia menduduki Cuzco dengan kemenangan gemilang.

Fransisco Pizarro seorang pemberani, percaya kepada diri sendiri, dan kaku. Diukur dari mentalnya, dia seorang beragama, dikabarkan Pizarro tatkala sekarat melukis gambar salib dengan darahnya dan kalimat terakhir yang keluar dari mulutnya adalah "Yesus". Sebaliknya, dia pun serakah bukan main, kejam, ambisius, dan licik; mungkin penakluk Spanyol yang paling brutal.

Tetapi, kekasaran Pizarro janganlah menutup mata atas kesuksesannya di bidang militer. Ketika tahun 1967 Israel peroleh kemenangan dramatis atas Arab yang jumlahnya jauh lebih besar dibanding Israel sendiri dan persenjataannya pun lebih lengkap, banyak orang terbengong-bengong. Kemenangan itu betul mengesankan. Tetapi, sejarah penuh dengan kisah kemenangan militer oleh pasukan kecil menghadapi pasukan yang iauh lebih besar. Napoleon dan Alexander Yang Agung berulang kali memenangkan pertempuran melawan musuh yang berlipat lebih besar jumlahnya. Orang-orang Mongol di bawah penakluk Jengis Khan mampu menaklukkan Cina, negeri yang berpenduduk tiga puluh kali lebih besar dari bangsa Mongol.

Tetapi, Pizarro menaklukkan sebuah kerajaan yang berpenduduk lebih dari enam juta hanya dengan pasukan 180 prajurit memang benar-benar suatu kejadian mencengangkan dalam sejarah. Apa yang diperbuatnya itu lebih hebat dari Cortes yang dengan 800 prajurit menaklukkan negeri yang berpenduduk sekitar lima juta. Bahkan, mungkinkah Jengis Khan atau Alexander Yang Agung mengungguli Pizarro? Saya ragu, karena mereka tidak punya kenekadan melakukan penaklukan gila-gilaan seperti itu.

Tetapi, tentu orang bisa saja bertanya: bukankah Spanyol punya senjata api yang membantu keunggulan taktiknya? Sama sekali tidak. Arquebuses, senjata api primitif masa itu yang cuma punya daya tembak jarak pendek dan memerlukan banyak waktu mengisi mesiunya. Kendati memang menimbulkan suara yang menakutkan, sebenarnya senjata macam begitu masih kalah ampuh ketimbang panah yang bagus. Pada suatu saat tatkala Pizarro menerobos masuk Cajamarca, cuma tiga prajuritnya yang genggam senjata api arquebuses dan tak lebih dari dua puluh punya busur berikut anak panahnya. Umumnya orang-orang Indian terbunuh dengan senjata konvensional seperti pedang dan tombak. Selain cuma memiliki sedikit kuda dan senjata api, jelas sekali orang-orang Spanyol melibatkan diri dalam konflik dalam posisi yang secara militer amat tidak menguntungkan. Adalah kepemimpinan dan tekad baja dan bukannya senjata yang menjadi faktor utama kemenangan Spanyol. Tentu saja, nasib baik memang berpihak pada Pizarro tetapi seperti kata pepatah "Keberuntungan senantiasa berada pada pihak yang berani."

Fransisco Pizarro dikecam oleh beberapa penulis tak ubahnya sebagai seorang jagal yang beringas. Andaikata toh begitu, dia termasuk sedikit dari jagal-jagal yang punya pengaruh dalam sejarah. Kerajaan yang ditumbangkannya menguasai daerah seluas Peru dan Ecuador sekarang, begitu juga separoh dari bagian utara Chili dan sebagian Bolivia. Penduduknya sedikit lebih banyak dari sisa penduduk seluruh Amerika Selatan digabung jadi satu. Sebagai akibat penaklukan Pizarro agama dan kebudayaan Spanyol tertanam di seluruh daerah. Lebih jauh dari itu, sesudah jatuhnya kerajaan Inca, tak satu pun bagian Amerika Selatan lain yang mampu bertahan terhadap penaklukan bangsa Eropa. Berjuta-juta bangsa Indian masih berdiam di Amerika Selatan, tetapi di sebagian besar benua itu orang-orang Indian tak pernah lagi bisa pegang peranan politik. Bahasa Eropa, agamanya, kebudayaannya, tetap dominan.

Cortes dan Pizarro, masing-masing cuma memimpin pasukan kecil, berhasil dengan cepat menumbangkan kerajaan Aztec dan Inca. Peristiwa ini membikin banyak orang memperhitungkan bahwa penaklukan Mexico dan Peru oleh orang-orang Eropa tak bisa dicegah lagi. Kenyataannya, kerajaan Aztec tak punya kesempatan mempertahankan kemerdekaannya. Letak kedudukan (dekat Teluk Mexico dan tak berjauhan dari Kuba) terbuka buat penyerangan bangsa Eropa. Bahkan andaikata pun Aztec berhasil memukul pasukan Cortes yang kecil itu, tentara Spanyol dalam jumlah yang lebih besar pasti segera akan datang menyusul.

Kerajaan Inca, di lain pihak, punya posisi bertahan yang lebih menguntungkan. Satu-satunya perbatasan samudera hanyalah Pasifik yang lebih sulit dimasuki ketimbang Atlantik. Inca punya tentara berjumlah besar, berpenduduk banyak dan terorganisir rapi. Lebih dari itu medan Peru tak rata dan bergunung-gunung, dan di banyak bagian dunia, kekuatan kolonial Eropa biasanya menghadapi kesulitan menaklukkan daerah pegunungan. Bahkan di akhir abad ke-19 sewaktu persenjataan Eropa jauh lebih maju dibanding yang mereka miliki di abad ke-16, percobaan Italia menaklukkan Ethiopia tidak berhasil. Hal serupa menimpa juga Inggris yang nyaris menghadapi kesulitan tak habis-habisnya menghadapi suku-suku di pegunungan barat laut perbatasan India. Dan orang-orang Eropa tak pernah mampu menjajah negeri berpegunungan seperti Nepal, Afganistan dan Iran. Kalau saja penaklukan Pizarro gagal, dan kalau saja orang Inca punya sedikit pengetahuan tentang persenjataan dan taktik orang Eropa, mereka akan mampu melawan kekuatan Eropa yang datang belakangan. Sedangkan dalam keadaan seperti begitu, Spanyol memerlukan waktu tiga puluh enam tahun menumpas pemberontakan orang Indian di tahun 1536, kendati orang Indian cuma memiliki sedikit senjata api dan tak pemah sanggup menghimpun lebih dari pasukan-pasukan kecil sebelum penaklukan Pizarro. Spanyol akan dapat menaklukkan Kerajaan Inca bahkan tanpa Pizarro sekalipun, tetapi perkiraan itu tampaknya jauh dari pasti.

Jadi Pizarro ditempatkan sedikit lebih tinggi daripada Cortes dalam daftar urutan buku ini. Cortes mendorong lajunya sejarah, Pizarro mungkin sekali mengubah jalan arusnya.

Situs Web

  • http://encarta.msn.com/media_461515415_761571358_-1_1/Francisco_Pizarro.html

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


54 MAX PLANCK 1858-1947

Bulannya Desember, tahunnya 1900. Dunia ilmu terperanjat dan terlompat dari tempat duduknya. Apa yang terjadi? Seorang ahli fisika Jerman, Max Planck, umumkan dia punya hipotesa yang berani. Dia bilang radiant energi (energi gelombang cahaya) tidaklah mengalir dalam arus yang kontinyu, tetapi terdiri dari potongan-potongan yang disebutnya quanta. Hipotesa Planck yang bertentangan dengan teori klasik tentang cahaya dan elektro magnetik ini merupakan titik mula dari teori kuantum yang sejak itu merevolusionerkan bidang fisika dan menyuguhkan kita pengertian yang lebih mendalam tentang alam benda dan radiasi.

Dilahirkan tahun 1858 di kota Kiel, Jerman, dia belajar di Universitas Berlin dan Munich, peroleh gelar Doktor dalam ilmu fisika dengan summa cum laude dari Universitas Munich selagi berumur baru dua puluh satu tahun. Sebentar dia mengajar di Universitas Munich, kemudian di Universitas Kiel. Di tahun 1889 dia jadi mahaguru Univeristas Berlin sampai pensiunnya tiba tatkala usianya mencapai tujuh puluh. Itu tahun 1928.

Planck, seperti halnya ilmuwan lain, tertarik dengan "radiasi kuantitas gelap," julukan buat radiasi elektromagnetik dikeluarkan oleh obyek gelap sempurna apabila dipanaskan. (Suatu obyek gelap sempurna dijelaskan sebagai sesuatu yang tidak memantulkan cahaya, tetapi sepenuhnya menyerap semua cahaya yang jatuh di atasnya). Percobaan-percobaan para ahli fisika telah membuat ukuran yang hati-hati perihal radiasi yang dikeluarkan oleh obyek itu bahkan sebelum Planck bekerja dalam masalah itu. Hasil karya Planck pertama adalah penemuannya dalam hal formula secara aljabar yang ruwet yang dengan tepat menggambarkan "radiasi kuantitas gelap." Formula ini yang kerap digunakan dalam teori fisika sekarang dengan rapi meringkas data-data percobaan. Tetapi ada satu masalah: hukum fisika yang sudah diterima meramalkan adanya suatu formula yang samasekali berbeda.

Planck berkecimpung dalam-dalam terhadap soal ini dan akhirnya tampil dengan teori baru yang radikal: energi radiant cuma keluar pada pergandaan yang tepat dari unit elementer yang disebut Planck "kuantum". Menurut teori Planck, ukuran kuantum cahaya tergantung pada frekuensi cahaya (misalnya pada warnanya), dan juga berimbang dengan kuantitas fisik yang oleh Planck diringkas dengan "h", tetapi sekarang disebut "patokan Planck." Hipotesa Planck amatlah berlawanan dengan apa yang jadi konsep umum fisika. Tetapi, dengan penggunaan ini dia mampu menemukan keaslian teoritis yang tepat daripada formula yang benar tentang "radiasi kuantitas gelap."

Teori Planck begitu revolusioner, yang tak syak lagi bisa dianggap suatu gagasan eksentrik kalau saja Planck bukan seorang ahli fisika yang mantap dan konservatif. Kendati hipotesanya terdengar aneh, dalam soal khusus ini jelas merupakan penuntun ke arah formula yang benar.

Pada mulanya, umumnya ahli fisika (termasuk Planck sendiri) melihat hipotesanya sebagai tak lain dari sebuah fiksi matematik yang cocok. Sesudah beberapa tahun, hal itu berubah sehingga konsepsi Planck tentang kuantum dapat digunakan untuk pelbagai fenomena fisik selain untuk "radiasi kuantitas gelap." Einstein menggunakan konsep ini di tahun 1905 dalam rangka menjelaskan efek fotoelektrika, dan Niels Bohr menggunakannya di tahun 1913 dalam teorinya tentang struktur atom. Menjelang tahun 1918 tatkala Planck peroleh Hadiah Nobel, jelaslah sudah bahwa hipotesanya pada dasarnya benar dan itu mempunyai arti penting yang fundamental dalam teori fisika.

Sikap anti Nazi Planck yang keras membuat kedudukannya berabe di masa pemerintahan Hitler. Anak laki-lakinya dihukum mati di awal tahun 1945 akibat peranannya dalam komplotan para perwira yang punya rencana membunuh Hitler. Planck sendiri mati tahun 1947, pada umur delapan puluh sembilan tahun.

Perkembangan mekanika kuantum mungkin yang paling penting dari perkembangan ilmu pengetahuan dalam abad ke-20, lebih penting ketimbang teori relativitas Einstein. Patokan "h" Planck memegang peranan penting dalam teori fisika dan sekarang dihimpun jadi dua atau tiga patokan fisika paling dasar. Patokan itu muncul dalam teori struktur atom, dalam prinsip "ketidakpastian" Heisenberg, dalam teori radiasi dan dalam banyak lagi formula ilmiah. Perkiraan pertama Planck mengenai nilai jumlah adalah dalam batas perhitungan 2% yang diterima sekarang.

Planck umumnya dianggap bapak mekanika kuantum. Kendati dia memainkan peranan tak seberapa dalam perkembangan teori selanjutnya, adalah keliru mengecilkan arti Planck. Jalan mula yang disuguhkannya sungguh penting. Dia membebaskan pikiran orang dari anggapan-anggapan keliru yang ada sebelumnya, dan dia memungkinkan orang-orang sesudahnya menyusun teori yang jauh lebih jernih daripada yang sekarang kita miliki.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


40 PLATO 427 SM-347 SM

Filosof Yunani kuno Plato tak pelak lagi cikal bakal filosof politik Barat dan sekaligus dedengkot pemikiran etika dan metafisika mereka. Pendapat-pendapatnya di bidang ini sudah terbaca luas lebih dari 2300 tahun. Tak pelak lagi, Plato berkedudukan bagai bapak moyangnya pemikir Barat,

Plato dilahirkan dari kalangan famili Athena kenamaan sekitar tahun 427 SM. Di masa remaja dia berkenalan dengan filosof kesohor Socrates yang jadi guru sekaligus sahabatnya. Tahun 399 SM, tatkala Socrates berumur tujuh puluh tahun, dia diseret ke pengadilan dengan tuduhan tak berdasar berbuat brengsek dan merusak akhlak angkatan muda Athena. Socrates dikutuk, dihukum mati. Pelaksanaan hukum mati Socrates --yang disebut Plato "orang terbijaksana, terjujur, terbaik dari semua manusia yang saya pernah kenal"-- membikin Plato benci kepada pemerintahan demokratis.

Tak lama sesudah Socrates mati, Plato pergi meninggalkan Athena dan selama sepuluh-duabelas tahun mengembara ke mana kaki membawa.

Sekitar tahun 387 SM dia kembali ke Athena, mendirikan perguruan di sana, sebuah akademi yang berjalan lebih dari 900 tahun. Plato menghabiskan sisa umurnya yang empat puluh tahun di Athena, mengajar dan menulis ihwal filsafat. Muridnya yang masyhur, Aristoteles, yang jadi murid akademi di umur tujuh belas tahun sedangkan Plato waktu itu sudah menginjak umur enam puluh tahun. Plato tutup mata pada usia tujuh puluh.

Plato menulis tak kurang dari tiga puluh enam buku, kebanyakan menyangkut masalah politik dan etika selain metafisika dan teologi. Tentu saja mustahil mengikhtisarkan isi semua buku itu hanya dalam beberapa kalimat. Tetapi, dengan risiko menyederhanakan pikiran-pikirannya, saya mau coba juga meringkas pokok-pokok gagasan politiknya.yang dipaparkan dalam buku yang kesohor, Republik, yang mewakili pikiran-pikirannya tentang bentuk masyarakat yang menurutnya ideal.

Bentuk terbaik dari suatu pemerintahan, usul Plato, adalah pemerintahan yang dipegang oleh kaum aristokrat. Yang dimaksud aristokrat di sini bukannya aristokrat yang diukur dari takaran kualitas, yaitu pemerintah yang digerakkan oleh putera terbaik dan terbijak dalam negeri itu. Orang-orang ini mesti dipilih bukan lewat pungutan suara penduduk melainkan lewat proses keputusan bersama. Orang-orang yang sudah jadi anggota penguasa atau disebut "guardian" harus menambah orang-orang yang sederajat semata-mata atas dasar pertimbangan kualitas.

Plato percaya bahwa bagi semua orang, entah dia lelaki atau perempuan, mesti disediakan kesempatan memperlihatkan kebolehannya selaku anggota "guardian". Plato merupakan filosof utama yang pertama, dan dalam jangka waktu lama nyatanya memang cuma dia, yang mengusulkan persamaan kesempatan tanpa memandang kelamin. Untuk membuktikan persamaan pemberian kesempatannya, Plato menganjurkan agar pertumbuhan dan pendidikan anak-anak dikelola oleh negara. Anak-anak pertama-tama kudu memperoleh latihan fisik yang menyeluruh, tetapi segi musik, matematika dan lain-lain disiplin akademi tidak boleh diabaikan. Pada beberapa tahap, ujian ekstensif harus diadakan. Mereka yang kurang maju harus diaalurkan untuk ikut serta terlibat dalam kegiatan ekonomi masyarakat, sedangkan orang-orang yang maju harus terus melanjutkan dan menerima gemblengan latihan. Penambahan pendidikan ini harus termasuk bukan cuma pada mata pelajaran akademi biasa, tetapi juga mendalami filosofi yang oleh Plato dimaksud menelaah doktrin bentuk ideal faham metafisikanya.

Pada usia tiga puluh lima tahun, orang-orang ini yang memang sudah betul-betul meyakinkan mampu menunjukkan penguasaannya di bidang teori-teori dasar, harus menjalani lagi tambahan latihan selama lima belas tahun, yang mesti termasuk bekerja mencari pengalaman praktek. Hanya orang-orang yang mampu memperlihatkan bahwa mereka bisa merealisir dalam bentuk kerja nyata dari buku-buku yang dipelajarinya dapat digolongkan kedalam "kelas guardian." Lebih dari itu, hanya orang-orang yang dengan jelas bisa. menunjukkan bahwa minat utamanya adalah mengabdi kepada kepentingan masyarakatlah yang bisa diterima ke dalam. "kelas guardian."

Keanggotaan guardian tidak dengan sendirinya menarik perhatian masyarakat. Sebab, jadi guardian tidaklah banyak mendapatkan duit. Mereka hanya dibolehkan memiliki harta pribadi dalam jumlah terbatas dan tak boleh punya tanah buat rumah pribadinya. Mereka menerima gaji tertentu dan tetap (itu pun dalam jumlah yang tak seberapa), dan tidak dibolehkan punya emas atau perak. Anggota guardian tidak diperkenankan punya famili yang terpisah tempatnya, mereka harus makan berbareng, punya pasangan bersama. Imbalan buat pentolan-pentolan filosof ini bukannya kekayaan melainkan kepuasan dalam hal melayani kepentingan umum. Begitulah ringkasnya sebuah republik yang ideal menurut Plato.

Republik terbaca luas selama berabad-abad. Tetapi harus dicatat, sistem politik yang dianjurkan didalamnya belum pernah secara nyata dipraktekkan sebagai model pemerintahan mana pun. Selama masa antara jaman Plato hingga kini, umumnya negara-negara Eropa menganut sistem kerajaan. Di abad-abad belakangan ini beberapa negara menganut bentuk pemerintah demokratis. Ada juga yang menganut sistem pemerintahan militer, atau di bawah tiran demagog seperti misalnya Hitler dan Mussolini. Tak satu pun pemerintahan-pemerintahan ini punya kemiripan dengan republik ideal Plato. Teori Plato tak pernah jadi anutan partai politik mana pun, atau jadi basis gerakan politik seperti halnya terjadi pada ajaran-ajaran Karl Marx, apakah dengan demikian dapat kita simpulkan bahwa hasil karya Plato, kendati diperbincangkan dengan penuh penghargaan, sebenarnya sepenuhnya disisihkan orang dalam praktek? Saya pikir tidak.

Memang benar, tak satu pun pemerintahan sipil di Eropa disandarkan atas model Plato secara langsung. Namun, terdapat persamaan yang mengagumkan antara posisi gereja Katolik di Eropa abad tengah dengan "kelas guardian" Plato. Gereja Katolik abad pertengahan terdiri dari kaum elite yang mempertahankan diri sendiri agar tidak layu dan tersisihkan, yang anggota-anggotanya mendapat latihan-latihan filosofis resmi. Pada prinsipnya, semua pria, tak peduli dari mana asal-usulnya dapat dipilih masuk kependetaan (meski tidak untuk wanita). Juga pada prinsipnya, para pendeta itu tak punya famili dan memang diarahkan semata-mata agar mereka memusatkan perhatian pada kelompok mereka sendiri, bukannya nafsu keagungan disanjung-sanjung.

Peranan partai Komunis di Uni Soviet juga ada yang membandingkannya dengan "kelas guardian" Plato dalam dia punya republik ideal. Di sini pun kita temukan kelompok elite yang kesemuanya terlatih dengan filosofi resmi.

Gagasan Plato juga mempengaruhi struktur pemerintahan Amerika Serikat. Banyak anggota konvensi konstitusi Amerika mengenal dan tak asing dengan gagasan-gagasan politik Plato. Dia maksud, sudah barang tentu, agar Konstitusi Amerika Serikat membuka kemungkinan menggali dan mempengaruhi kehendak rakyat. Dan juga diinginkan sebagai sarana memilih orang-orang yang paling bijak dan paling baik untuk memerintah negara.

Kesulitan menentukan arti penting pengaruh Plato sepanjang masa --meski luas dan menyebar-- adalah ruwet dipaparkan dan bersifat tidak langsung. Sebagai tambahan teori politiknya, diskusinya di bidang etika dan metafisika telah mempengaruhi banyak filosof yang datang belakangan. Apabila Plato ditempatkan pada urutan sedikit lebih rendah ketimbang Aristoteles dalam daftar sekarang ini, hal ini terutama lantaran Aristoteles bukan saja seorang filosof melainkan pula seorang ilmuwan yang penting. Sebaliknya, penempatan Plato lebih tinggi urutannya ketimbang pemikir-pemikir seperti John Locke, Thomas Jefferson dan Voltaire, sebabnya lantaran tulisan-tulisan ihwal politiknya mempengaruhi dunia cuma dalam jangka masa dua atau tiga abad, sedangkan Plato punya daya jangkau lebih dari dua puluh tiga abad.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


73 WILHELM CONRAD RONTGEN 1845-1923

Bisakah pembaca bayangkan andaikata dunia tak punya alat Rontgen? Nyaris mustahil! Wilhelm Conrad Rontgen si penemu sinar X dilahirkan tahun 1845 di kota Lennep, Jerman. Dia peroleh gelar doktor tahun 1869 dari Universitas Zurich. Selama sembilan belas tahun sesudah itu, Rontgen bekerja di pelbagai universitas, dan lambat laun peroleh reputasi seorang ilmuwan yang jempol. Tahun 1888 dia diangkat jadi mahaguru bidang fisika dan Direktur Lembaga Fisika Universitas Wurburg. Di situlah, tahun 1895, Rontgen membuat penemuan yang membuat namanya kesohor.

Tanggal 8 Nopember 1895 Rontgen lagi bikin percobaan dengan "sinar cathode." Sinar cathode terdiri dari arus electron. Arus diprodusir dengan menggunakan voltase tinggi antara elektrode yang ditempatkan pada masing-masing ujung tabung gelas yang udaranya hampir dikosongkan seluruhnya. Sinar cathode sendiri tidak khusus merembes dan sudah distop oleh beberapa sentimeter udara. Pada peristiwa ini Rontgen sudah sepenuhnya menutup dia punya tabung sinar cathode dengan kertas hitam tebal, sehingga biarpun sinar listrik dinyalakan, tak ada cahaya yang bisa terlihat dari tabung. Tetapi, tatkala Rontgen menyalakan arus listrik di dalam tabung sinar cathode, dia terperanjat melihat bahwa cahaya mulai memijar pada layar yang terletak dekat bangku seperti distimulir oleh sinar lampu. Dia padamkan tabung dan layar (yang terbungkus oleh barium platino cyanide) cahaya berhenti memijar. Karena tabung sinar cathode sepenuhnya tertutup, Rontgen segera sadar bahwa sesuatu bentuk radiasi yang tak kelihatan mesti datang dari tabung ketika cahaya listrik dinyalakan. Karena ini merupakan hal yang misterius, dia sebut radiasi yang tampak itu "sinar X." Adapun "X" merupakan lambang matematik biasa untuk sesuatu yang tidak diketahui.

Tergiur oleh penemuannya yang kebetulan itu, Rontgen menyisihkan penyelidikan-penyelidikan lain dan pusatkan perhatian terhadap penelaahan hal-ihwal yang terkandung dalam "sinar X." Sesudah beberapa minggu kerja keras, dia menemukan bukti-bukti lain seperti ini: (1) sinar X bisa membikin sinar pelbagai benda kimia selain "barium platinocyanide." (2) sinar X dapat menerobos melalui pelbagai benda yang tak tembus oleh cahaya biasa. Khusus Rontgen menemukan bahwa sinar X dapat menembus langsung dagingnya tetapi berhenti pada tulangnya. Dengan jalan meletakkan tangannya antara tabung sinar cathode dan layar yang bersinar, Rontgen dapat melihat di layar bayangan dari tulang tangannya. (3) sinar X berjalan menurut garis lurus; tidak seperti partikel bermuatan listrik, sinar X tidak terbelokkan oleh bidang magnit.

Sinar X memberi sumbangan besar dan kemajuan dunia kedokteran gigi

Bulan Desember 1895 Rontgen menulis kertas kerja pertamanya mengenai sinar X. Laporannya dalam waktu singkat menggugah perhatian dan kegemparan. Dalam tempo beberapa bulan, beratus ilmuwan melakukan penyelidikan sinar X, dan dalam tempo setahun sekitar 1000 kertas kerja diterbitkan tentang masalah itu! Salah seorang ilmuwan yang penyelidikannya langsung bersandar dari hasil penemuan Rontgen adalah Antoine Henri Becquerel. Orang ini, meskipun maksud utamanya menyelidiki sinar X, justru menemukan fenomena penting tentang radioaktivitas.

Secara umum, sinar X bekerja bilamana enerji tinggi elektron mengenai sasaran. Sinar X itu sendiri tidak mengandung elektron, tetapi gelombang elektron magnetik. Oleh karena itu pada dasarnya dia serupa dengan radiasi yang dapat terlihat mata (yaitu gelombang cahaya), kecuali panjang gelombang sinar X jauh lebih pendek.

Penggunaan sinar X yang paling dikenal --tentu saja-- di bidang pengobatan dan diagnosa gigi. Penggunaan lain adalah di bidang radioterapi, di mana sinar X digunakan untuk menghancurkan tumor ganas atau mencegah pertumbuhannya.

Sinar X juga banyak digunakan di pelbagai keperluan industri. Misalnya, bisa digunakan buat ukur tebal sesuatu benda atau mencari kerusakan yang tersembunyi. Sinar X juga berfaedah di banyak bidang penyelidikan ilmiah, mulai dari biologi hingga astronomi. Khususnya, sinar X menyuguhkan para ilmuwan sejumlah besar informasi yang berkaitan dengan atom dan struktur molekul.

Kendati begitu, orang janganlah berlebih-lebihan menilai arti penting Rontgen. Memang benar, penggunaan sinar X membawa banyak manfaat, tetapi orang tidak bisa berkata dia telah merombak keseluruhan teknologi kita, seperti halnya penemuan Faraday atas pembuktian elektro magnetik. Begitu pula orang tidak bisa bilang penemuan sinar X benar-benar merupakan arti penting yang mendasar dalam teori ilmu pengetahuan. Sinar ultraviolet (yang panjang gelombangnya lebih pendek ketimbang cahaya yang tampak oleh mata) telah diketahui orang hampir seabad sebelumnya. Adanya sinar X --yang punya persamaan dengan gelombang ultraviolet, kecuali panjang gelombangnya masih lebih pendek-- masih berada dalam kerangka fisika klasik. Di atas segala-galanya, saya pikir layak menempatkan arti penting Rontgen di bawah Becquerel yang penemuannya lebih punya makna penting yang mendasar.

Rontgen tak punya anak, karena itu dia dan istrinya mengangkat anak seorang gadis. Tahun 1901 Rontgen menerima Hadiah Nobel untuk bidang fisika, yang untuk pertama kalinya diberikan untuk bidang itu. Dia tutup usia di Munich, Jerman tahun 1923.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


71 JEAN-JACQUES ROUSSEAU 1712-1778

Lahir di Jenewa, Swiss, filosof tenar Jean-Jacques Rousseau ini. Malang menimpa, bundanya hembuskan napas teraklrir tak lama sesudah melahirkannya. Rupanya, nasib buruk masih terus membuntuti: di umur sepuluh tahun ayahnya diusir dan meninggalkan Jenewa dan hiduplah Rousseau seorang diri. Kemudian Rousseau sendiri meninggalkan Jenewa tahun 1728 ketika umurnya menginjak enam belas tahun. Bertahun Rousseau awam seawam-awamnya, tak terkenal namanya samasekali, berkelana dari satu tempat ke tempat lain, dan bekerja di satu tempat dan pindah kerja di tempat lain. Di sela-sela itu dia terlibat percintaan dengan banyak wanita, antara lain dengan Therese Levasseur yang ujungujungnya punya lima anak di luar perkawinan. Dia tempatkan kelima anak itu di asrama anak-anak yang tidak ketahuan bapak-ibunya. (Tatkala usianya mencapai lima puluh tahun, Therese dinikahinya betul-betul).

Pada tahun 1750 --di umur tiga puluh delapan-- mendadak Rousseau jadi tenar. Akademi Dijon menawarkan hadiah esai terbaik tentang pokok soal: apakah seni dan ilmu pengetahuan memang punya manfaat buat kemanusiaan, berhasil dapat hadiah pertama. Sesudah itu namanya melangit. Beruntun muncullah karya-karya lainnya, termasuk Discourse on the Origin of Inequality (1755); La nouvelle Heloise (1761); Emile (1762); The Social Contract (1762); Confessions (1770) yang kesemuanya itu melambungkan kemasyhurannya. Tambahan lagi, karena Rousseau suka musik, dia menggubah dua opera masing-masing Les muses galantes dan Le devin du village.

Kendati mulanya Rousseau sahabat sejumlah penulis pembaharu Perancis --termasuk Denis Diderot dan Jean d'Alambert, jalan pikirannya segera bersimpang jalan tajam dengan mereka. Karena Rousseau menentang rencana Voltaire mendirikan sebuah teater di Jenewa (Rousseau bersikeras bahwa teater merupakan sekolah yang membejatkan moral), Rousseau dibenci habis-habisan oleh Voltaire. Disamping itu, citra rasa Rousseau berbeda amat dengan rasionalisme Voltaire dan kaum Encyclopedist. Mulai tahun 1762 dan seterusnya, Rousseau menghadapi kesulitan dengan pihak penguasa karena tulisan-tulisan politiknya. Beberapa kawan dekatnya mulai menjauh darinya dan bersamaan dengan saat itulah Rousseau tampak mengalami kelainan jiwa. Meskipun sejumlah orang masih bersahabat dengannya, Rousseau bersikap bermusuhan dengan mereka karena sifatnya sudah menjadi penuh curiga dan kasar. Selama dua puluh tahun sisa hidupnya, dia umumnya menjadi orang penuh benci dan kecewa serta dirundung kemurungan tak bahagia. Dia meninggal dunia 1778 di Ermenonville Perancis.

Tulisan-tulisan Rousseau orang bilang merupakan faktor penting bagi pertumbuhan sosialisme, romantisme, totaliterisme, anti-rasionalisme, serta perintis jalan ke arah pecahnya Revolusi Perancis dan merupakan penyumbang buat ide-ide modern menuju demokrasi dan persamaan. Dia juga dianggap punya sumbangan penting dalam hal pengaruh teori pendidikan modern. Telah lama dipermasalahkan di bidang teoritis bahwa manusia hampir pada hakekatnya merupakan produk alam sekitarnya (karena itu mudah berubah serta peka). Anggapan ini berasal pula dari tulisan-tulisan Rousseau. Dan sudah barang tentu, dia pun punya saham dalam hal pemikiran bahwa teknologi modern dan masyarakat itu sesuatu yang buruk. Dia pula yang memperkenalkan khayalan tentang "kualitas keprimitifan." Pada mulanya Rousseau tidak pernah menggunakan sebutan itu, dan juga dia tidak merupakan seorang pengagum penduduk pribumi pulau-pulau di laut selatan, atau pun orang-orang Indian. Pikiran tentang apa yang disebut "kualitas keprimitifan" telah dikenal jauh sebelum jaman Rousseau, dan penyair Inggris kenamaan, John Dryden, sudah menggunakan sebutan yang persis begitu lebih dari seabad sebelum Rousseau lahir ke dunia. Dan bukan pula Rousseau yang berpendapat dan bersikap bahwa masyarakat itu dasarnya brengsek. Malah sebaliknya, dia senantiasa menekankan bahwa masyarakat itu perlu untuk manusia.

Dan akan halnya Rousseau-lah yang mula-mula mencetuskan gagasan "kontrak sosial" itu pun sepenuhnya palsu. Gagasan ini sudah didiskusikan panjang-lebar oleh John Locke yang hasil karyanya sudah diterbitkan jauh sebelum Rousseau lahir. Bukti menunjukkan, filosof Inggris yang masyhur Thomas Hobbes telah pula mendiskusikan pikiran ini (kontrak sosial) bahkan sebelum John Locke.

Bagaimana pula ihwal penolakan Rousseau terhadap teknologi? Amatlah gamblang dan jelas bahwa dua abad sesudah Rousseau meninggal dunia menyaksikan tumbuhnya teknologi yang luar biasa. Penentangan Rousseau terhadap teknologi dengan begitu jelas sia-sia belaka. Kalau toh terasa ada gerutu anti teknologi dewasa ini, itu sama sekali bukanlah bertolak dari tulisan Rousseau melainkan akibat yang tak diharapkan dari penggunaan teknologi yang tak terkendali di abad akhir ini.

Banyak para pemikir mengusulkan bahwa faktor lingkungan punya makna penting dalam pembentukan karakter manusia, karena itu saya pikir tak ada alasan mengaitkan ini dengan pikiran Rousseau karena toh memang menjadi pendapat umum. Begitu juga nasionalisme, sudah merupakan faktor pendorong utama jauh sebelum Rousseau hidup dan peranannya dalam pertumbuhan nasionalisme ini tidaklah seberapa.

Apakah tulisan-tulisan Rousseau merintis jalan ke arah pecahnya Revolusi Perancis? Sampai batas tertentu memang tak dapat disangkal, dan mungkin lebih penting dari apa yang disumbangkan oleh Diderot dan d' Alambert. Tetapi, pengaruh Voltaire yang tulisan-tulisannya muncul lebih dulu, jumlahnya lebih banyak, lebih jelas arahnya, pokoknya lebih punya kaitan dari banyak segi.

Memang benar, Rousseau seorang anti-rasionalis diukur dari wataknya, khusus bertentangan dengan para penulis masyhur Perancis pada jamannya. Tetapi, anti-rasionalis bukanlah pula barang baru; kepercayaan politis serta sosial kita sering bertolak dari emosi dan prasangka, kendati kita coba-coba menyebutnya rasional sekedar satu alasan untuk meyakinkan mereka.

Tetapi, jika pengaruh Rousseau tidaklah sebesar anggapan para pengagumnya, bagaimanapun juga cukup meluas. Sebab, sepenuhnya benar bahwa dia merupakan faktor penting dalam hal pertumbuhan romantisme dalam kesusasteraan, dan pengaruhnya di bidang teori pendidikan berikut pemraktekannya telah membuktikan arti pentingnya. Rousseau memperkecil makna penting pendidikan anak-anak lewat buku bacaannya, karena dianggapnya lebih efektif belajar lewat pengalaman. (Kebetulan, Rousseau seorang penganjur gigih agar bayi minum susu ibu). Kedengarannya mencengangkan betapa seorang yang meninggalkan anaknya sendiri punya keberanian beri ceramah perihal bagaimana memelihara dan membesarkan anak-anak, tetapi tak usah diragukan bahwa gagasan-gagasan Rousseau punya pengaruh mendalam pada teori pendidikan modern.

Banyak pikiran menarik dan orisinal terdapat dalam tulisan-tulisan politik Rousseau. Tetapi yang paling menonjol dari kesemuanya itu adalah gairahnya yang berkobar-kobar terhadap terjelmanya persamaan hak dan derajat, dan perasaan yang membawa bahwa struktur masyarakat yang ada merupakan sesuatu yang tak tertahankan ketidakadilannya. ("Manusia dilahirkan merdeka; dan di mana-mana dia terbelenggu oleh rantai"). Rousseau sendiri tidak menganjurkan tindak kekerasan, tetapi jelas dia menggoda orang lain memilih revolusi kekerasan untuk mencapai perbaikan tingkat demi tingkat.

Pandangan Rousseau terhadap milik pribadi (dan juga terhadap pelbagai pokok masalah) sering bertentangan satu sama lain. Pernah dia menggambarkan hak milik pribadi itu merupakan "hak yang paling suci dari semua hak penduduk." Tetapi, bisa juga dibilang bahwa serangannya terhadap hak milik pribadi punya akibat lebih besar terhadap sikap para pembacanya ketimbang komentar-komentarnya yang bernada memuji dan menyanjung. Rousseau merupakan salah satu dari penulis modern pertama yang punya arti penting melabrak habis lembaga hak milik pribadi, karena itu dia bisa dianggap selaku pemula dari faham sosialisme dan komunisme modern.

Akhirulkalam, orang tidak boleh anggap sepele teori Rousseau di bidang konstitusi. Ide sentral tentang "Kontrak sosial" adalah, menurut bunyi kalimat Rousseau sendiri "pengalihan secara total seluruh hak-hak orang per orang kepada masyarakat secara keseluruhan." Kalimat ini mempersempit ruang gerak buat kebebasan pribadi atau untuk hak-hak asasi. Rousseau sendiri adalah seorang pembangkang terhadap penguasa, tetapi pengaruh pokok dari bukunya dapat dibuktikan kemudian oleh negara-negara totaliter.

Rousseau dikritik sebagai seorang kehinggapan penyakit syaraf yang gawat (belum lagi anggapan bahwa dia sinting), sebagai seorang lelaki chauvinis, seorang pemikir yang bikin resah dan pikirannya tidak praktis. Kritik-kritik macam ini umumnya dapat dibenarkan. Tetapi, yang lebih penting dari kekurangan-kekurangan yang ada pada Rousseau adalah pandangannya yang tajam dan kecerdasan yang orisinal yang terus berlangsung mempengaruhi pemikiran modern selama lebih dari dua abad.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


36 WILLIAM SHAKESPEARE 1564-1616

Dramawan dan penyair besar Inggris William Shakespeare dilahirkan tahun 1564 di Stratford-on-Avon, Inggris. Tampaknya dia peroleh pendidikan dasar yang lumayan tetapi tak sampai injak perguruan tinggi. Shakespeare kawin di umur delapan belas (istrinya umur dua puluh enam), beranak tiga sebelum umurnya mencapai dua puluh satu.

Beberapa tahun kemudian, dia pergi ke London, menjadi anak panggung dan penulis drama. Tatkala usianya mencapai tiga puluh Shakespeare sudah menunjukkan keberhasilan. Dan tatkala umurnya menginjak tiga puluh empat, dia sudah jadi orang berduit dan dianggap penulis drama Inggris terkemuka. Sepuluh tahun kemudian, dia sudah membuahkan karya-karya besar seperti Julius Caesar, Hamlet, Othello, Macbeth dan King Lear.

Dalam jangka waktu dua puluh tahun yang punya makna khusus Shakespeare tinggal di London itu, istrinya tetap tinggal di Stratford. Shakespeare mati di tahun 1616 pada sekitar ulangtahunnya yang ke-52. Dia tidak punya keturunan yang hidup.

Ada 38 drama terkenal ciptaan Shakespeare termasuk beberapa drama kecil yang mungkin digarap bersama orang lain. Selain itu, dia menulis sejumlah 154 sonata dan 3 atau 4 sajak-sajak panjang.

Ditilik dari kegeniusan Shakespeare, hasilnya dan kemasyhurannya yang memang sudah sewajarnya, mungkin timbul kesan aneh apa sebab namanya tidak ditempatkan di urutan lebih atas dalam daftar buku ini. Saya menempatkan Shakespeare begitu rendah bukan lantaran saya tidak menghargai daya hasil seninya, tetapi semata-mata karena saya yakin bahwa pada umumnya kesusasteraan atau tokoh-tokoh seniman tidaklah punya pengaruh besar dalam sejarah.

Kegiatan pemuka-pemuka agama, ilmuwan, politikus, para penyelidik, filosof, para pecipta lebih sering berpengaruh terhadap pelbagai bidang kehidupan manusia. Misalnya, kemajuan ilmu punya pengaruh besar terhadap peri kehidupan ekonomi dan politik, dan juga berpengaruh terhadap kepercayaan agama, sifat filosofis dan perkembangan seni.

Tetapi, seorang pelukis masyhur, kendati dia punya pengaruh besar terhadap pelukis lain, tidaklah punya pengaruh apa-apa terhadap perkembangan musik dan kesusasteraan, konon pula terhadap ilmu pengetahuan, atau bidang penyelidikan. Hal serupa berlaku pula untuk bidang-bidang sajak, drama dan musik. Walhasil, secara umum bisalah dibilang, pengaruh seniman itu cuma menyentuh bidang seni, bahkan terbatas pada bagian-bagian seni tertentu. Oleh sebab itu, tak ada tokoh kesusasteraan, musik atau seni lain yang diletakkan di atas urutan No. 30, malahan hanya sedikit sekali yang ditampilkan dalam buku ini.

Kalau demikian halnya, mengapa masih ada juga seniman yang termasuk daftar? Jawabnya ialah, kesenangan terhadap seni merupakan bagian langsung (meski tidak selalu merupakan bagian pokok) dalam kehidupan individu. Dengan kata lain, seseorang bisa menyediakan sebagian dari waktunya mendengarkan musik, sebagian membaca buku, sebagian memandang lukisan dan sebagainya. Bahkan apabila waktu yang kita habiskan untuk mendengarkan musik tak punya pengaruh terhadap kegiatan kita lainnya (ini tentu saja sesuatu yang dilebih-lebihkan) toh waktu itu tetap merupakan hal yang penting dalam hidup kita.

Tentu saja pribadi seorang seniman bisa saja punya pengaruh terhadap kehidupan kita lebih dari sekedar waktu yang kita habiskan untuk mendengarkan musik, membaca buku atau menikmati hasil karya mereka. Ini lantaran karyanya telah mempengaruhi begitu rupa baiknya karya seniman lain yang hasilnya kita senangi.

Dalam beberapa hal, kerja artistik sedikit banyak punya makna filosofis yang dapat mempengaruhi sikap kita dalam bidang masalah lain. Ini tentu saja terjadi lebih kerap dalam hal yang berkaitan dengan kesusasteraan ketimbang dengan musik atau lukisan. Misalnya, dalam Romeo and Juliet (Act III, scene 1) Shakespeare menulis ucapan sang pangeran "Mercy but murders, pardoning those that kill," jelas menyuguhkan suatu ide (lepas orang terima atau tidak) yang punya makna filosofis dan lebih punya pengaruh politis ketimbang, katakanlah, memandang lukisan "Mona Lisa."

Kelihatannya tak ragu lagi Shakespeare mengungguli semua tokoh-tokoh sastra. Relatif, sedikit sekali sekarang ini orang baca karya Chaucer, Virgil atau bahkan Homer, kecuali jika karya mereka itu jadi ketentuan bacaan sekolah. Tetapi, pementasan sebuah karya Shakespeare pastilah dapat sambutan. Kelebihan Shakespeare dalam hal perangkuman bait-bait betul-betul tak tertandingkan dan kalimat-kalimatnya sering dikutip, bahkan oleh orang yang tak pernah barang sekali pun melihat atau membaca dramanya. Lebih dari itu, nyata benar betapa ketenarannya bukanlah sekedar sepintas lintas. Karyanya menyuguhkan kebahagian kepada pembacanya dan penontonnya selama hampir empat abad. Karena karya-karya itu sudah mantap teruji jaman, adalah pantas menganggap bahwa karya Shakespeare akan terus tenar berabad-abad mendatang.

Dalam hal menentukan arti penting Shakespeare orang harus memperhitungkan andaikata dia tak pernah hidup di dunia, drama-dramanya tak akan pernah ditulis orang samasekali. Tentu saja, sampai batas tertentu, pernyataan serupa dapat diberikan kepada tiap tokoh artis atau sastra. Namun, faktor itu tampaknya tidak begitu punya arti penting khusus dalam penilaian terhadap bobot pengaruh yang ada pada seniman-seniman ukuran kecil.

Kendati Shakespeare menulis dalam bahasa Inggris, dia betul-betul tokoh yang dikenal seseluruh dunia. Jika bukannya suatu bahasa yang teramat universal, bahasa Inggris adalah paling mendekati ukuran itu ketimbang bahasa-bahasa lain yang pernah ada. Lagi pula, karya Shakespeare sudah diterjemahkan secara luas dan karyanya dibaca dan dipentaskan di pelbagai negeri.

Ada tentu saja beberapa penulis tenar yang karyanya dikecam oleh kritikus-kritikus seni. Tidaklah demikian halnya pada Shakespeare yang karyanya dihargai tanpa cadangan oleh para ahli sastra. Generasi-generasi penulis drama mempelajari karyanya dan mencoba meniru sebaik atau mengunggulinya. Gabungan antara pengaruh yang amat besar terhadap para pengarang dan ketenaran yang tak berkeputusan di kalangan masyarakatlah yang menempatkan Shakespeare di urutan cukup tinggi dalam daftar buku ini.

Situs Web

  • http://www.bbc.co.uk/history/historic_figures/shakespeare_william.shtml
  • http://www.online-literature.com/shakespeare/

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


18 SHIH HUANG TI 259 SM-210 SM

Kaisar Cina yang besar Shih Huang Ti dari tahun 238-210 SM menyatukan Cina dengan kekuatan senjata dan meletakkan dasar perombakan-perombakan. Perombakan ini merupakan faktor utama dalam penyatuan kultural Tiongkok hingga kini.

Shih Huang Ti (juga terkenal dengan julukan Ch'in Shih Huang Ti) dilahirkan tahun 259 SM dan wafat tahun 210 SM. Untuk memahami arti penting pribadinya, kita perlu mengetahui dulu latar belakang historis masanya. Dia lahir di penghujung tahun dinasti Chou yang didirikan sekitar 1100 SM. Berabad sebelum masanya, dinasti Chou sudah kehilangan keampuhannya selaku penguasa, dan Cina terpecah belah menjadi banyak sekali negara-negara feodal.

Pelbagai raja-raja feodal ini tak henti-hentinya bertempur satu sama lain, dan lambat laun beberapa penguasa kecil melenyap. Salah satu dari negeri terkuat yang selalu baku hantam itu Ch'in, di bagian Cina sebelah barat. Pemimpin-pemimpin kerajaan Ch'in menganut mazhab filosofis legalis yang dijadikan dasar negara. Kong Hu-Cu menganjurkan agar penduduk diperintah lewat contoh suri teladan akhlak dari pemimpinnya. Tetapi, menurut mazhab filosofi legalis, rakyat tidak cukup baik diperintah lewat cara yang ditunjukkan Kong Hu-Cu, karena itu tidak mungkin ditrapkan. Mendingan, rakyat itu diawasi ketat lewat aturan-aturan keras dan dipaksa tanpa pandang bulu. Hukum dan aturan digariskan oleh penguasa dan penguasa dapat mengubah kalau dia pandang perlu untuk kepentingan politik masa depan negeri.

Bisa jadi akibat berpegang pada ide legalis, bisa jadi juga karena letak posisi geografisnya, atau bisa jadi berkat kemampuan kepemimpinan Ch'in, negeri itu menjadi negeri paling kuat diantara negeri-negeri kerajaan di Cina pada saat Cheng (keturunan Shih Huang Ti di masa depan) lahir. Secara simbolis Cheng naik tahta pada tahun 246 SM pada umur tigabelas tahun tetapi dalam praktek sebuah dewan memegang pemerintahan hingga Cheng cukup dewasa di tahun 238 SM. Raja baru itu mengangkat jendral-jendral yang berkemampuan dan dengan semangat berkobar-kobar mengganyang negeri-negeri feodal yang masih tinggal. Negeri feodal terakhir rontok tahun 221 SM dan sesudah itu dia bisa memproklamirkan diri selaku Wang (raja) seluruh Cina. Sekedar memberi bobot, dalam rangka usahanya memutus hubungan dengan masa lampau, dia memakai gelar baru dan menyebut dirinya Shih Huang Ti yang maknanya "Kaisar pertama."

Shih Huang Ti segera bergegas melakukan perubahan-perubahan besar. Berdasar tekad mencegah cerai-berainya lagi Cina yang telah merusakkan kerajaan Chou, dia memutuskan menghapus habis seluruh sistem pemerintahan feodal. Wilayah yang dikuasainya dibagi-baginya menjadi 36 propinsi, dan pada tiap propinsi diangkat seorang gubernur sipil yang langsung ditunjuk oleh kaisar. Shih Huang Ti mengeluarkan dekrit bahwa gubernur propinsi tidaklah lagi berdasar keturunan. Akibat dari keputusan ini, terjadilah kebiasaan memindah-mindahkan gubernur dari satu propinsi ke propinsi lain untuk mencegah kemungkinan timbulnya pejabat daerah yang ambisius dan menyusun basis kekuatan untuk kepentingan dirinya sendiri. Tiap propinsi juga punya pimpinan militer, ditunjuk oleh kaisar dan sewaktu-waktu bisa dipindah kapan saja dia berkenan. Di samping itu ditunjuknya pula pejabat ketiga untuk memelihara keseimbangan antara gubernur sipil dan gubernur militer. Dia membangun jalan raya yang panjang dan rapi menghubungkan ibukota dengan kota-kota propinsi. Jalan raya itu dibangun sedemikian rupa --di samping arti ekonomisnya-- juga sewaktu-waktu dapat digunakan untuk gerakan tentara pusat ke daerah-daerah yang kalau-kalau banyak tingkah dan coba-coba bikin ulah yang bisa mengganggu keutuhan dan kestabilan kekuatan pusat. Shih Huang Ti pun tak lupa mengumumkan aturan bagi aristokrat-aristokrat lama yang masih hidup harus menetap di ibukota Hsieng yang dengan maksud supaya mereka dapat dengan mudah diawasi gerak-geriknya.

Tetapi, Shih Huang Ti tidaklah puas hingga di situ. Dia tidak puas hanya sampai urusan persatuan politik dan militer semata, tetapi juga berusaha menggalang kesatuan ekonominya. Dia menentukan norma-norma ukuran baik untuk berat timbangan maupun panjang sesuatu barang. Dia menetapkan standar mata uang, macam-macam peralatan, lebar serta panjang kendaraan dan mengawasi konstruksi jalan raya dan saluran-saluran air. Dan dia juga menetapkan sistem hukum yang seragam untuk seluruh Cina berikut standar bahasa tulisan.

Perbuatan kaisar yang paling termasyhur (atau barangkali yang paling tidak populer) adalah peraturan yang dikeluarkannya tahun 213 SM yang mengharuskan bakar semua buku di Cina, kecuali buku-buku yang berkaitan dengan masalah pertanian, kedokteran, catatan sejarah mengenai negara Ch'in dan buku-buku falsafah yang ditulis oleh pengarang-pengarang penganut faham legalis. Selebihnya --tidak kecuali buku-buku doktrin Kong Hu-Cu-- mesti dimusnahkan. Dengan dikeluarkannya aturan yang kelewatan ini mungkin merupakan contoh pertama adanya sensor besar-besaran dalam sejarah. Dia bermaksud melabrak habis filosofi-filosofi lawannya, khususnya faham Kong Hu-Cu. Tetapi, Shih Huang Ti memerintahkan mengkopi buku-buku yang dilarang dan disimpan di perpustakaan di ibukota.

Politik luar negerinya tak kurang keras serta kuatnya. Dia melakukan penaklukan di bagian selatan Cina, dan daerah-daerah yang ditaklukkan dimasukkan ke dalam wilayah Cina. Juga di utara dan di barat pasukannya berhasil, namun dia tidak mampu menundukkan penduduknya secara permanen. Untuk mencegah jangan sampai mereka menyerang Cina, Shih Huang Ti menghubungkan pelbagai dinding lokal yang memang sudah ada di perbatasan Cina utara sehingga menjadi jalur tembok raksasa. Tembok besar Cina itu masih utuh terdapat hingga kini. Konstruksi proyek ini berikut pertempuran-pertempuran dengan pihak luar, membebankan penduduk dengan pajak tinggi, dan ini membuatnya tidak populer. Karena pemberontakan melawan pemerintahan tangan besinya tidak mungkin, serangkaian perbuatan dilakukan orang untuk menghabiskan nyawanya. Tetapi, tak satu pun usaha pembunuhan ini yang berhasil, dan Shih Huang Ti mati secara wajar tahun 210 SM.

Tembok Besar China

Kaisar digantikan putera keduanya bergelar Erh Shih Huang Ti. Tetapi, sang anak tidak memiliki kemampuan sang ayah, karena itu beberapa pemberontakan pun meletus. Dalam tempo empat tahun dia terbunuh. Perpustakaan kerajaan dibumihangus, dan dinasti Ch'in sepenuhnya ditumbangkan.

Namun, karya usaha Shi Huang Ti yang sudah dirampungkannya bukanlah hal yang percuma. Orang Cina memang bersenang hati pemerintahan tiraninya sudah berakhir, tetapi, ada sebagian kecil yang berhasrat kembali ke suasana anarki seperti masa lampau. Dinasti berikutnya (dinasti Han) meneruskan sistem dasar administratif yang ditegakkan oleh Ch'in Shih Huang Ti. Dan memang dalam kenyataannya, sepanjang dua puluh satu abad kekaisaran Cina melanjutkan garis-garis yang sudah diletakkan. Meskipun sistem hukum Ch'in yang keras segera dilunakkan oleh para kaisar dinasti Han, dan biarpun keseluruh filosofi legalis sudah dijauhi dan Confucianisme menjadi lagi falsafah negara, penyatuan politik dan kultural yang sudah dibangun oleh Shih Huang Ti tidaklah luntur.

Secara keseluruhan, makna penting Shih Huang Ti untuk Cina sudahlah terang benderang. Orang-orang Barat senantiasa terpukau oleh besarnya ukuran Cina, tetapi umumnya sepanjang sejarah sebenarnya tidaklah lebih besar penduduknya ketimbang Eropa. Perbedaannya adalah, Eropa senantiasa terpecah-pecah menjadi negara kecil-kecil sedangkan Cina dipersatukan menjadi sebuah negeri besar. Perbedaan ini tampak berkat faktor-faktor politik dan sosial, bukannya lantaran faktor geografi, misalnya dalam hal jarak panjang pegunungan di Cina tidaklah banyak beda dengan apa yang ada di Eropa. Karuan saja, penyatuan Cina tidaklah bisa dianggap semata-mata kerja Shih Huang Ti seorang. Banyak orang --misalnya Sui Wen Ti-- juga memainkan peranan penting, tetapi tidaklah perlu diragukan lagi Shih Huang Ti yang paling penting dari yang penting. Dialah titik sentralnya.

Berbicara tentang Shih Huang Ti tidaklah tuntas sempurna tanpa menyebut-nyebut perdana menterinya yang cerdas dan hebat, Li Ssu. Memang, begitu pentingnya pengaruh Li Ssu terhadap pengambilan keputusan kaisar sehingga sulit membedakan mana yang lebih menentukan diantara keduanya menyangkut perubahan-perubahan besar yang terjadi. Untuk terhindar dari kesulitan tilik sana tilik sini, saya menetapkan semua jasa-jasa perbuatan gabungan mereka kepada Shih Huang Ti. (Lagi pula, biarpun Li Ssu mengajukan nasehat, kata terakhir ada pada kaisar).

Shih Huang Ti, antara lain akibat perbuatan membakar buku-buku, dikutuk oleh umumnya penulis-penulis berfaham Kong Hu-Cu di belakang hari. Mereka mengutuknya sebagai tiran, kedukun-dukunan, penuh takhyul, jahanam, anak sundal dan berkemampuan kepalang tanggung. Sebaliknya, Cina Komunis umumnya memujanya selaku pemikir progresif. Penulis-penulis Barat kadangkala membandingkan Shih Huang Ti dengan Napoleon. Tetapi, tampaknya dia lebih mirip dengan Augustus Caesar, pendiri kekaisaran Romawi. Empirium yang mereka dirikan sedikit banyak punya kemiripan dalam ukuran luas daerah dan jumlah penduduk. Bedanya, empirium Romawi berdiri jauh lebih singkat dan daerah yang diperintah oleh August Caesar tidak mampu dipersatukan dalam jangka waktu lama. Tidaklah demikian pada Shih Huang Ti. Itu sebabnya Shih Huang Ti lebih punya pengaruh ketimbang Augustus Caesar.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


63 JOSEPH STALIN 1879-1953

Nama aslinya panjang dan tidak gampang diingat: Iosif Vissarionovich Dzugashvili. Dunia mengenalnya dengan Joseph Stalin, yang bertahun-tahun jadi diktator proletariat Uni Soviet. Dilahirkan tahun 1879 di kota Gori, Georgia di Kaukasus dan bahasa asalnya pun Georgia, yang jauh berbeda dengan bahasa Rusia. Baru belakangan bahasa Rusia dipelajarinya, tetapi tiap ngomong, aksen Georgianya tak pernah lenyap. Dia dibesarkan dalam suasana miskin papa. Ayahnya tukang sol sepatu yang gemar mabuk dan menggebuki anaknya sampai melintir. Ayah pemabuk ini meninggal tatkala Iosif berumur sebelas tahun. Selagi muda Iosif belajar di sekolah gereja di kota Gori dan sesudah menginjak umur belasan dia masuk seminari teologi di Tiflis. Tetapi, tahun 1899 dia ditendang keluar seminari karena dituduh "menyebar pikiran-pikiran subversif." Maka bergabunglah ia dengan gerakan Marxis bawah tanah, dan di tahun 1903, tatkala ada perpecahan dalam tubuh partai, dia memihak kelompok Bolshevik. Hingga tahun 1917 dia merupakan anggota partai yang gigih dan giat, ditahan tak kurang enam kali. (Tetapi, umumnya hukuman yang menimpanya tidak berat. Lebih dari satu kali dia mencoba melarikan diri dari tahanan. Ada dugaan, ada masa singkat dimana sebetulnya dia merupakan agen ganda). Di masa inilah dia mulai pakai nama samaran yang sedap dan cocok: Stalin, orang yang terbuat dari baja.

Stalin tidak pegang peranan menentukan dalam revolusi tahun 1917. Tetapi, dia amat aktif dalam masa dua tahun berikutnya, dan di tahun 1922 dia menjadi Sekretaris Jendral Partai Komunis. Kedudukan ini membuka kesempatan luas baginya menggunakan pengaruh terhadap jalannya administrasi partai dan sekaligus merupakan faktor utama dalam pergulatan menuju puncak kekuasaan sesudah Lenin meninggal dunia.

Jelas sekali, Lenin cenderung agar penggantinya Leon Trotsky. Nyatanya, dalam testamen politiknya Lenin menandaskan bahwa Stalin terlampau keras dan mesti disingkirkan dari kedudukan Sekretaris Jendral partai. Tetapi, sesudah Lenin tiada di awal tahun 1924, Stalin menggantikannya seraya menyembunyikan testamen Lenin. Lebih jauh dari itu, Stalin berhasil menggalang kekuatan bersama Lev Kamenev dan Grigori Zinoviev, dua anggota penting politbiro, dan membentuk troika atau triumvirate. Bersama-sama mereka berhasil mengalahkan Trotsky dan para pengikutnya. Kemudian Stalin --seorang genius dalam hal perkelahian geser-menggeser dalam kelompok-- berbalik menghadapi Zinoviev dan Kamenev serta menyingkirkan kedua mereka. Sesudah berhasil mengalahkan "oposisi sayap kiri" (misalnya: Trotsky, Kamenev, Zinoviev dan pengikutnya) dalam perebutan kekuasaan, Stalin meneruskan menerima beberapa usul-usul politik mereka. Tak lama sesudah itu, Stalin menghadapi "sayap kanan" dari partai Komunis --sekutu sementaranya-- dan mengalahkan mereka pula. Menjelang awal tahun 1930-an, dia sudah menjadi diktator tunggal di Uni Soviet.

Dari kedudukan yang penuh kuasa ini, mulai tahun 1934, Stalin melancarkan serentetan pembersihan. Peristiwa yang sedikitnya bisa dianggap awal dari tindak pembersihan itu adalah pembunuhan yang terjadi tanggal 1 Desember 1934 atas diri Sergei Kirov, pejabat tinggi Komunis dan salah seorang penasihat Stalin. Besar kemungkinan, Stalin sendiri yang memerintahkan pembunuhan itu, sebagian untuk menyingkirkan Kirov, tetapi tampaknya lebih ditujukan untuk menyembunyikan langkah-langkah pembersihan lebih lanjut.

Tahun-tahun berikutnya, sejumlah besar orang-orang yang pernah jadi tokoh pimpinan partai Komunis di masa revolusi 1917, dan mereka yang berada di bawah pemerintahan Lenin, dituduh pengkhianat oleh Stalin dan dihukum. Banyak diantara mereka yang melakukan pengakuan terbuka di depan pengadilan rakyat. Ini sama saja dengan misalnya Thomas Jefferson, ketika jadi Presiden, menangkap sebagian besar para penandatangan Deklarasi Kemerdekaan dan menghukum mereka sesudah mereka "mengaku" di depan pengadilan umum. Di tahun 1938, orang yang mengepalai permulaan langkah pembebasan, Genrikh Yagoda, juga di bawa ke depan pengadilan, mengaku telah berkhianat dan segera dihukum mati. Juga penggantinya Nicolai Yehzov mengalami nasib serupa.

Pembersihan di pertengahan tahun 1930-an meluas ke segenap tubuh partai Komunis dan Angkatan Bersenjata, dan pembersihan itu tidaklah semata ditujukan kepada masalah anti-Komunis dan kontra revolusioner. Stalin lebih sukses dalam hal membunuh kaum Komunis ketimbang yang dilakukan oleh polisi Czar sendiri. Contohnya, dari anggota Central Komite Partai Komunis yang terpilih tahun 1934, lebih dari dua pertiganya dibunuh pada saat pembersihan berikutnya. Dari langkah-langkah ini jelas sudah, motif utama Stalin adalah membuka kemungkinan buatnya mendirikan satu kekuatan yang berdiri sendiri di dalam negeri. Ironisnya, justru pada saat hebat-hebatnya pembersihan inilah Stalin mengeluarkan konstitusi baru Uni Soviet yang disebut demokratis.

Diantara politik ekonomi yang ditegaskan Stalin adalah kolektivisasi paksa sektor pertanian; politik ini amat tidak populer di kalangan petani dan banyak diantara mereka menentangnya. Di awal tahun 1930-an, dengan perintah Stalin, berjuta-juta petani dibunuh atau dibiarkan mati kelaparan. Dan pada akhirnya politik ini berhasil. Secara ekonomi, sektor pertanian Uni Soviet boleh dibilang terbelakang sejak saat itu.

Politik Stalin lainnya adalah mendorong cepatnya industrialisasi. Ini terselesaikan sebagian lewat serentetan "Rencana Pembangunan Lima Tahun"-nya yang kemudian banyak ditiru oleh negeri-negeri di luar Uni Soviet. Di samping pelbagai ketidak-efesienan, politik industrialisasi Stalin bisa dibilang membawa perbaikan dan sukses. Kendati besarnya kehilangan material yang diderita oleh Uni Soviet dalam Perang Dunia ke-2,Uni Soviet keluar dari perang itu sebagai negara industri terbesar kedua di dunia.

Bulan Agustus 1939 Hitler dan Stalin menandatangani perjanjian "tidak saling menyerang" yang masyhur. Dalam tempo dua minggu, Hitler menyerbu Polandia dari arah barat, dan beberapa minggu kemudian Uni Soviet menyerbu dari lambung timur, dan menduduki sebagian daripadanya. Di ujung tahun itu pula Uni Soviet mengancam tiga negeri yang merdeka: Latvia, Lithuania, dan Estonia dengan kekuatan senjata. Ketiganya menyerah tanpa perlawanan dan dimasukkan ke dalam wilayah kekuasaan Uni Soviet. Hal serupa, sebagian daerah Rumania juga dimasukkan ke dalam wilayah kekuasaannya. Finlandia menentang ancaman, tetapi pada akhirnya Uni Soviet menyerbu dan mendudukinya. Alasan Uni Soviet melakukan penyerbuan itu adalah karena daerah-daerah itu diperlukan untuk mempertahankan diri dari adanya kemungkinan penyerangan dari Nazi Jerman. Tetapi, sesudah perang usai dan Nazi sepenuhnya dikalahkan, Stalin tidak melepaskan genggamannya atas daerah-daerah itu. (Hal serupa dilakukan pula oleh para penggantinya).

Di akhir Perang Dunia ke-2, Angkatan Bersenjata Uni Soviet menduduki bagian besar Eropa Timur dan Stalin menggunakan kesempatan ini menjadikan daerah-daerah itu negara Komunis yang berada di bawah pengaruh Uni Soviet. Pemerintahan Marxis juga muncul di Yugoslavia, tetapi karena di sana tidak ada pasukan Rusia, Yugoslavia tidaklah jadi satelit Rusia. Mencegah jangan sampai negeri-negeri Komunis lain mengikuti jejak Yugoslavia, Stalin mengambil langkah-langkah pengamanan yang diperlukan. Tak lama sesudah berakhirnya Perang Dunia ke-2, mulailah babak "perang dingin" antara Uni Soviet dan Amerika Serikat. Kendati Truman dan pemimpin negeri-negeri Barat lainnya punya saham pula dalam memulai perang dingin, tak bisa diragukan bahwa peranan Stalin lebih besar dari mereka.

Bulan Januari 1953 pemerintah Uni Soviet mengumumkan bahwa sekelompok dokter telah ditangkap atas tuduhan melakukan pembunuhan terhadap pejabat-pejabat tingkat tinggi Rusia. Ini tampaknya merupakan rencana Stalin pula untuk melakukan pembabatan berikutnya. Tetapi, tanggal 5 Maret 1953, diktator berumur 73 tahun itu meninggal dunia di istana Kremlin, Moskow. Jasad Stalin dibaringkan di samping Lenin di Mausoleum di Lapangan Merah. Tetapi, di tahun-tahun berikutnya (khusus sesudah pidato Khruschev bulan Februari 1956), reputasi Stalin diseret ke bawah secara sengit di Uni Soviet. Destalinisasi dilaksanakan secara besar-besaran.

Kehidupan kekeluargaan Stalin tidaklah terlampau bahagia dan sukses. Dia kawin tahun 1904, tetapi tiga tahun sesudah itu istrinya meninggal akibat mengidap penyakit paru-paru. Anak satu-satunya --Jacob-- ditangkap Jerman waktu Perang Dunia ke-2. Jerman mengajukan tawaran pertukaran tetapi tawaran itu ditolak Stalin, dan matilah Jacob dalam kamp konsentrasi. Stalin kawin untuk kedua kalinya tahun 1919. Istri keduanya ini pun meninggal dunia tahun 1932. Ada berita dia bunuh diri, tetapi desas-desus lain bilang Stalinlah yang bunuh atau setidaknya membiarkan dia terbunuh. Ada dua anak dari perkawinan kedua ini. Anak laki-lakinya, seorang perwira Angkatan Udara Rusia, menjadi pemabuk, dan mati tahun 1962. Anak perempuannya, Svetlana, diusir dari Uni Soviet dan di tahun 1967 datang di Amerika Serikat.

Watak utama Stalin adalah kekejamannya. Tak sedikit pun tampak rasa belas kasihannya, bagai cadas yang sukar luluh. Selalu dalam keadaan curiga, mendekati paranoia. Di seberang lain, dia seorang yang berkemampuan: ulet, kemauan kuat, teguh pendirian, angkuh, dan punya daya pikir yang kuatnya luar biasa.

Selaku diktator selama kira-kira seperempat abad, pengaruh Stalin sudah merasuk hampir ke semua segi kehidupan. Ditilik dari imbangan antara daya kontrol pribadinya dengan jumlah penduduk yang berada di bawahnya serta masa kekuasaannya, bisalah dianggap Stalin itu seorang diktator paling jempol dalam sejarah (meski bisa diperdebatkan Mao Tse Tung juga punya bobot sama kuat). Di masa hidupnya, Stalin mengirim berjuta orang ke alam baka, atau ke kamp-kamp kerja paksa. (Tak ada cara mengetahui persis berapa jumlah orang yang jadi korban akibat gerakan sapu mautnya, tetapi mungkin bergerak di sekifar dua puluh juta orang).

Tak bisa disangsikan lagi, jangka pendek pengaruhnya teramatlah kuatnya, tetapi belum bisa dipastikan bagaimana untuk jangka panjangnya. Misalnya, sejak kematian Stalin, kekangan besi polisi rahasia terhadap penduduk Rusia sangat jauh mengurang. Meskipun Uni Soviet masih berada di belakang Amerika Serikat dalam hal kebebasan sipil dan politik dan lain-lain negeri demokrasi Barat, kini tak ada lagi keadaan totaliter seperti masa di bawah Lenin sebelum digantikan oleh Stalin.

Negeri-negeri satelit Uni Soviet di Eropa Timur tampaknya mantap, tetapi tak bisa diramalkan berapa lama tahannya. Banyak contoh dalam sejarah betapa negara-negara kuat mendirikan negeri "pelindung" untuk keselamatannya yang berada di bawah pengaruhnya. Umumnya negeri-negeri itu tidak jadi negeri bawahan untuk masa tak terbatas: atau dia masuk sepenuhnya ke dalam wilayah kekuasaan negeri yang menguasainya, atau jadi bebas sendiri. Berhubung tak tampak tanda-tanda Uni Soviet akan memasukkan mereka ke dalam wilayahnya, besar kemungkinan mereka akan menjadi negeri yang sepenuhnya bebas dalam abad ini. (Di lain pihak, kontrol Komunis terhadap negeri-negeri seperti Jerman Timur dan Bulgaria akan lebih lama).

Perbatasan Uni Soviet sendiri mengembang di bawah pemerintahan Stalin, walaupun mesti diingat perbatasan Rusia senantiasa maju mundur selama berabad-abad. Yang jelas daerah Uni Soviet kini lebih kecil ketimbang Rusia di bawah Czar tahun 1879 ketika Stalin lahir ke dunia.

Stalin sering dianggap berjasa mengindustrialisir Rusia. Rasanya penyebutan ini berlebihan. Pertama, jelas Uni Soviet akan melakukan industrialisasi dirinya walau tanpa Stalin. Kedua, meski Stalin merupakan tokoh pendorong percepatan industrialisasi, dia pasti bukan pemula yang sesungguhnya. (Rusia jaman Czar di tahun 1914 sudah merupakan negeri industri kelima di dunia).

Di lain pihak, pengkolektifan pertanian Uni Soviet tak akan pernah terwujud tanpa perubahan drastis yang dilakukan Stalin. Dalam kaitan ini, politik kebijaksanaan Stalin mempunyai pengaruh jauh seperti berikut:

Stalin punya peranan penting dalam penyebarluasan Komunisme ke seluruh dunia. Kenyataan ini mengandung kebenaran obyektif. Adalah berkat usaha Stalin Komunisme tertancap kuat di negeri-negeri satelit di Eropa Timur, tetapi di Cina kerja keras luar biasa yang diperbuat Mao Tse Tung merupakan faktor yang tidak bisa diabaikan. Secara keseluruhan saya pikir tentulah Marx dan Leninlah yang punya saham terbesar dalam penyebaran Komunisme ke seluruh jagad. Tetapi, meskipun apabila Stalin tidak sejajar arti pentingnya dibanding Marx, Lenin dan Mao Tse Tung, toh tidak bisa tidak dia merupakan salah seorang raksasa dalam sejarah, seorang genius yang beringas yang tak bisa dilupakan sejarah begitu saja.

Situs Web

  • http://www.bbc.co.uk/history/historic_figures/stalin_joseph.shtml
  • http://www.stel.ru/stalin/

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


82 SUI WEN TI 541-604

Mempersatukan negeri yang sudah berantakan porak poranda bukan pekerjaan orang sembarangan. Hanya orang-orang istimewa yang ditakdirkan punya kemampuan begitu. Dan Kaisar Cina Sui Wen Ti (nama aslinya: Yang Chien) termasuk salah satu. Dialah orang yang menyatukan Cina yang sudah terpecah belah selama beratus-ratus tahun. Persatuan politik, yang digarapnya dapat bertahan hampir di seluruh abad-abad sesudahnya. Sebagai hasilnya, Cina bisa menjadi salah satu negeri yang terkuat di dunia. Hasil penting lainnya persatuan politik ini adalah penduduk Cina yang terdiri dari hampir seperlima jumlah keseluruhan penduduk dunia tak begitu sering terguncang malapetaka perang seperti dialami oleh para penduduk Eropa, Timur Tengah, atau bagian-bagian dunia yang lain.

Kaisar sebelumnya, Shih Huang Ti, telah menyatukan Cina di abad ke-3 SM. Dinastinya, dinasti Chin hancur berantakan tak lama sesudah matinya, tetapi segera cepat tergantikan oleh dinasti Han yang memerintah seluruh Cina dari tahun 206 SM hingga 220 M. Sesudah jatuhnya dinasti Han, Cina masuk ke dalam rawa-rawa perpecahan dalam jangka waktu panjang. Buruknya bisalah disamakan dengan Eropa jaman abad gelap sesudah runtuhnya Kekaisaran Romawi.

Yang Chien dilahirkan tahun 514 dari sebuah famili yang berada, kompak, dan berwibawa di Cina Utara. Dia pertama kali peroleh posisi karier militer tatkala usianya baru empat belas tahun. Yang Chien memiliki kemampuan dan naik melesat dengan cepatnya sebagai "abdi dalem" penguasa, kaisar belahan negeri sebelah utara dinasti Chou. Bantuannya melakukan pengawasan atas hampir seluruh Cina bagian utara tidaklah percuma karena tahun 573 puteri Yan Chien diperistri putera mahkota. Lima tahun kemudian Kaisar meninggal dunia. Tampaknya sang putera mahkota kurang punya kemantapan mental sehingga tak heran segera timbul kegoncangan perebutan kekuasaan. Dalam pertarungan itu Yan Chien muncul selaku pemenang, dan tahun 581 tatkala umurnya empat puluh tahun dia diakui sebagai Kaisar baru. Ternyata dia tidak cukup puas cuma jadi Kaisar untuk daerah Cina Utara melulu. Sesudah melakukan persiapan cermat dia melancarkan penyerbuan ke Cina bagian selatan. Ini terjadi tahun 588. Penyerbuan itu berjalan secara kilat dan berhasil sehingga di tahun 589 dia praktis jadi penguasa seluruh Cina.

Selama pemerintahannya, Sui Wen Ti membangun ibu kota baru yang cukup luas untuk pusat kekaisaran pemersatu itu. Dia juga mulai pembangunan kanal raksasa yang menghubungkan dua sungai terbesar di Cina: Sungai Yangtse di Cina Tengah dengan Sungai Hwang Ho (atau Sungai Kuning) di bagian utara negeri. Kanal ini yang rampung selesai di masa pemerintahan puteranya, menolong penyatuan antara Cina bagian utara dan bagian selatan.

Salah satu perubahan paling penting yang dilakukan oleh Kaisar ini adalah menyangkut lembaga sistem penyaringan pegawai-pegawai pemerintah melalui ujian-ujian. Selama berabad-abad, sistem macam itu membuat Cina memiliki pegawai-pegawai pemerintahan yang bermutu dan berkemampuan tinggi dan tak henti-hentinya mengisi orang-orang berbakat di kursi-kursi kantor pemerintah di seluruh negeri dan berasal dari segala tingkat sosial. (Pertama kali sistem ini sudah dirintis dalam masa dinasti Han, tetapi sesudah jatuhnya dinasti itu terjadi masa kosong yang lama sekali sistem itu tidak dilaksanakan sehingga pengangkatan pegawai banyak ditentukan oleh faktor-faktor keturunan).

Sui Wen Ti juga mewajibkan berlakunya apa yang disebut "aturan pencegahan": ketentuan bahwa pegawai pemerintahan propinsi tidak boleh berasal dari propinsi di mana dia dilahirkan. Ini merupakan suatu usaha pencegahan timbulnya kemungkinan-kemungkinan "favoritisme" dan usaha pencegahan jangan sampai seseorang pejabat membangun dan memiliki pengaruh kekuasaan yang terlampau kuat.

Meskipun pada tingkat permulaan aturan ini memerlukan keberanian dan kemampuan dalam penerapannya, Sui Wen Ti senantiasa punya kewaspadaan dan sikap cermat yang tinggi. Dia menghindari tindak serampangan dan tampaknya membarenginya dengan peringanan beban-beban pajak rakyat. Dan secara garis besar politik luar negerinya pun berhasil baik.

Sui Wen Ti tampaknya kurang punya kepercayaan diri sendiri ketimbang umumnya penguasa dari penakluk-penakluk yang punya keberhasilan setara. Kendati dia merupakan seorang penguasa berhasil dan kuat kedudukannya dan daya genggamnya meyakinkan sekali atas jutaan penduduk, dia tampaknya seperti ogah-ogahan kurang gairah dan melakukan sesuatunya karena terpaksa. Istrinya, wanita yang berkemampuan, meski kelihatannya punya potongan menguasai suami seakan suami itu berada di bawah selangkangannya, dia merupakan pembantu dan pendamping yang baik, begitu tatkala perjuangan mencapai jenjang kekuasaan maupun pada saat memerintah. Sui Wen Ti meninggal dunia tahun 604 pada umur tiga puluh tahun. Tersebar dugaan luas dia menjadi korban pembunuhan oleh putera nomor duanya (biji mata kesayangan sang permaisuri) yang kemudian menggantikannya.

Kaisar baru ini dibikin berabe dalam bidang politik luar negeri dan pada saat bersamaan pecah pemberontakan melawannya. Dia terbunuh tahun 618 dan akibat kematiannya ini berakhirlah masa dinasti Sui. Tetapi, itu bukan berarti berakhir pula persatuan Cina. Dinasti Sui segera diteruskan oleh dinasti T'ang yang berkuasa antara tahun 618 sampai tahun 907. Raja-raja dinasti T'ang tetap mempertahankan dan meneruskan struktur pemerintahan seperti digariskan oleh dinasti Sui, dan di bawah pemerintahan dinasti T'ang, Cina tetap bersatu. (Masa dinasti T'ang kerap dianggap masa terjaya Cina, sebagian karena kekuatan angkatan bersenjatanya, tetapi lebih dari itu disebabkan karena berkembang pesatnya kesenian dan kesusasteraan).

Seberapa pentingkah tokoh Sui Wen Ti? Untuk memberi kepastian terhadap pertanyaan itu, orang mesti mencoba membandingkannya dengan kerajaan Eropa yang jaya di saat Charlemagne. Ada persamaan yang nyata antara karier kedua orang itu: sekitar tiga abad sesudah runtuhnya kekaisaran Romawi, Charlemagne berhasil menyatukan kembali sebagian terbesar daerah Eropa; hal sama, sekitar tiga setengah abad sesudah runtuhnya dinasti Han, Sui Wen Ti berhasil menyatukan seluruh Cina. Charlemagne, tentu saja, jauh lebih kesohor di Eropa; tetapi tampaknya Sui Wen Ti lebih berpengaruh ketimbang Charlemagne. Pertama, dia berhasil menyatukan seluruh Cina, sedangkan banyak daerah-daerah penting di Eropa Barat (seperti Inggris, Spanyol dan Itali sebelah selatan tak pernah berhasil ditaklukkannya). Kedua, penyatuan yang digarap Sui Wen Ti langgeng, sedangkan kerajaan Charlemagne segera terpecah belah dan tak pernah berhasil menyatu kembali.

Ketiga, kemajuan kebudayaan dinasti T'ang diakibatkan --sedikitnya sebagian-- dari kemajuan dan kemakmuran ekonomi yang ditimbulkan berkat penyatuan Cina secara politik. Sebaliknya, masa cerah yang berjangka pendek segera berakhir dengan matinya Charlemagne dan keberantakan kerajaannya. Akhirnya, lembaga ujian bagi pegawai-pegawai negeri yang digerakkan oleh Sui punya akibat jauh, mendalam, dan mendasar. Atas dasar kesemuanya ini-meskipun secara keseluruhan Eropa memainkan peranan lebih penting dalam sejarah dunia ketimbang Cina-toh Sui Wen Ti masih punya kelebihan dalam hal mempengaruhi jalannya sejarah daripada Charlemagne. Sesungguhnya, amat langka raja-raja, baik di Cina maupun di Eropa, punya pengaruh begitu langgeng seperti Sui Wen Ti.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


TOKOH-TOKOH TERHORMAT YANG TERTINGGAL

Tatkala buku ini sedang disusun, banyak sobat-sobat dan kawan sekerja penulis mengusulkan pelbagai tokoh historis yang mereka anggap tertinggal, layak dimasukkan dalam bagian nokok buku ini.

Sangat sedikit dari tokoh-tokoh yang diusulkan itu diterima. Lainnya, karena pertimbangan ini dan pertimbangan itu, ditolak. Di bawah ini dicantumkan sejumlah tokoh menarik yang menurut keputusan terakhir penulis tidak termasuk dalam deretan seratus tokoh yang paling berpengaruh dalam sejarah, meskipun --tak syak lagi-- banyak argumen kuat yang berpihak kepada mereka yang tidak kebagian tempat itu.

Di halaman berikut ini ada, artikel pendek sekitar sepuluh tokoh, memaparkan alasan-alasan penulis apa sebab mereka tidak dimasukkan ke dalam deretan seratus tokoh. Ini tidaklah harus dianggap bahwa penulis berpikir kesepuluh orang itu akan menjadi nomor 101 sampai 110 apabila deretan daftar nama diperpanjang, atau orang-orang yang disebut di bawah ini akan menjadi nomor 101 sampai 200.

Abraham | Charles V, Kaisar Romawi Suci
Aesop | Khufu (Cheops)
Howard H. Aiken | Chu Hsi
St. Thomas Aquinas | Winston Churchill
Archimides | Karl von Clausewitz
Aristarchus dari Samos | Rudolf Clausius
Neil Amstrong | Marie Curie
Charles Babage | Gottlieb Daimler
Jeremy Bentham | Dante Alighieri
Otto Von Bismark | Darius,Yang Agung
Robert Boyle | Raja David
Louis de Broglie | Democritus
Nicolas Sadi Carnot | Mary Baker Eddy
Rovert C.W. Ettinger | Meiji Tenno (Kaisar Mutsuhito)
Henry Ford | Sultan Mohammed (Mehmed) II
George Fox | Montesquieu
Benyamin Franklin | Maria Montessori
Frederick yang Agung | Samuel Morse
Betty Eriedan | Wolfgang Amadeus Mozart
Galen | Muawiyah I
Mohandas K. Gandbi | Gerard,K.O' Neill
Karl Friederich Gauss | Blaise Pascal
Hammurabi | Ivan Pavlov
Han Wu Ti | Marco Polo
Georg Wilhelm Friedrich Hegel | Ptolemy (Cladius Ptlolemaeus)
Henry VIII | Pythagoras
Henry Sang Navigator | Rembrandt
Theodor Herzl | Franklin Delano Roosevelt
Hippocrates | Sankara
Thomas Hobbes | Sargon Akkad
James Hutton | Erwin Schrodinger
Ikhnaton | William B. Shockley
Isaiah | Joseph Smith
Joan of Arc | Socrates
Joseph Marie | Jacquard Sophocles
Immanuel Kant | Sun Yat-Sen
John Maynard Keynes | William Henry Fox Talbot
Har Gobind Khorana | Tamerlane
Martin Luther King Jr | T'ang T'ai Tsung
Alfred C. Kinsey | Edward Teller
Kublai Khan Henry | David Thoreau
Gottfried Wilhelm von Leibnig | Leo Tolstoy
Etiene Lenoir | Charles H. Trownes
Leonardo da Vinci | Harry S. Truman
Abraham Lincoln | Selman A. Waksman
Liu Pang (Han Kao Tsu) | James D. Watson
Louis XIV | Mary Wollstonecraft
James Madison | Frank Lloyd Wright
Ferdinand Magellan | Vladimir Zworykin
Maria Sang Perawan |

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


Daftar Isi

Seratus tokoh paling berpengaruh dalam sejarah yang disusun oleh Michael H. Hart.

Isi Lengkap
Komentar Media Massa
Dasar Pemikiran

01. Nabi Muhammad
02. Isaac Newton
03. Nabi Isa
04. Buddha
05. Kong Hu Cu
06. St. Paul
07. Ts'ai Lun
08. Johann Gutenberg
09. Christopher Columbus
10. Albert Einstein
11. Karl Marx
12. Louis Pasteur
13. Galileo Galilei
14. Aristoteles
15. Lenin
16. Nabi Musa
17. Charles Darwin
18. Shih Huang Ti
19. Augustus Caesar
20. Mao Tse-Tung
21. Jengis Khan
22. Euclid
23. Martin Luther
24. Nicolaus Copernicus
25. James Watt
26. Constantine Yang Agung
27. George Washington
28. Michael Faraday
29. James Clerk Maxwell
30. Orville Wright & Wilbur Wright
31. Antone Laurent Lavoisier
32. Sigmund Freud
33. Alexander Yang Agung
34. Napoleon Bonaparte
35. Adolf Hitler
36. William Shakespeare
37. Adam Smith
38. Thomas Edison
39. Antony Van Leeuwenhoek
40. Plato
41. Guglielmo Marconi
42. Ludwig Van Beethoven
43. Werner Heisenberg
44. Alexander Graham Bell
45. Alexander Fleming
46. Simon Bolivar
47. Oliver Cromwell
48. John Locke
49. Michelangelo
50. Pope Urban II
51. Umar Ibn Al-Khattab
52. Asoka
53. St. Augustine
54. Max Planck
55. John Calvin
56. William T.G.Morton
57. William Harvey
58. Antoine Henri Becquerel
59. Gregor Mendel
60. Joseph Lister
61. Nikolaus August Otto
62. Louis Daguerre
63. Joseph Stalin
64. Rene Descartes
65. Julius Caesar
66. Francisco Pizarro
67. Hernando Cortes
68. Ratu Isabella I
69. William Sang Penakluk
70. Thomas Jefferson
71. Jean-Jacques Rousseau
72. Edward Jenner
73. Wilhelm Conrad Rontgen
74. Johann Sebastian Bach
75. Lao Tse
76. Enrico Fermi
77. Thomas Malthus
78. Francis Bacon
79. Voltaire
80. John F. Kennedy
81. Gregory Pincus
82. Sui Wen Ti
83. Mani
84. Vasco Da Gama
85. Charlemagne
86. Cyrus Yang Agung
87. Leonhard Euler
88. Niccolo Machiavelli
89. Zoroaster
90. Menes
91. Peter Yang Agung
92. Meng-Tse (Mencius)
93. John Dalton
94. Homer
95. Ratu Elizabeth I
96. Justinian I
97. Johannes Kepler
98. Pablo Picasso
99. Mahavira
100. Neils Bohr
Tokoh Terhormat Tertinggal

St. Thomas Aquinas
Archimedes
Charles Babbage
Khufu (Cheops)
Marie Curie
Benjamin Franklin
Mohandas Gandhi
Abraham Lincoln
Ferdinand Magellan
Leonardo Da Vinci
Pendapat Akhir : A , B , C


7 TS'AI LUN ± 105

Penemu bahan kertas Ts'ai Lun besar kemungkinan sebuah nama yang asing kedengaran di kuping pembaca. Menimbang betapa penting penemuannya, amatlah mengherankan orang-orang Barat meremehkannya begitu saja. Tidak sedikit ensiklopedia besar tak mencantumkan namanya barang sepatah pun. Ini sungguh keterlaluan. Ditilik dari sudut arti penting kegunaan kertas amat langkanya Ts'ai Lun disebut-sebut bisa menimbulkan sangkaan jangan-jangan Ts'ai Lun sebuah figur tak menentu dan tidak bisa dipercaya ada atau tidaknya. Tetapi, penyelidikan seksama membuktikan dengan mutlak jelas bahwa Ts'ai Lun itu benar-benar ada dan bukan sejenis jin dalam dongeng.

Dia seorang pegawai negeri pada pengadilan kerajaan yang di tahun 105 M mempersembahkan contoh kertas kepada Kaisar Ho Ti. Catatan Cina tentang penemuan Ts'ai Lun ini (terdapat dalam penulisan sejarah resmi dinasti Han) sepenuhnya terus terang dan dapat dipercaya, tanpa sedikit pun ada bau-bau magi atau dongeng. Orang-orang Cina senantiasa menghubungkan nama Ts'ai Lun dengan penemu kertas dan namanya tersohor di seluruh Cina.

Tak banyak yang dapat diketahui perihal kehidupan Ts'ai Lun, kecuali ada menyebut dia itu orang kebirian. Tercatat pula kaisar teramat girang dengan penemuan Ts'ai Lun, dan ia membuatnya naik pangkat, dapat gelar kebangsawanan dan dengan sendirinya jadi cukong. Tetapi, belakangan dia terlibat dalam komplotan anti istana yang menyeret ke kejatuhannya. Catatan-catatan Cina menyebut --sesudah dia disepak-- Ts'ai Lun mandi bersih-bersih, mengenakan gaunnya yang terindah, lantas meneguk racun.

Penggunaan kertas meluas di seluruh Cina pada abad ke-2, dan dalam beberapa abad saja Cina sudah sanggup mengekspor kertas ke negara-negara Asia. Lama sekali Cina merahasiakan cara pembikinan kertas ini. Di tahun 751, apa lacur, beberapa tenaga ahli pembikin kertas tertawan oleh orang-orang Arab sehingga dalam tempo singkat kertas sudah diprodusir di Bagdad dan Sarmarkand. Teknik pembikinan kertas menyebar ke seluruh dunia Arab dan baru di abad ke-12 orang-orang Eropa belajar teknik ini. Sesudah itulah pemakaian kertas mulai berkembang luas dan sesudah Gutenberg menemukan mesin cetak modern, kertas menggantikan kedudukan kulit kambing sebagai sarana tulis-menulis di Barat.

Kini penggunaan kertas begitu umumnya sehingga tak seorang pun sanggup membayangkan bagaimana bentuk dunia tanpa kertas. Di Cina sebelum penemuan Ts'ai Lun umumnya buku dibuat dari bambu. Keruan saja buku macam itu terlampau berat dan kikuk. Memang ada juga buku yang dibuat dari sutera tetapi harganya amat mahal buat umum. Sedangkan di Barat --sebelum ada kertas-- buku ditulis di atas kulit kambing atau lembu. Material ini sebagai pengganti papyrus yang digemari oleh orang-orang Yunani, Romawi dan Mesir. Baik kulit maupun papyrus bukan saja termasuk barang langka tetapi juga harga sulit terjangkau.

Sekarang, entah buku entah barang tulisan lain dapat diprodusir secara murah dan sekaligus dalam jumlah besar-besaran. Ini semua berkat adanya kertas. Memang, arti penting kertas tidaklah begitu menonjol tanpa adanya mesin cetak, tetapi sebaliknya mesin cetak pun tak banyak makna tanpa adanya bahan kertas yang begitu banyak dan begitu murah.

Pertanyaan yang agak musykil sekarang: Siapa yang mesti urutan tingkatnya lebih atas antara Ts'ai Lun dan Gutenberg? Meskipun ruwet juga saya menentukan siapa diantara kedua orang ini berhubung sama-sama pentingnya, tetapi akhirnya saya ambil putusan tingkat Ts'ai Lun sedikit lebih tinggi dalam urutan ketimbang Gutenberg. Alasan-alasan saya begini: (1) Kertas digunakan banyak sekali semata-mata untuk bahan tulisan. (2) Ts'ai Lun mendahului Gutenberg dan Gutenberg mungkin tak terpikirkan bikin mesin cetak kalau saja kertas tidak diketemukan. (3) Andaikata hanya salah satu dari mereka melakukan ciptaan, saya duga tanpa mesin ciptaan Gutenberg pun buku-buku masih bisa diprodusir lewat sistem cetak blok (yang sudah lama dikenal orang jauh sebelum Gutenberg) lewat kombinasi kertas daripada lewat kombinasi dengan kulit domba.

Apakah pada tempatnya memasukkan baik Ts'ai Lun maupun Gutenberg dalam urutan orang-orang yang paling berpengaruh di dunia? Untuk menyelami arti penting yang sempurna tentang penemuan kertas dan mesin cetak, sangatlah perlu memahami perkembangan kebudayaan Barat dan Cina. Sebelum masuk abad ke-2 M kebudayaan Cina masih dalam tarap lebih rendah ketimbang kebudayaan Barat. Tetapi pada tahun-tahun seribuan Masehi, kemajuan-kemajuan Cina sudah melebihi Barat bahkan di abad ke-7 dan ke-8 kebudayaan Cina dalam banyak segi merupakan kebudayaan termaju di dunia. Sesudah abad ke-15 M, Barat ngebut meninggalkan Cina di belakang. Pelbagai penyelesaian kultural mengenai perubahan-perubahan ini telah banyak dikembangkan, tetapi pelajaran teori tampaknya mengabarkan satu segi penting yang justru menurut saya sekedar suatu penjelasan yang tersederhana sifatnya.

Potongan bambu dicuci dan dicelup ke dalam hak air sebagai langkah permulaan persiapan pembikinan kertas.

Tentu saja benar, pertanian dan tulis-menulis berkembang lebih duIu Timur Tengah ketimbang Cina. Tetapi hal ini bukanlah suatu jawaban apa sebab kebudayaan Cina begitu lambat dan berada di belakang Barat. Satu masalah muskil, menurut hemat saya, adalah sebelum adanya Ts'ai Lun tak ada satu tulisan bermutu pun di Cina. Di dunia Barat papyrus sudah ada, dan meskipun bahan itu mengalami kemunduran, tulisan dalam bentuk gulungan tak terbatas jumlahnya dan buku-buku lebih baik kualitasnya daripada ditulis di atas kayu atau bambu. Kekurangan bahan untuk menulis merupakan faktor penghambat utama kemajuan kebudayaan Cina. Seorang sarjana Cina memerlukan satu gerobak untuk membawa sejumlah buku yang dianggapnya bermanfaat. Bayangkan saja betapa berabenya berusaha mengatur administrasi pemerintahan dengan keadaan seperti itu.

Penemuan kertas oleh Ts'ai Lun merombak total keadaan itu. Dengan sejumlah bahan-bahan tulisan yang ada, kebudayaan Cina melonjak naik begitu cepat sehingga hanya dalam beberapa abad sudah mampu mengimbangi Barat. Tentu, perpecahan politik di Barat menjadi sebab penting, tetapi ini sama sekali bukan sebab utama. Di abad ke-4 M Cina pun secara politis terpecah-pecah, tetapi biar begitu kebudayaan tetap maju dengan cepatnya. Dalam abad-abad berikutnya, tatkala kemajuan di Barat tersendat-sendat, Cina justru berhasil meraih penemuan-penemuan penting seperti kompas, bahan peledak,dan cara mencetak dengan blok. Sejak kertas jatuh lebih murah ketimbang kulit kambing serta dapat diperoleh dalam jumlah besar, keadaan sekarang terbalik.

Sesudah orang-orang Barat mulai menggunakan kertas, mereka mampu duduk berhadapan dengan Cina, bahkan berhasil menyempitkan jurang pemisah kultural. Tulisan-tulisan Marco Polo menekankan keyakinannya bahwa bahkan di abad ke-13 M Cina berada jauh di atas Eropa dalam hal kemakmuran.

Mengapa selanjutnya Cina berada di belakang Eropa? Berbagai penjajagan kultural yang njlimet telah dicoba, tetapi mungkin pengamatan teknologi yang sederhana dapat menemukan jawabannya. Di abad ke-15 di Eropa, seorang genius bernama Johann Gutenberg menemukan cara memproduksi buku sebanyak-banyaknya. Akibat penemuan itu, kultur Eropa maju dengan pesat. Karena Cina tidak punya orang seperti Gutenberg, Cina tetap bertahan pada sistem pencetakan blok sehingga perkembangan kulturnya merangkak lebih lambat.

Melumatkan batang bambu

Membikin lembaran kertas

Mengepres lembaran kertas

Mengeringkan lembaran kertas

Apabila orang menerima analisa di atas, dia tidak bisa tidak harus menerima kesimpulan bahwa Ts'ai Lun dan Gutenberg adalah dua manusia yang merupakan tokoh sentral dalam sejarah dunia.

Memang, Ts'ai Lun berada di barisan paling depan dari penemu-penemu lain karena beberapa alasan. Umumnya penemuan-penemuan merupakan produk dari jamannya dan bisa juga terjadi biarpun orang yang betul-betul menemukannya tak pernah hidup samasekali. Tetapi, keadaan ini samasekali tidak berlaku pada masalah kertas. Orang-orang Eropa tidak mulai memproduksi kertas beribu-ribu tahun sesudah Ts'ai Lun. Mereka baru terbuka pikiran dan membikinnya sesudah belajar proses pembikinannya dari orang Arab. Dalam hubungan ini, biarpun orang sudah menyaksikan bagaimana orang Cina memproduksi kertas, bangsa-bangsa Asia lainnya tak pernah punya kemampuan memproduksinya. Jadi jelaslah, penemuan cara memproduksi kertas bukanlah pekerjaan gampang, tak bisa begitu saja bisa dilaksanakan oleh kebudayaan maju yang serba tanggung, melainkan erat kaitannya dengan sumbangan pikiran dari perseorangan yang punya kelebihan luar biasa. Ts'ai Lun adalah model orang macam itu, dan cara membikin kertas yang dilakukannya (disamping modernisasi yang diperkenalkan sekitar tahun 1800 M) pada dasarnya sama serupa apa yang dilakukan orang hingga kini.

Inilah alasan mengapa saya menempatkan baik Ts'ai Lun maupun Gutenberg kedua-duanya dalam urutan kesepuluh pertama orang berpengaruh dalam buku ini, dengan menempatkan Ts'ai Lun lebih atas ketimbang Gutenberg.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


51 `UMAR IBN AL-KHATTAB ± 586-644

Sebuah mesjid di Kairo diberi nama "Mesjid Umar ibn al-Khattab"

`Umar Ibn al-Khattab adalah khalifah kedua, dan mungkin terbesar dari semua khalifah Islam. Dia sejaman namun lebih berusia muda ketimbang Nabi Muhammad. Dan seperti juga Muhammad, dia kelahiran Mekkah. Tahun kelahirannya tidak diketahui, tetapi menurut taksiran tahun-586.

Asal-muasalnya `Umar Ibn al-Khattab merupakan musuh yang paling ganas dan beringas, menentang Muhammad dan Agama Islam habis-habisan. Tetapi, mendadak dia memeluk agama baru itu dan berbalik menjadi pendukung gigih. (Ini ada persamaannya yang menarik dengan ihwal St. Paul terhadap Kristen). `Umar Ibn al-Khattab selanjutnya menjadi penasihat terdekat Nabi Muhammad dan begitulah dilakukannya sepanjang umur Muhammad.

Tahun 632 Muhammad wafat, tanpa menunjuk penggantinya. Umar dengan cepat mendukung Abu Bakr sebagai pengganti, seorang kawan dekat Nabi dan juga mertua beliau. Langkah ini mencegah ada kekuatan dan memungkinkan Abu Bakr secara umum diakui sebagai khalifah pertama, semacam "pengganti" Nabi Muhammad. Abu Bakar merupakan pemimpin yang berhasil tetapi beliau wafat sesudah jadi khalifah hanya selama dua tahun. Tetapi, Abu Bakr menunjuk `Umar jadi khalifah tahun 634 dan memegang kekuasaan hingga tahun 644 tatkala dia terbunuh di Madinah oleh perbuatan seorang budak Persia. Di atas tempat tidur menjelang wafatnya, `Umar menunjuk sebuah panita terdiri dari enam orang untuk memilih penggantinya. Dengan demikian lagi-lagi kesempatan adu kekuatan untuk kekuasaan terjauh. Panitia enam orang itu menunjuk `Uthman selaku khalifah ke-3 yang memerintah tahun 644-656.

Dalam masa kepemimpinan sepuluh tahun `Umar itulah penaklukan-penaklukan penting dilakukan orang Arab. Tak lama sesudah `Umar pegang tampuk kekuasaan sebagai khalifah, pasukan Arab menduduki Suriah dan Palestina, yang kala itu menjadi bagian Kekaisaran Byzantium. Dalam pertempuran Yarmuk (636), pasukan Arab berhasil memukul habis kekuatan Byzantium. Damaskus jatuh pada tahun itu juga, dan Darussalam menyerah dua tahun kemudian. Menjelang tahun 641, pasukan Arab telah menguasai seluruh Palestina dan Suriah, dan terus menerjang maju ke daerah yang kini bernama Turki. Tahun 639, pasukan Arab menyerbu Mesir yang juga saat itu di bawah kekuasaan Byzantium. Dalam tempo tiga tahun, penaklukan Mesir diselesaikan dengan sempurna.

Penyerangan Arab terhadap Irak yang saat itu berada di bawah kekuasaan Kekaisaran Persia telah mulai bahkan sebelum `Umar naik jadi khalifah. Kunci kemenangan Arab terletak pada pertempuran Qadisiya tahun 637, terjadi di masa kekhalifahan `Umar. Menjelang tahun 641, seseluruh Irak sudah berada di bawah pengawasan Arab. Dan bukan cuma itu: pasukan Arab bahkan menyerbu langsung Persia dan dalam pertempuran Nehavend (642) mereka secara menentukan mengalahkan sisa terakhir kekuatan Persia. Menjelang wafatnya `Umar di tahun 644, sebagian besar daerah barat Iran sudah terkuasai sepenuhnya. Gerakan ini tidak berhenti tatkala `Umar wafat. Di bagian timur mereka dengan cepat menaklukkan Persia dan bagian barat mereka mendesak terus dengan pasukan menyeberang Afrika Utara.

Sama pentingnya dengan makna penaklukan-penaklukan yang dilakukan `Umar adalah kepermanenan dan kemantapan pemerintahannya. Iran, kendati penduduknya masuk Islam, berbarengan dengan itu mereka memperoleh kemerdekaannya dari pemerintahan Arab. Tetapi Suriah, Irak dan Mesir tidak pernah peroleh hal serupa. Negeri-negeri itu seluruhnya di-Arabkan hingga saat kini.

`Umar sudah barangtentu punya rencana apa yang harus dilakukannya terhadap daerah-daerah yang sudah ditaklukkan oleh pasukan Arab. Dia memutuskan, orang Arab punya hak-hak istimewa dalam segi militer di daerah-daerah taklukan, mereka harus berdiam di kota-kota tertentu yang ditentukan untuk itu, terpisah dari penduduk setempat. Penduduk setempat harus bayar pajak kepada penakluk Muslimin (umumnya Arab), tetapi mereka dibiarkan hidup dengan aman dan tenteram. Khususnya, mereka tidak dipaksa memeluk Agama Islam. Dari hal itu sudahlah jelas bahwa penaklukan Arab lebih bersifat perang penaklukan nasionalis daripada suatu perang suci meskipun aspek agama bukannya tidak memainkan peranan.

Keberhasilan `Umar betul-betul mengesankan. Sesudah Nabi Muhammad, dia merupakan tokoh utama dalam hal penyerbuan oleh Islam. Tanpa penaklukan-penaklukannya yang secepat kilat, diragukan apakah Islam bisa tersebar luas sebagaimana dapat disaksikan sekarang ini. Lebih-lebih, kebanyakan daerah yang ditaklukkan dibawah pemerintahannya tetap menjadi Arab hingga kini. Jelas, tentu saja, Muhammadlah penggerak utamanya jika dia harus menerima penghargaan terhadap perkembangan ini. Tetapi, akan merupakan kekeliruan berat apabila kita mengecilkan saham peranan `Umar. Penaklukan-penaklukan yang dilakukannya bukanlah akibat otomatis dari inspirasi yang diberikan Muhammad. Perluasan mungkin saja bisa terjadi, tetapi tidaklah akan sampai sebesar itu kalau saja tanpa kepemimpinan `Umar yang brilian.

Memang akan merupakan kejutan --buat orang Barat yang tidak begitu mengenal `Umar-- membaca penempatan orang ini lebih tinggi dari pada orang-orang kenamaan seperti Charlemagne atau Julius Caesar dalam urutan daftar buku ini. Soalnya, penaklukan oleh bangsa Arab di bawah pimpinan `Umar lebih luas daerahnya dan lebih tahan lama dan lebih bermakna ketimbang apa yang diperbuat oleh Charlemagne maupun Julius Caesar.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


50 POPE URBAN II 1042-1099

Terus terang saja, tak banyak lagi orang yang ingat siapa itu Paus Urban II, walaupun sesungguhnya tidak banyak orang yang punya pengaruh begitu kuat dan langsung dalam sejarah manusia seperti Paus Urban II. Apa sebab? Karena dialah Paus yang menggerakkan orang Kristen berperang merebut kembali tanah suci dari orang-orang Islam. Dari situlah bermula Perang Salib.

Paus Urban --nama aslinya Odo de Lagery-- dilahirkan sekitar tahun 1042 dekat kota Chatillon-sur-Marne di Perancis. Dia berasal dari famili bangsawan Perancis dan peroleh pendidikan yang baik. Selagi muda dia seorang pendeta di kota Rheims. Kemudian, naik setingkat demi setingkat, jadi bishop, lantas akhirnya terpilih jadi Paus tahun 1088.

Dia seorang Paus yang kuat, efektif dan politikus peka menghadapi keadaan yang menguntungkan. Tapi, bukan lantaran itu semua yang membikin namanya tercantum dalam urutan daftar buku ini. Tindakan yang terutama membikin dia dikenang adalah kejadian tanggal 27 Nopember 1095. Dia memprakarsai dan menggerakkan suatu persidangan dewan gereja yang besar di kota Clermont, Perancis. Di sana, di muka beribu-ribu massa Urban mengucapkan pidato yang barangkali paling efektif dalam sejarah, suatu pidato yang mempengaruhi Eropa berabad-abad berikutnya. Dalam pidatonya itu dia memprotes keras terhadap orang Seljuk Turki yang dianggapnya menduduki Tanah Suci, mengotori tempat-tempat keramat orang Kristen dan mengganggu peziarah-peziarah Kristen. Urban berseru kepada seluruh dunia Kristen bersatu gandeng-bergandeng tangan dalam sebuah "perang suci" untuk merebut kembali Tanah Suci orang Kristen. Pidato itu memang brilian. Dia menggugah sentimen agama, dia menggugah hasrat-hasrat manusiawi yang lazim, dia memberi gambaran kebahagiaan bukan saja spiritual melainkan pula material. Dia tunjukkan dalam pidato yang hebat itu betapa Tanah Suci itu merupakan daerah subur dan kaya, jauh lebih subur dan kaya ketimbang negeri-negeri orang Kristen di Eropa. Dan tak lupa Urban menjamin barang siapa yang ikut Perang Salib ini akan terbebas dari hukuman balasan, akan terbebas dari dosa.

Tentu saja, pidato yang begitu memikat ditilik dari segala sudut, mendapat sambutan meriah dan menggemparkan. Motif-motif kepentingan pribadi bergejolak dan mencari pintu pemenuhannya. Sebelum dia mengakhiri pidatonya, massa banyak berteriak, "Deus le Volt!" (Tuhan menghendakinya). Teriakan ini segera menjadi teriakan perang para peserta Perang Salib. Dalam tempo hanya selang beberapa bulan, Perang Salib pertama pun meledak. Ledakan pertama ini diikuti dengan rentetan panjang perang suci (ada delapan perang besar dan banyak perang kecil lainnya) yang memakan waktu sekitar 200 tahunan. Urban sendiri wafat tahun 1099, dua minggu sesudah Perang Salib pertama berhasil merebut Darussalam. Tampaknya, berita itu belum sampai ke telinga Urban. Dia sudah tiada lebih dulu.

Tampaknya kurang begitu perlu menjelaskan arti penting Perang Salib. Seperti halnya tiap perang, perang apa saja, peristiwa itu punya pengaruh langsung terhadap mereka yang terlibat, begitu pula terhadap penduduk sipil yang kena tawan. Bagaimanapun layak dicatat, Perang Salib mendekatkan Eropa dengan Byzantium dan budaya Islam yang saat itu lebih maju ketimbang budaya Eropa. Kontak ini merintis jalan ke arah jaman "Renaissance" yang pada gilirannya lebih menyemarakkan perkembangan peradaban Eropa.

Paus Urban II tercantum di daftar ini bukan semata lantaran arti pentingnya dalam hubungan Perang Salib, tetapi tampaknya perang itu tak akan pecah andaikata Urban tidak pernah hadir di dunia ini dan tanpa inspirasi yang diberikannya. Memang, kondisinya sudah matang. Sebab, kalau kondisinya belum sampai begitu, pidato Urban hanya seperti jatuh ke kuping orang tuli. Tidak akan ada pengaruh apa-apa. Tetapi, memang memulai suatu gerakan di Eropa memerlukan kepemimpinan tokoh sentral. Tak ada raja-raja setempat yang becus melakukan itu. (Taruhlah andaikata seorang kaisar Jerman memaklumkan perang melawan Turki dan menggerakkan Angkatan Bersenjatanya, rasanya boleh diragukan akan banyak pangeran-pangeran Inggris yang menyertainya). Hanya ada satu tokoh di Eropa Barat yang kekuasaan dan wibawanya mampu melangkahi perbatasan negeri. Dan orang itu adalah Paus. Cuma Paus yang mampu mengusulkan rencana yang melibatkan seluruh kerajaan Eropa Barat dengan harapan sebanyak mungkin orang ambil bagian. Tanpa kepemimpinan Paus dan tanpa pidato dramatis yang diucapkannya, gerakan massa yang namanya Perang Salib itu tak akan pernah terjadi.

Begitu juga, andaikata ada Paus lain, kecil kemungkinan dia melangkah ke depan menyuguhkan suatu ide Perang Salib. Sebab, usul macam begini bukanlah suatu sikap praktis. Sebab umumnya pemimpin yang menengok ke kanan dan ke kiri berulang kali sebelum mengambil sikap biasanya enggan menentukan garis langkah yang menyimpang dari kebiasaan, karena konsekuensinya sulit diramalkan. Mengandung keserbatidakpastian. Tetapi, Paus Urban II berani berbuat begitu. Dan dengan langkah itu malahan dia menjadi tokoh yang lebih besar dan memberikan pengaruh jangka panjang kepada sejarah kemanusiaan, lebih melekat ketimbang lain-lain manusia masyhur.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


79 VOLTAIRE 1694-1778

Voltaire itu sebetulnya nama samaran. Nama yang diberikan bapaknya ketika dia diseret keluar oleh bidan adalah Francois Marie Arouet. Siapa pun panggilannya, yang jelas dia tokoh terkemuka pembaharu Perancis. Fungsinya tidak cuma dwi, tetapi jauh lebih banyak dari itu: penyair, penulis drama, penulis esai, penulis cerita pendek, ahli sejarah, dan filosof. Dia betul-betul juru bicaranya pemikiran bebas liberal.

Voltaire lahir tahun 1694 di Paris dari keluarga menengah, dan ayahnya seorang ahli hukum. Di masa mudanya Voltaire belajar di perguruan Jesuit Louis-le-Grand di Paris. Selepas itu dia belajar ilmu hukum sebentar tetapi kemudian ditinggalkannya. Selaku remaja di Paris dia dikenal cerdas, pandai humor tingkat tinggi dan tersembur dari mulutnya kalimat-kalimat satire. Di bawah ancient regime alias pemerintahan lama, tingkah laku macam itu bisa mengundang bahaya. Dan betul saja! Karena ucapan-ucapannya yang mengandung politik dia ditahan "diamankan" di penjara Bastille. Hampir setahun penuh dia meringkuk di situ. Tetapi dia tidak sebodoh pemerintah yang menjebloskannya. Dia bukannya bengong-bengong seperti orang bego, tetapi disibukkannya dirinya dengan menulis sajak-sajak kepahlawanan Henriade yang kemudian dapat penghormatan tinggi. Tahun 1718, tak lama sesudah Voltaire menghirup udara bebas, drama Oedipe-nya diprodusir di Paris dan merebut sukses besar. Di umur dua puluh empat tahun Voltaire sudah jadi orang termasyhur, dan dalam sisa enam puluh tahun hidupnya dia betul-betul jadi jagonya kesusasteraan Perancis.

Voltaire punya kepintaran ganda yang langka: pintar dalam hubungan uang dan pintar dalam hubungan ucapan. Tak heran jika setingkat demi setingkat dia menjadi seorang yang hidup bebas dengan kantong penuh uang. Tetapi tahun 1726 dia dapat kesulitan. Voltaire sudah menempatkan dirinya selaku orang yang cerdas dan brilian dalam adu pendapat, bukan saja menurut ukuran jamannya tetapi mungkin untuk ukuran sepanjang jaman. Tetapi, dia kurang supel dan rendah hati yang oleh kalangan aristokrat Perancis dianggap suatu persyaratan yang mesti dipunyai oleh seorang kebanyakan seperti dia. Hal ini menyebabkan pertentangan antara Voltaire dengan kaum aristokrat, khususnya Chevalier de Rohan yang dikalahkan oleh kecerdasan Voltaire dalam adu kata. Selang beberapa lama, Chevalier mengupah tukang-tukang pukul mempermak Voltaire dan menjebloskannya lagi kedalam penjara Bastille. Voltaire dibebaskan dari situ dengan syarat dia mesti meninggalkan Perancis. Karena itu dia berkeputusan menyeberang ke Inggris dan tinggal di sana selama dua setengah tahun.

Tinggalnya dia di Inggris rupanya merupakan titik balik dalam kehidupan Voltaire. Dia belajar bercakap dan menulis dalam bahasa Inggris dan karenanya menjadi terbiasa dengan karya-karya besar orang Inggris masyhur seperti John Locke, Francis Bacon, Isaac Newton dan William Shakespeare. Dia juga berkenalan secara pribadi dengan sebagian besar cerdik cendikiawan Inggris masa itu. Voltaire amat terkesan dengan Shakespeare dan ilmu pengetahuan Inggris serta empirisme, faham yang berpegang pada perlunya ada percobaan secara praktek dan bukannya berpegang pada teori melulu. Tetapi, dari semuanya itu yang paling mengesankannya adalah sistem politik Inggris. Demokrasi Inggris dan kebebasan pribadi memberi kesan yang amat berlawanan dengan apa yang Voltaire saksikan di Perancis. Tak ada bangsawan Inggris bisa mengeluarkan letre de cachet yang dapat menjebloskan Voltaire ke dalam bui. Sebab, kalau toh dia ditangkap secara semena-mena, perintah pembebasan segera diperolehnya.

Tatkala Voltaire kembali ke Perancis, dia menulis karya falsafahnya yang pertama Lettres philosophiques yang lazimnya disebut Letters on the English. Buku itu yang diterbitkan tahun 1734 merupakan tanda sesungguhnya dari era pembaharuan Perancis. Dalam Letters on the English, Voltaire menyuguhkan gambaran umum yang menyenangkan tentang sistem politik Inggris berikut pikiran-pikiran John Locke dan pemikir-pemikir Inggris lainnya. Penerbitan buku itu membikin berang para penguasa Perancis dan sekali lagi Voltaire dipaksa angkat kaki dari Paris.

Voltaire menghabiskan waktu lima belas tahun di Cirey, sebuah kota di sebelah utara Perancis. Di sana dia menjadi kekasih Madame du Chatelet, istri seorang marquis (bangsawan). Nyonya ini cerdas dan berpendidikan. Tahun 1750, setahun sesudah sang nyonya meninggal dunia, Voltaire pergi ke Jerman atas undangan pribadi Frederick yang Agung dari Prusia. Voltaire menetap tiga tahun di kediaman Frederick di Potsdam. Mulanya dia cocok dengan Frederick yang intelektual dan brilian itu tetapi tahun 1753 mereka bertengkar dan Voltaire meninggalkan Jerman.

Sesudah meninggalkan Jerman Voltaire menetap di sebuah perkebunan dekat Jenewa. Di situ dia bisa aman baik dari gangguan Perancis maupun raja-raja Prusia. Tetapi, pandangannya yang liberal membuat bahkan Swiss tidak aman lagi baginya. Tahun 1758 pindahlah ia ke suatu perkebunan baru di Ferney, terletak di dekat perbatasan Perancis-Swis, sehingga memudahkan ia lari ke sana atau ke sini andaikata ada kesulitan dengan pihak penguasa. Di situ dia tinggal selama dua puluh tahun, membenamkan diri dalam karya kesusasteraan dan falsafah, bersurat-suratan dengan pemimpin-pemimpin intelektual di seluruh Eropa dan menerima tamu-tamunya.

Sepanjang tahun-tahun itu, karya sastra Voltaire mengalir terus tak henti-hentinya. Dia betul-betul seorang penulis dengan gaya fantastis, mungkin penulis yang paling banyak bukunya dalam daftar buku ini. Semua bilang, kumpulan tulisannya melebihi 30.000 halaman. Ini termasuk sajak kepahlawanan, lirik, surat-surat pribadi, pamflet, novel, cerpen, drama, dan buku-buku serius tentang sejarah dan falsafah.

Voltaire senantiasa punya kepercayaan teguh terhadap toleransi beragama. Tatkala usianya menginjak 60-an, terjadi sejumlah peristiwa yang mendirikan bulu roma perihal pengejaran dan pelabrakan terhadap orang-orang Protestan di Perancis. Tergugah dan marah besar, Voltaire mengabdikan dirinya ke dalam "jihad intelektual " melawan fanatisme agama. Kesemua surat-suratnya senantiasa ditutupnya dengan kalimat "Ecrasez l'infame" yang maknanya "Ganyang barang brengsek itu!" Yang dimaksud Voltaire "barang brengsek" adalah kejumudan dan fanatisme.

Tahun 1778, ketika umurnya sudah masuk delapan puluh tiga tahun, Voltaire kembali ke Paris, menyaksikan drama barunya Irene. Publik berjubel meneriakinya "Hidup jago tua! Hidup biangnya pembaharuan Perancis!" Beribu pengagum, termasuk Benjamin Franklin, menjenguknya. Tetapi, umur Voltaire sudah sampai di tepi, Dia meninggal di Paris tanggal 30 Mei 1778. Akibat sikap anti gerejanya, dia tidak peroleh penguburan secara Kristen. Tetapi, tiga belas tahun kemudian, kaum revolusioner Perancis yang telah merebut kemenangan menggali makamnya kembali dan menguburnya di Pantheon Paris.

Karya tulis Voltaire begitu amat banyaknya sehingga sulit membuat seluruh daftarnya di sini meskipun yang kakap-kakapnya saja dalam artikel yang begini singkat. Meskipun begitu banyak karya tulisnya, yang lebih penting sebetulnya gagasan pokok yang dikemukakannya selama hidupnya. Salah satu pendiriannya yang tergigih adalah mutlaknya terjamin kebebasan bicara dan kebebasan pers. Kalimat masyhur yang sering dihubungkan dengan Voltaire adalah yang berbunyi "Saya tidak setuju apa yang kau bilang, tetapi akan saya bela mati-matian hakmu untuk mengucapkan itu." Meskipun mungkin saja Voltaire tidak pernah berucap sepersis itu, tetapi yang jelas kalimat itu benar-benar mencerminkan sikap Voltaire yang sebenarnya.

Prinsip Voltaire lainnya ialah, kepercayaannya akan kebebasan beragama. Seluruh kariernya, dia dengan tak tergoyahkan menentang ketidaktoleransian agama serta penghukuman yang berkaitan dengan soal-soal agama. Meskipun Voltaire percaya adanya Tuhan, dia dengan tegas menentang sebagian besar dogma-dogma agama dan dengan mantapnya dia mengatakan bahwa organisasi berdasar keagaman pada dasarnya suatu penipuan.

Adalah sangat wajar bilamana Voltaire tak pernah percaya bahwa gelar-gelar keningratan Perancis dengan sendirinya menjamin kelebihan-kelebihan mutu, dan pada dasarnya tiap orang sebenarnya mafhum bahwa apa yang disebut "hak-hak suci Raja" itu sebenarnya omong kosong belaka. Dan kendati Voltaire sendiri jauh dari potongan seorang demokrat modern (dia condong menyetujui suatu bentuk kerajaan yang kuat tetapi mengalami pembaharuan-pembaharuan), dorongan pokok gagasannya jelas menentang setiap kekuasaan yang diperoleh berdasarkan garis keturunan. Karena itu tidaklah mengherankan jika sebagian terbesar pengikutnya berpihak pada demokrasi. Gagasan politik dan agamanya dengan demikian sejalan dengan faham pembaharuan Perancis, dan merupakan sumbangan penting sehingga meletusnya Revolusi Perancis tahun 1789.

Voltaire bukanlah seorang ahli ilmu pengetahuan, tetapi dia menaruh minat besar terhadap ilmu dan pendukung gigih sikap pandangan empiris dari John Locke dan Francis Bacon. Dia juga seorang ahli sejarah yang serius dan berkemampuan. Salah satu karyanya yang terpenting ialah buku yang menyangkut sejarah dunia Essay on the Manners and Spirit of Nations. Buku ini berbeda dengan umumnya uraian sejarah yang pernah ada sebelumnya dalam dua segi: Pertama, Voltaire mengakui bahwa Eropa hanyalah merupakan bagian kecil dari dunia secara keseluruhan, karena itu dia menitikberatkan sebagian dari pengamatannya pada sejarah Asia. Kedua, Voltaire menganggap bahwa sejarah kebudayaan adalah --pada umumnya-- jauh lebih penting daripada sejarah politik. Bukunya dengan sendirinya lebih berkaitan dengan kondisi sosial ekonomi dan perkembangan seni ketimbang soal raja-raja dengan segala rupa peperangannya.

Voltaire bukanlah mendekati filosof orisinal seperti beberapa tokoh yang ada dalam daftar buku ini. Sampai batas tertentu dia bertolak dari pandangan orang lain seperti John Locke dan Francis Bacon, memperkuat pendapat mereka atau mempopulerkan mereka. Melalui tulisan-tulisan Voltaire-lah, lebih dari siapa pun juga, ide demokrasi, toleransi agama dan kebebasan intelektual berkembang di seluruh Eropa. Meskipun ada penulis-penulis penting lain (Diderot, d'Alembert, Rousseau, Montesquieu dan lain-lain) dalam masa pembaharuan Perancis, Voltaire lebih layak dianggap pemuka dari kesemuanya itu. Dia pemimpin terkemuka dari gerakan itu. Pertama, gaya sastranya yangmenggigit, kariernya yang panjang, dan tulisannya yang begitu banyak menggaet pengikut yang tak tertandingkan oleh penulis-penulis yang mana pun juga. Kedua, gagasan-gagasannya sepenuhnya bercirikan pembaharuan. Ketiga, Voltaire mendahului tokoh-tokoh penting lain dari sudut waktu. Karya besar Montesquieu The Spirit of Law baru terbit tahun 1748; jilid pertama Encyclopedie yang masyhur itu baru terbit tahun 1751; esei Rousseau pertama ditulis tahun 1750. Sedangkan Letters on the English-nya Voltaire sudah muncul tahun 1734 dan dia sudah kesohor enam belas tahun sebelum buku itu keluar.

Tulisan-tulisan Voltaire dengan kekecualian novel pendek Candide sedikit sekali dibaca orang sekarang. Kesemua buku-bukunya tersebar dan terbaca luas selama abad ke-18, karena itu Voltaire pegang peranan penting mengubah iklim pendapat umum yang ujung-ujungnya berpuncak pada meletusnya Revolusi Perancis. Dan pengaruhnya tidaklah cuma terbatas di Perancis: orang-orang Amerika seperti Thomas Jefferson, James Madison dan Benjamin Franklin juga kenal baik dengan tulisan-tulisannya.

Adalah menarik membandingkan Voltaire dengan teman sejamannya yang masyhur Jean-Jacques Rousseau. Voltaire yang segenap pandangannya rasional. lebih berpengaruh. Sebaliknya, Rousseau lebih orisinal dan karyanya lebih berpengaruh di jaman sekarang ini.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


27 GEORGE WASHINGTON 1732-1799

Lahir tahun 1732 di Wakefield, Virgina, anak petani berada, George Washington mewarisi sebidang perkebunan yang luas pada umur dua puluh tujuh tahun. Dari tahun 1753-1758 Washington masuk dinas tentara, ambil bagian aktif dalam peperangan tentara Perancis lawan Indian, dan peroleh banyak pengalaman dan pujian. Dia kembali ke Virginia akhir tahun 1758, dan ambil pensiun. Tak lama kemudian dia kawin dengan Martha Dandridge Custis janda kaya beranak dua. (Dia sendiri tak pernah punya anak).

Washington dalam lima belas tahun berikutnya mengelola perkebunannya dengan pengelolaan yang rapi. Di tahun 1774, tatkala dia terpilih jadi wakil Virginia menghadiri Kongres Kontinental Pertama, dia merupakan orang terkaya di koloni Amerika. Washington bukanlah orang pertama yang menyerukan kemerdekaan; tetapi di bulan Juni 1775 dalam Kongres Kontinental kedua (yang dia juga jadi wakil Virginia), dia terpilih jadi panglima tentara seluruh Kontinental. Pengalaman militernya, kekayaannya dan reputasinya, potongan badannya (tinggi kekar 1,9 m), bakat administratomya dan --di atas segala-galanya-- pendirian dan watak yang tegas, menopangnya sehingga dapat menduduki posisi itu. Sepanjang pertempuran dilakukannya tanpa imbalan uang serta memberi contoh-contoh pengabdian yang tanpa pamrih.

Keberhasilan Washington yang paling menonjol dirampungkannya sekitar tahun 1775 tatkala dia memimpin pasukan Kontinental dan di bulan Maret 1797 tatkala masa jabatan kepresidenannya yang ke-2 berakhir. Dia menghembuskan nafas terakhir di rumahnya di Mount Vernon, Virginia, bulan Desember 1799.

Kedudukan kuncinya yang menentukan dalam rangka mendirikan negara Amerika Serikat berangkat dari tiga macam peranan yang dimainkannya.

Pertama, dia merupakan pimpinan militer yang berhasil dalam perang kemerdekaan Amerika. Memang benar, Washington bukanlah seorang militer yang genius, tidaklah lebih menonjol ketimbang Alexander Yang Agung, Yulius Caesar. Tetapi, perlu diingat, sementara banyak panglima Amerika menderita kekalahan berat, Washington (meskipun mengalami juga beberapa kekalahan kecil) masih mampu meneruskan pertempuran dan membawa panji-panji kemenangan.

Kedua, Washington menjadi ketua konvensi konstitusi. Kendati ide-ide Washington tidaklah memainkan peranan menentukan dalam penyusunan konstitusi Amerika, tetapi dorongannya, nama baiknya, menentukan sekali tatkala pengesahannya. Saat itu ada tantangan terhadap konstitusi baru, dan kalau saja tanpa pengaruh Washington rasanya konstitusi itu sukar diterima.

Ketiga, Washington merupakan presiden pertama Republik Amerika Serikat. Amerika Serikat sesungguhnya layak merasa beruntung punya presiden pertama yang punya bobot besar dan karakter kuat. Coba saja lihat dan bandingkan dengan begitu banyak contoh negara-negara di Amerika Latin maupun Afrika yang walaupun didirikan lewat dasar konstitusi demokratis tetapi teramat cepat merosot jadi diktator militer. Sedangkan Washington dengan teguhnya memelihara republik dari perpecahan tanpa diiringi ambisi terus-terusan berkuasa. Dia tidak sudi jadi raja maupun diktator. Dialah orang yang menanamkan kaidah perlunya perpindahan kekuasaan dari satu tangan ke tangan lain lewat cara damai. Kaidah ini tetap dianut di Amerika Serikat hingga saat ini.

George Washington bukanlah pemikir murni dan tajam seperti halnya pemuka-pemuka Amerika lain pada jamannya seperti Thomas Jefferson, James Madison, Alexander Hamilton dan Benjamin Franklin. Namun, dia lebih unggul dari semua mereka itu. Soalnya, Washington --baik saat perang maupun saat damai-- senantiasa memberi sumbangan dalam bentuk kekuatan watak dalam kepemimpinan pemerintahan, yang tanpa dia tak bakal ada langkah-langkah politik yang berhasil. Saham peranan Madison dalam pembentukan Republik Amerika Serikat adalah penting, tetapi dalam kaitan ini apa yang dilakukan Washington pun hampir sama penting dan menentukannya.

Pencantuman George Washington dalam daftar urutan buku ini sebagian besar tergantung dari penilaian historis mengenai berdirinya sebuah Republik Amerika Serikat. Penentuan yang tak berpihak mengenai arti penting berdirinya Amerika Serikat tentu saja sulit dilakukan oleh seorang Amerika yang hidup sekarang ini. Kendati Amerika Serikat dipertengahan abad ke-20 memegang posisi keunggulan militer dan punya pengaruh politik bahkan lebih besar dari apa yang pernah dimiliki oleh Kekaisaran Romawi pada saat puncak kejayaannya, tetapi kekuatan politiknya tidaklah berlangsung lama seperti halnya Romawi. Sebaliknya, jelas sekali bahwa beberapa kemajuan teknologi yang dicapai Amerika Serikat dianggap punya arti besar oleh kebudayaan lain dan pada saat yang lain. Penemuan pesawat terbang --misalnya-- dan pendaratan manusia di bulan telah merealisir impian jaman lampau dan tampaknya tak terbayangkan bahwa penemuan senjata nuklir dapat terbukti.

Karena George Washington seorang tokoh politik Amerika yang secara umum dapat dihubungkan dengan Augustus Caesar dari Romawi, tampaknya layak menempatkan kedudukan Washington dalam daftar hampir berdekatan dengan Augustus. Jika Washington diletakkan lebih bawah, ini semata-mata karena masa kepemimpinannya lebih singkat ketimbang pemerintahan Augustus, dan karena banyak tokoh (seperti Thomas Jefferson dan James Madision) juga memainkan peranan penting dalam pembentukan Republik Amerika Serikat. Tetapi, kedudukan urutan George Washington lebih tinggi dari tokoh-tokoh seperti Alexander Yang Agung dan Napoleon karena hasil karya Washington dan keberhasilan-keberhasilan yang diperbuatnya begitu punya daya jangkau pengaruh yang lebih jauh dan lestari.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


25 JAMES WATT 1736-1819

James Watt, orang Skotlandia yang sering dihubungkan dengan penemu mesin uap, adalah tokoh kunci Revolusi Industri.

Sebenarnya, Watt bukanlah orang pertama yang membikin mesin uap. Rancangan serupa disusun pula oleh Hero dari Iskandariah pada awal tahun Masehi. Di tahun 1686 Thomas Savery membikin paten sebuah mesin uap yang digunakan untuk memompa air, dan di tahun 1712, seorang Inggris Thomas Newcomen, membikin pula paten barang serupa dengan versi yang lebih sempurna, namun mesin ciptaan Newcomen masih bermutu rendah dan kurang efisien, hanya bisa digunakan untuk pompa air dari tambang batubara.

Watt menjadi tertarik dengan ihwal mesin uap di tahun 1764 tatkala dia sedang membetulkan mesin ciptaan Newcomen. Meskipun Watt cuma peroleh pendidikan setahun sebagai tukang pembuat perkakas, tetapi dia punya bakat pencipta yang besar. Penyempurnaan-penyempurnaan yang dilakukannya terhadap mesin bikinan Newcomen begitu penting, sehingga layaklah menganggap sesungguhnya Wattlah pencipta pertama mesin uap yang praktis.

Keberhasilan Watt pertama yang dipatenkannya di tahun 1769 adalah penambahan ruang terpisah yang diperkokoh. Dia juga membikin isolasi pemisah untuk mencegah menghilangnya panas pada silinder uap, dan di tahun 1782 dia menemukan mesin ganda. Dengan beberapa perbaikan kecil, pembaruan ini menghasilan peningkatan efisiensi mesin uap dengan empat kali lipat atau lebih. Dalam praktek, peningkatan efisiensi ini memang merupakan hasil dari suatu kecerdasan namun tidaklah begitu merupakan peralatan yang bermanfaat dan bukan pula punya kegunaan luar biasa ditilik dari sudut industri.

Watt juga menemukan (di tahun 1781) seperangkat gerigi untuk mengubah gerak balik mesin sehingga menjadi gerak berputar. Alat ini meningkatkan secara besar-besaran penggunaan mesin uap. Watt juga berhasil menciptakan pengontrol gaya gerak melingkar otomatis (tahun 1788), yang menyebabkan kecepatan mesin dapat secara otomatis diawasi. Juga menciptakan alat pengukur bertekanan (tahun 1790), alat penghitung kecepatan, alat petunjuk dan alat pengontrol uap sebagai tambahan perbaikan lain-lain peralatan.

Watt sendiri tidak punya bakat bisnis. Tetapi, di tahun 1775 dia melakukan persekutuan dengan Matthew Boulton, seorang insinyur, dan seorang pengusaha yang cekatan. Selama dua puluh lima tahun sesudah itu, perusahaan Watt dan Boulton memproduksi sejumlah besar mesin uap dan keduanya menjadi kaya raya.

Mesin uap bekerja ganda penemuan Watt tahun 1769

Memang sulit melebih-lebihkan arti penting mesin uap. Sebab, memang banyak penemuan-penemuan lain yang memegang peranan penting mendorong berkembangnya Revolusi Industri. Misalnya, perkembangan dunia tambang, metalurgi, dan macam-macam peralatan mesin. Sekoci yang meluncur bolak-balik dalam mesin tenun (penemuan John Kay tahun 1733), atau alat pintal (penemuan James Hargreaves tahun 1764) semuanya terjadi mendahului kreasi Watt. Sebagian terbesar dari penemuan-penemuan itu hanyalah merupakan penyempurnaan yang kurang berarti dan tak satu pun punya arti vital dalam kaitan dengan bermulanya Revolusi Industri. Lain halnya dengan penemuan mesin uap yang memainkan peranan penting dalam Revolusi Industri, yang tampaknya keadaan akan mengalami bentuk lain. Sebelumnya, meskipun tenaga uap digunakan untuk kincir angin dan putaran air, sumber pokok tenaga mesin terletak pada tenaga manusia. Faktor ini amat membatasi kapasitas produksi industri. Berkat penemuan mesin uap, keterbatasan ini tersingkirkan. Sejumlah besar energi kini dapat disalurkan untuk hal-hal yang produktif yang menanjak dengan teramat derasnya. Embargo minyak tahun 1973 membuat kita sadar betapa sengsaranya jika bahan energi berkurang dan mampu melumpuhkan industri. Pengalaman ini, pada tingkat tertentu, mendorong kita membayangkan arti penting Revolusi Industri berkat penemuan James Watt.

Di samping manfaat tenaga untuk pabrik, mesin uap juga punya guna besar di bidang-bidang lain. Di tahun 1783, Marquis de Jouffroy di Abbans berhasil menggunakan mesin uap untuk penggerak kapal. Di tahun 1804, Richard Trevithick menciptakan lokomotif uap pertama. Tak satu pun dari model-model pemula itu berhasil secara komersial. Dalam tempo beberapa puluh tahun, barulah baik kapal maupun kereta api menghasilkan revolusi baik di bidang pengangkutan darat maupun laut.

Revolusi Industri berlangsung hampir berbarengan dengan Revolusi Amerika maupun Perancis. Meskipun waktu itu tampaknya sepele, kini tampak jelas betapa Revolusi Industri itu seakan digariskan mempunyai makna jauh lebih penting untuk peri kehidupan manusia ketimbang arti penting revolusi politik. James Watt, oleh sebab itu tergolong salah seorang yang punya pengaruh penting dalam sejarah.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


69 WILLIAM SANG PENAKLUK ± 1027-1087

Syahdan, di tahun 1066, Pangeran William dari Normandia hanya dengan beberapa ribu prajurit di belakangnya menyeberangi selat yang memisah daratan Benua Eropa dengan Inggris, menggendong tekad jadi penguasa Inggris. Tekad berani yang gila-gilaan ini ternyata berhasil, upaya penghabisan penyerbuan kekuatan asing yang dapat berjalan sebagaimana mestinya, Penaklukan orang Norman ini lebih dari sekedar merebut mahkota Kerajaan Inggris buat William dan keturunannya. Ini membawa pengaruh yang mendalam pada seluruh sejarah Inggris selanjutnya dalam pelbagai segi dan jenisnya yang tak terbayangkan oleh William sendiri.

William dilahirkan sekitar tahun 1027 di Falaise sebuah kota di Normandia, Perancis. Statusnya anak sundal, tetapi satu-satunya putera Robert I, Pangeran Normandia. Robert meninggal dunia tahun 1035 tatkala dalam perjalanan pulang berziarah ke Darussalam. Sebelum keberangkatannya dia sudah menunjuk William sebagai ahli warisnya. Jadi, pada umur delapan tahun, William sudah menjadi Pangeran Normandia. Jauh dari jaminan buatnya peroleh kedudukan yang enak dan mewah, justru pengangkatan membuat kedudukan ruwet buat William. Soalnya dia tak lebih dari anak kecil yang mesti mengepalai baron-baron yang jelas sudah pada tua bangka. Taklah mengherankan jika ambisi sang baron-baron itu lebih menonjol ketimbang kesetiaannya. Dan akibat-akibat selanjutnya sudahlah bisa ditaksir: terjadilah situasi anarki, tiga pengawal William dibunuh dengan kejam bahkan guru pribadinya pun digorok batang lehernya. Dengan bantuan Raja Perancis Henry I (yang sebetulnya tak lebih berstatus lambang belaka) William beruntung bisa terus dapat melihat sinar matahari di tahun-tahun awal hidupnya. Nasibnya belum seburuk pengawal pribadi atau gurunya.

Tahun 1042, ketika Williarn menginjak usia pertengahan belasan tahunnya, dia diangkat jadi perwira militer kehormatan. Sesudah itu dia punya peranan pribadi dalam peristiwa-peristiwa politik. Pecahlah kemudian serentetan pertempuran melawan baron-baron feodal Normandia yang pada akhirnya dapat dimenangkan William yang memantapkan kedudukannya. (Tak terelakkan lagi, status anak tak resmi yang ada pada diri William merupakan halangan politis sehingga kerap kali lawan-lawannya menyebutnya "sundelan"). Tahun 1603 dia berhasil menaklukkan Maine, provinsi tetangganya dan di tahun 1064 dia juga berhasil diakui selaku penguasa Brittania, juga propinsi tetangga yang lainnya.

Dari tahun 1042 hingga 1066, Raja Inggris adalah Edward "Sang Penerima Pengakuan." Karena Edward tak berputera satu pun, banyak rencana gerakan untuk pengganti kedudukan kerajaan Inggris. Dari sudut hubungan darah, tuntutan William menggantikan Edward adalah lemah; ibu Edward adalah adik perempuan kakek William. Tetapi, di tahun 1051, barangkali dipengaruhi oleh cara William menunjukkan bahwa dia punya kesanggupan, Edward menjanjikan William untuk menjadi penggantinya.

Tahun 1064, Pangeran Harold Goldwin yang paling kuat di Inggris dan sahabat karib serta ipar Edward masuk dalam genggaman William. William memperlakukan Harold sebagaimana mestinya tetapi menahannya sampai dia angkat sumpah sokong tuntutan William memperoleh mahkota Kerajaan Inggris. Banyak orang beranggapan sumpah model todongan macam ini tak punya legalitas dan ikatan moral, dan memang Harold sendiri tidak menganggap begitu. Tatkala Edward meninggal tahun 1066, Harold Goldwin menuntut mahkota Kerajaan Inggris buat dirinya sendiri dan sebuah badan yang namanya "Witan" (badan yang beranggotakan para bangsawan yang lazim ambil bagian dalam pengambilan keputusan siapa-siapa yang jadi pemegang mahkota kerajaan) memilihnya jadi raja baru. William, yang ambisinya berkobar-kobar dan murka kepada Harold karena melanggar sumpah, ambil keputusan menyerbu Inggris untuk merebut tahta dengan kekerasan senjata.

William menghimpun armada dan angkatan bersenjata di pantai Perancis, dan di awal Agustus 1066 dia sudah siap mengangkat sauh. Tetapi, ekspedisi itu ditunda beberapa minggu menunggu meredanya angin buruk dari utara. Sementara itu, Raja Norwegia Harald Hardraade melancarkan serangan terpisah terhadap Inggris melintasi laut utara. Harold Goldwin menyiagakan pasukannya di sebelah selatan Inggris, siap menghadapi serangan William. Dengan demikian dia harus mengerahkan pasukannya ke sebelah utara Inggris untuk menghadang serangan orang-orang Norwegia. Tanggal 25 September, dalam pertempuran di Stamford Bridge raja Norwegia tewas dan tentaranya berantakan.

Hanya dua hari kemudian angin berubah di Selat Kanal dan William bergegas mengerahkan pasukannya ke Inggris. Mungkin, sebaiknya Harold membiarkan William bergerak menuju arahnya atau sedikitnya mengistirahatkan prajuritnya secukupnya sebelum terjun ke medan pertempuran. Tetapi, yang dilakukannya malah kebalikannya. Dia buru-buru menggerakkan pasukannya kembali ke selatan menghadapi William. Kedua angkatan bersenjata bertemu tanggal 4 Desember 1066 dalam sebuah pertempuran terkenal di Hastings. Di ujung hari itu juga pasukan berkuda dan pemanah William sudah mampu memporak-porandakan kekuatan Anglo-Saxon. Menjelang turunnya malam, Raja Harold sendiri terbunuh. Dua saudaranya sudah terbunuh lebih dulu dalam pertempuran itu dan tak ada pemimpin Inggris tersisa yang punya bobot dan wibawa membentuk pasukan baru atau melawan tuntutan William atas mahkota kerajaan. William dinobatkan di London pada hari Natal.

Lepas lima tahun, pecah beberapa pemberontakan yang terpencar-pencar, tetapi William sanggup menggebrak mereka semua. William menggunakan dalih pemberontakan ini sebagai alasan menyita semua tanah di Inggris dan memaklumkan bahwa semua tanah itu miliknya pribadi. Banyak dari tanah-tanah itu kemudian dibagi-bagikan kepada pengikut-pengikut orang Norwegianya yang menguasai tanah itu dalam kondisi feodal selaku vassalnya. Akibatnya, seluruh aristokrasi Anglo-Saxon ditanggalkan, diganti oleh orang-orang Norwegia. (Betapa pun kedengarannya dramatis, cuma beberapa ribu orang saja yang secara langsung terlibat dengan perpindahan kekuasaan ini. Buat para petani penggarap masalahnya tak lebih dari pertukaran juragan belaka).

William senantiasa merasa dan berlagak dialah Raja Inggris yang absah dan selama masa hidupnya sebagian besar lembaga-lembaga Inggris dipertahankan sebagaimana adanya tanpa perubahan. Karena William berkepentingan peroleh informasi menyangkut apa yang jadi miliknya, dia memerintahkan dilaksanakannya sensus terperinci menyangkut penduduk dan harta benda. Hasil sensus itu direkam dalam sebuah buku besar disebut "Domesday Book", yang merupakan sumber informasi historis amat berharga. (Naskah aslinya masih terdapat hingga kini, disimpan di Kantor Pencatatan Umum di London).

William kawin dan punya empat putera dan lima puteri. Dia meninggal tahun 1087 di kota Rouen, Perancis Utara. Sejak saat itu tiap raja di Inggris merupakan keturunannya langsung. Anehnya, kendati William Sang Penakluk ini mungkin merupakan raja terpenting di Inggris, dia sendiri bukanlah orang Inggris, melainkan Perancis. Dia dilahirkan di Perancis dan tutup hayat di Perancis, menghabiskan sebagian besar masa hidupnya di sana dan cuma bisa berbahasa Perancis. (Dia kebetulan seorang buta huruf).

Dalam hal mengukur arti penting pengaruh William atas sejarah satu hal yang paling mesti diingat adalah tak akan terjadi penaklukan orang Norman atas Inggris tanpa adanya William. William bukanlah pengganti mahkota Kerajaan Inggris semestinya. Kalau saja dia terjauh dari ambisi pribadi dan kemampuan, tak akan ada alasan sejarah perlunya orang Norman melakukan penyerbuan. Inggris tak pernah dapat serbuan dari Perancis sejak penaklukan Romawi 1000 tahun sebelumnya. Tak pernah terjadi penaklukan yang berhasil dari Perancis (atau dari mana pun) selama sembilan abad kecuali oleh William itu.

Pertanyaan yang timbul adalah seberapa jauhkah akibat yang dilontarkan oleh penaklukan Norman itu? Para penakluk Norman sebenarnya berjumlah relatif kecil namun dia punya pengaruh besar buat sejarah Inggris. Dalam lima atau enam abad sebelum penaklukan itu, Inggris sudah berulang kali diserbu oleh bangsa Anglo-Saxon dan Skandinavia dan dasar budayanya adalah Teutonik. Orang-orang Norman sendiri merupakan keturunan Viking tetapi bahasa mereka dan kulturnya Perancis. Karena itu, penaklukan oleh orang Norman mengakibatkan mendekatnya kebudayaan Inggris dengan Perancis. (Kini tampaknya hal macam itu barang lumrah tetapi di abad-abad sebelum jaman William Sang Penakluk, umunmya hubungan kultural Inggris bukannya dengan Perancis, melainkan dengan Eropa belahan utara). Apa yang dialami Inggris adalah pembauran dengan budaya Perancis dan Anglo-Saxon yang tak akan pernah terjadi tanpa adanya penyerbuan itu.

William memperkenalkan Inggris suatu bentuk feodalisme yang lebih maju. Raja-raja Norman, tak seperti Anglo-Saxon pendahulunya, membawahi ribuan pendekar-pendekar bersenjata, satu angkatan bersenjata yang tangguh menurut ukuran abad tengah. Orang-orang Norman punya ketetampilan pemerintahan dan administrasi sehingga pemerintahan Inggris menjadi salah satu dari pemerintahan yang kuat dan efektif di Eropa.

Akibat menarik berikutnya berkat penaklukan orang Norman adalah berkembangnya bahasa Inggris baru. Berkat itu terjadilah penambahan kata-kata baru ke dalam bahasa Inggris, begitu banyaknya penambahan yang terjadi sehingga kamus Inggris modern berjejalan kata-kata berasal dari Perancis dan Latin, melebihi kata-kata yang berasal-usul dari Anglo-Saxon. Lebih jauh lagi dari itu, selama tiga atau empat abad segera sesudah penaklukan Norman gramatika Inggris berubah dengan teramat cepatnya, sebagian besarnya cenderung ke arah penyederhanaan. Kalaulah saja tak terjadi penaklukan itu, jangan-jangan bahasa Inggris sekarang hanya sedikit berbeda dengan bahasa Jerman dan Belanda rendahan. Ini satu-satunya contoh betapa bahasa besar tidak akan terjelma sebagaimana bentuknya yang kita kenal sekarang ini tanpa lewat peranan usaha seseorang pribadi. (Perlu dicatat, bahasa Inggris sekarang jelas sekali merupakan bahasa yang terkemuka di dunia).

Juga bisa ditandaskan akibat lainnya dari penaklukan Norman terhadap Perancis sendiri. Sekitar empat abad sesudahnya, terjadi serentetan pertempuran antara raja-raja Inggris (yang karena berasal-usul dari orang Norman, memiliki tanah-tanah di Perancis) dengan raja-raja Perancis. Pertempuran ini merupakan rentetan nyata dari penaklukan Norman; sebelum tahun 1066 tak ada itu yang namanya peperangan antara Inggris dan Perancis.

Dalam banyak hal, hakekatnya Inggris beda dengan semua negara-negara daratan benua Eropa. Baik atas dorongan gairahnya selaku kerajaan besar dan berkat lembaga-lembaga demokratisnya, Inggris telah memberi pengaruh mendalam terhadap bagian-bagian dunia lain, lepas samasekali dari ukuran luas negerinya sendiri. Sampai seberapa jauhkah aspek sejarah politik Inggris ditilik dari akibat perbuatan-perbuatan William ?

Para sejarawan tidak setuju hanya pada masalah apa sebab demokrasi modern jabang bayinya lahir di Inggris dan bukannya, katakanlah, di Jerman. Tetapi, budaya dan lembaga-lembaga Inggris merupakan campuran dari Anglo-Saxon dan Norman, dan percampuran ini dihasilkan oleh akibat penaklukan orang Norman. Di lain pihak, rasanya agak sulit buat saya secara wajar memberikan terlampau berlebihan atas despotisme William dalam kaitan dengan pertumbuhan demokrasi Inggris di masa-masa selanjutnya. Tentu, ada harganya demokrasi di Inggris pada abad sesudah ditaklukkan William.

William Sang Penakluk tatkala pertempuran Hastings.

Ditilik dari ukuran Kerajaan Inggris, pengaruh William bisa kelihatan lebih jelas. Sebelum tahun 1066, Inggris berulang kali mengalami rupa-rupa penyerbuan. Sesudah tahun 1066, kedudukan dan peranannya justru terbalik. Berkat pemerintahan terpusat yang mapan dan kuat yang didirikan William dan yang terus dipertahankan oleh para pengganti sesudahnya, begitu pula berkat sumber dana militer yang dikuasai oleh pemerintahannya, Inggris tak pernah lagi dijamah orang. Malah, lalu gilirannya dia tak henti-hentinya terlibat dalam operasi militer di negeri lain. Karena itu lumrahlah jika kekuatan Eropa meluas ke negeri-negeri lain, dan lumrahlah bilamana Inggris berkemampuan punya lebih banyak daerah jajahan ketimbang negeri-negeri Eropa lain mana pun.

Keruan saja, orang tidak bisa bilang hanya semata-mata berkat William Sang Penakluk terjadinya semua perkembangan maju Inggris dalam sejarah. Tetapi yang sudah pasti dan tak perlu syak lagi penaklukan orang Norman merupakan faktor tak langsung dari segala kejadian yang timbul sesudahnya. Pengaruh jangka panjang William dengan sendirinya amatlah besar.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


30 ORVILLE WRIGHT 1871-1948 & WILBUR WRIGHT 1867-1912

Lantaran hasil karya kedua bersaudara ini saling berkaitan satu sama lain, mereka tercantum berbarengan dalam daftar urutan buku ini dan ihwal keduanya pun akan dipaparkan dalam satu nafas. Wilbur Wright lahir tahun 1867 di kota Millville, Indiana. Orville Wright --adiknya-- lahir tahun 1871 di kota Dayton, Ohio. Kedua anak laki ini duduk di perguruan tinggi tetapi tak satu pun peroleh ijazah.

Keduanya punya bakat di bidang mekanika dan keduanya tertarik dengan masalah menerbangkan manusia ke udara. Di tahun 1892 mereka membuka toko, menjual, membetulkan, dan membikin sepeda. Usaha ini mendatangkan dana untuk melanjutkan niatnya: penyelidikan sektor aeronautik. Kakak-beradik ini asyik menekuni karya-karya peminat aeronautik lain seperti: Otto Lilienthal, Octave Chanute dan Samuel P. Langley. Di tahun 1899 mereka mulai bekerja ke arah penerbangan sendiri. Pada bulan Desember 1903, sesudah kerja keras selama empat tahun lebih sedikit, hasil usahanya berhasil dengan gemilang.

Orang mungkin heran kepada Wright bersaudara mampu menciptakan prestasi yang gagal dilakukan orang-orang lain. Ada beberapa sebab yang membuat mereka berhasil. Pertama, dua kepala tentu lebih efektif dari satu kepala. Wright bersaudara senantiasa bekerja sama dan tunjang-menunjang dengan amat serasi dan sempurna. Kedua, mereka dengan cekatan mengambil keputusan bahwa mereka pertama mempelajari bagaimana cara terbang sebelum mencoba membikin pesawat. Sepintas lalu hal ini rasanya bertentangan menurut ukuran umum: bagaimana bisa belajar terbang jika belum ada pesawat terbang? Jawabnya adalah, Wright bersaudara belajar terbang dengan menggunakan pesawat peluncur. Mula-mula mereka mengamati cara kerja layang-layang, kemudian peluncur. Tahun berikutnya mereka membawa pesawat peluncur ukuran besar ke Kitty Hawk, di Carolina Utara, cukup untuk ditumpangi dan dapat mengangkat seorang manusia. Pesawat ini dicoba. Tampaknya hasilnya tidak terlalu menggembirakan. Mereka bikin dan coba pesawat peluncur lengkap di tahun 1901 dan disusul dengan pembikinan tahun 1902. Pesawat peluncur ketiga ini merupakan gabungan dari pelbagai penemuan-penemuan penting mereka. Beberapa paten dasar, digunakan tahun 1903, berkaitan dengan pesawat peluncur itu ketimbang pesawat terbang pertama mereka. Mengenai pesawat peluncur ketiga itu mereka telah lebih dari seribu kali mengangkasa dengan berhasil. Kedua bersaudara Wright telah merupakan pilot pesawat peluncur terbaik dan paling berpengalaman di dunia sebelum mereka mulai membikin pesawat udara bermesin.

Pengalaman mengudara dengan pesawat peluncur merupakan inti sukses ketiga mereka yang amat penting. Banyak orang yang sebelumnya sudah pernah mencoba membikin pesawat punya kekhawatiran utama bagaimana hasil ciptaannya tinggal landas. Wright bersaudara dengan tepat menyadari bahwa masalah pokok adalah bagaimana mengawasi pesawat sesudah berada di udara. Karena itu, sebagian besar waktu dan perhatian mereka tumpahkan pada soal bagaimana mencapai kestabilan pesawat ketika sudah terbang. Mereka berhasil menciptakan tiga jenis alat pokok untuk mengawasi pesawat, dan inilah yang membuat mereka berhasil dalam peragaan.

Wright bersaudara juga memberi sumbangan penting dalam hal perancangan sayap. Mereka sadar, data-data sebelumnya yang sudah disiarkan, tidak bisa dijadikan pegangan. Karena itu mereka menciptakan sendiri lorong-lorong angin dan dicoba terhadap lebih dari dua ribu macam bentuk permukaan sayap. Inti utama dari percobaan ini adalah, kedua bersaudara itu mampu membikin bagan sendiri, memaparkan tentang tekanan udara terhadap sayap tergantung pada bentuk sayap itu. Keterangan ini kemudian digunakan dalam tiap pembuatan sayap pesawat terbang.

Disamping semua hasil penemuan mereka, kedua bersaudara Wright ini tak bakal bisa sukses berhasil bilamana mereka tidak tampil pada saat yang tepat dalam sejarah. Percobaan penggunaan penerbangan dengan mesin pada paruh pertama abad ke-19 jelas cenderung ke arah gagal. Mesin uap jelas terlampau berat untuk penggunaan penerbangan. Pada saat kedua bersaudara Wright muncul, mesin pemroses pembakaran sudah diketemukan orang. Tetapi, mesin ini hanya untuk pemakaian secara umum, terlalu berat untuk digunakan dalam penerbangan pesawat. Ketika tak ada satu pabrik pun yang sanggup merancang mesin yang cukup ringan, kedua bersaudara Wright (dengan bantuan seorang ahli mesin) merancang sendiri. Ini menunjukkan kegeniusan mereka karena walaupun dalam tempo relatif singkat toh mereka mampu merancang mesin yang lebih unggul dari hampir semua bikinan pabrik lain. Tambahan pula, Wright bersaudara merancang sendiri baling-baling. Salah satu yang mereka pergunakan di tahun 1903, 66% berhasil.

Pesawat Ganda Wright bersaudara yang asli

Penerbangan pertama dilakukan tanggal 17 Desember tahun 1903 di Kill Devil Hill dekat Kitty Hawk, Carolina Utara. Masing-masing kedua bersaudara itu melakukan dua penerbangan pada hari itu. Penerbangan pertama, yang dilakukan Orville Wright berlangsung 12 detik dan mencapai jarak 120 kaki. Penerbangan terakhir, yang dilakukan Wilbur Wright, berlangsung 59 detik dan mencapai ketinggian 852 kaki. Pesawatnya yang mereka namakan Flyer I (kini terkenal dengan julukan Kitty Hawk) memakan ongkos pembuatan kurang dari 1000 dolar. Pesawat itu punya sayap sepanjang 40 kaki dan bobot sekitar 750 pon, berkekuatan mesin 12 tenaga kuda dengan berat cuma 170 pon. Pesawat asli itu kini tersimpan rapi di Museum Udara dan Ruang Angkasa Washington D.C.

Kendati ada lima saksi mata tatkala penerbangan pertama, relatif sedikit sekali diberitakan oleh koran-koran pada terbitan keesokan harinya (dan itu pun umumnya kurang cermat). Surat kabar kotanya sendiri di Dayton Ohio samasekali menganggap sepi usaha ini. Baru lima tahun sesudah itu dunia umum sadar bahwa penerbangan manusia betul-betul sudah bisa terlaksana.

Setelah penerbangan mereka di Kitty Hawk, Wright bersaudara kembali ke kota asalnya di Dayton. Di sana mereka merancang dan membikin pesawat kedua, Flyer II. Dengan pesawat yang kedua ini mereka melakukan 105 kali penerbangan di tahun 1904 tanpa menarik perhatian umum samasekali. Pesawat Flyer III yang sudah disempurnakan dan lebih praktis dibikin tahun 1905. Meski mereka banyak kali mengudara di dekat kota Dayton, banyak orang tetap tidak percaya bahwa yang namanya pesawat terbang sudah lahir di dunia. Di tahun 1906 --misalnya-- koran The Herald Tribune edisi Paris menurunkan tulisan berjudul Flyer or Liars? (Penerbangan atau pengibulan?).

Di tahun 1908 akhirnya mereka menyapu bersih semua kebimbangan dan ketidakpercayaan umum. Wilbur Wright menerbangkan pesawatnya ke Perancis, bikin demonstrasi akrobatik di udara dan mengorganisir perusahaan untuk memasarkan hasil ciptaannya. Sementara itu, di Amerika Serikat, Orville Wright menyuguhkan pertunjukan serupa. Malangnya, pada tanggal 17 September 1908 pesawatnya jatuh terhempas. Inilah satu-satunya kecelakaan yang pernah dialami oleh mereka berdua. Seorang penumpang tewas, Orville patah kaki dan dua tulang iganya tetapi segera dapat sembuh. Keberhasilan penerbangannya menggugah pemerintah Amerika Serikat menandatangani kontrak untuk membuat pesawat-pesawat buat Departemen Pertahanan Amerika Serikat, dan di tahun 1909 dengan anggaran belanja pemerintah ada pesanan seharga $30.000 buat keperluan Angkatan Udara.

Pernah ada sengketa hukum menyangkut hak paten antara Wright bersaudara dengan saingan-saingannya, tetapi di tahun 1914 tuntutan mereka itu ditolak pengadilan. Apa hendak dikata, di tahun 1912 Wilbur Wright terserang tipus dan meninggal dunia pada umur empat puluh lima tahun. Orville Wright yang pada tahun 1915 menjual saham-sahamnya ke suatu perusahaan, hidup sampai tahun 1948. Tak seorang pun dari dua bersaudara itu pernah kawin.

Kendati banyak penyelidikan di bidang ini yang mendahuluinya, tak syak lagi Wright bersaudaralah yang bisa dianggap sebagai cikal bakal penemuan pesawat terbang. Dalam hal penentuan urutan dalam daftar buku ini, yang jadi pegangan utama adalah terciptanya pesawat terbang punya arti kurang penting ketimbang penemuan mesin cetak ataupun tenaga uap yang keduanya telah membikin perombakan revolusioner peri kehidupan manusia. Namun, tak bisa dibantah penemuan pesawat terbang merupakan fenomena sejarah yang penting, baik dalam hal penggunaan untuk tujuan-tujuan damai maupun perang. Hanya dalam tempo puluhan tahun sesudah itu, pesawat terbang telah membikin dunia kita ini begitu ciut bahkan ruang angkasa pun rasanya bisa disentuh jari. Dan lebih jauh dari itu, penemuan pesawat terbang bermuatan manusia merupakan pemula dan pembuka jalan bagi penerbangan di angkasa luar.

Berabad lamanya terbang itu sudah menjadi impian manusia. Mereka kepingin melayang di langit dengan permadani terbang seperti dalam dongeng-dongeng Seribu Satu Malam, impian yang berada jauh dalam jangkauan. Si genius Wright bersaudaralah yang telah mewujudkan mimpi itu jadi kenyataan, betul-betul terbang dengan pesawat dan bukannya bersila di atas permadani dongeng sambil mengisap "hoga" yang tiga hasta panjangnya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya


89. ZOROASTER (628 SM - 551 SM)

"Nabi"-nya Iran, Zoroaster, adalah pendiri Zoroastrianisme, sebuah agama yang berlangsung lebih dari 2000 tahun dan tetap punya penganut hingga kini. Dia juga penulis Gathas, bagian tertua dari Avesta, petunjuk suci pemeluk Zoroaster.

Informasi biografis kita menyangkut Zoroaster (Zarathustra dalam sebutan Iran kuno) adalah tidak lengkap, tapi tampaknya dia dilahirkan kira-kira tahun 628 SM dan daerah yang kini termasuk Iran Utara. Sedikit sekali bisa diketahui masa kecilnya. Sesudah dewasa, dia mengkhotbahkan agama baru yang disusunnya sendiri. Pada tingkat awalnya banyak penentangan; tapi tatkala usianya menginjak empat puluh tahun, dia berhasil menarik Raja Vishtaspa sebagai pemeluknya, seorang penguasa sebuah daerah di utara Iran. Sesudah itu sang Raja jadi sahabatnya dan sekaligus pelindungnya. Menurut kisah tradisionil Iran, Zoroaster hidup hingga umur tujuh puluh tujuh tahun; kematiannya dengan begitu diperkirakan tahun 551 SM.

Teologi Zoroaster merupakan campuran menarik antara monotheisme dan dualisme. Menurut Zoroaster, hanya ada satu Tuhan sejati yang disebutnya Ahura Mazda (dalam sebutan Iran modern: Ormudz). Ahura Mazda ("Tuhan yang bijaksana") menganjurkan kejujuran dan kebenaran. Tapi, penganut Zoroaster juga percaya adanya roh jahat, Angra Mainyu (dalam istilah Persia modern: Ahriman) yang mencerminkan kejahatan dan kepalsuan. Dalam dunia nyata, ini perlambang pertentangan abadi antara kekuatan Ahura Mazda di satu pihak dan Ahriman di lain pihak. Tiap individu bebas memilih ke mana dia berpihak, ke Ahura Mazda atau ke Ahriman. Meskipun pertarungan kedua belah pihak mungkin dekat pada suatu saat, penganut Zoroaster percaya bahwa dalam jangka panjang kekuatan Ahura Mazda akan keluar sebagai pemenang. Teologi mereka juga termasuk keyakinan penuh adanya hidup sesudah mati.

Dalam masalah-masalah etika, agama Zoroaster menekankan arti penting kejujuran dan kebenaran. Ascetisme, hidup ugal-ugalan, zina, ditentang keras. Penganut Zoroaster melaksanakan pelbagai ibadah agama yang menarik, beberapa di antaranya dipusatkan pada pemujaan terhadap api. Misalnya, api suci senantiasa dibiarkan berkobar di kuil Zoroaster. Tapi, yang paling nyata dalam ibadah mereka adalah cara melenyapkan jenasah, bukannya dikubur atau dibakar, melainkan diletakkan di atas menara dibiarkan habis dimakan burung pemakan bangkai. (Burung-burung itu biasanya melalap mangsanya hingga tinggal tulang melulu dalam tempo beberapa jam).

Meskipun Zoroatrianisme punya macam-macam elemen yang serupa dengan agama-agama Iran yang lebih lama, tak tampak tersebar luas di masa Zoroaster sendiri. Tapi, daerah tempat dia hidup kait-berkait bersama dengan Kekaisaran Persia di bawah Cyrus Yang Agung di pertengahan abad ke-16 SM pada saat matinya Zoroaster. Dalam masa dua abad kemudian, agama itu diterima oleh Raja-raja Persia dan memperoleh pengikut yang lumayan. Sesudah Kekaisaran Persia ditaklukkan oleh Alexander Yang Agung di akhir pertengahan abad ke-4 SM, agama Zoroaster mengalami kemunduran deras. Tapi, akhirnya orang-orang Persia memperoleh kemerdekaannya kembali, pengaruh Hellenistis merosot, dan ada semacam kebangkitan kembali Agama Zoroaster. Di masa dinasti Sassanid (226 - 651 M) agama Zoroaster diterima sebagai agama resmi negeri Persia.

Sesudah ditaklukkan Arab di abad ke-7 M, sebagian besar penduduk Persia lambat laun memeluk agama Islam (dalam beberapa hal dengan kekerasan, walau pada prinsipnya kaum Muslimin punya sikap toleran kepada agama lain). Sekitar abad ke-10, sebagian sisa penganut agama Zoroaster lari dari Iran ke Hormuz, sebuah pulau di teluk Persia. Dari sana mereka atau turunannya pergi ke India tempat mereka mendirikan semacam koloni. Orang Hindu menyebut mereka Parsees karena asal mereka dari Persia. Kini ada sekitar l00.000 lebih kelompok Parsees di India, umumnya tinggal di dekat kota Bombay tempat mereka membentuk suatu kelompok kehidupan masyarakat yang makmur. Zoroastrianisme tak pernah melenyap seluruhnya di Iran; hanya sekitar 20.000 penganut masih ada di negeri itu.

Kini, di dunia penganut Zoroaster lebih sedikit jumlahnya ketimbang kaum Mormon maupun Christian Scientists. Tapi, Mormonisme dan Christian Science tumbuhnya belum lama; dilihat dari perjalanan sejarah, jumlah keseluruhan pengikut Zoroaster jauh lebih besar. Ini alasan utama mengapa Zoroaster dimasukkan ke dalam buku ini, sedangkan Joseph Smith dan Mary Baker tidak dimasukkan

Lebih dari itu, Zoroatrianisme telah memberi pengaruh kepada agama-agama lain, seperti Yudaisme dan Nasrani. Bahkan, pengaruhnya yang lebih besar kentara pada Manichaeisme, agama yang didirikan oleh Mani, yang mengambil oper ide Zoroaster tentang pertentangan antara roh baik dan roh jahat dan mengembangkannya menjadi agama yang kompleks dan bersifat memaksa. Untuk sementara waktu kepercayaan baru yang ia dirikan merupakan agama besar dunia, walaupun kemudian punah seluruhnya.

Seratus Tokoh yang Paling Berpengaruh dalam Sejarah
Michael H. Hart, 1978
Terjemahan H. Mahbub Djunaidi, 1982
PT. Dunia Pustaka Jaya